<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!--[if lt IE 9]>
<script src="https://www.harrogate-news.co.uk/wp-content/themes/fox/js/html5.js"></script>
<![endif]-->
<!-- MapPress Easy Google Maps Version:2.53.3 (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Hidden disability sunflower scheme at Harrogate library &mdash; Harrogate Informer</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:14.285714285714% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Harrogate library customers with hidden disabilities are set to benefit from more support with the pilot of the sunflower lanyard scheme. At the library,"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hidden disability sunflower scheme at Harrogate library &mdash; Harrogate Informer" />
<meta property="og:description" content="Harrogate library customers with hidden disabilities are set to benefit from more support with the pilot of the sunflower lanyard scheme. At the library," />
<meta property="og:url" content="https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/" />
<meta property="og:site_name" content="Harrogate Informer" />
<meta property="article:publisher" content="https://www.facebook.com/harrogatenews?fref=ts" />
<meta property="article:section" content="Harrogate" />
<meta property="article:published_time" content="2019-11-29T18:26:36+00:00" />
<meta property="og:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower.jpg" />
<meta property="og:image:secure_url" content="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="1050" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Harrogate library customers with hidden disabilities are set to benefit from more support with the pilot of the sunflower lanyard scheme. At the library," />
<meta name="twitter:title" content="Hidden disability sunflower scheme at Harrogate library &mdash; Harrogate Informer" />
<meta name="twitter:site" content="@Harrogate_News" />
<meta name="twitter:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower.jpg" />
<meta name="twitter:creator" content="@Harrogate_News" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.harrogate-news.co.uk/#organization","name":"Harrogate Informer","url":"https://www.harrogate-news.co.uk/","sameAs":["https://www.facebook.com/harrogatenews?fref=ts","https://www.linkedin.com/groups/3746236","https://www.youtube.com/user/HarrogateNews","https://twitter.com/Harrogate_News"],"logo":{"@type":"ImageObject","@id":"https://www.harrogate-news.co.uk/#logo","url":"https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Harrogate_Informer_Logo.jpg","width":201,"height":100,"caption":"Harrogate Informer"},"image":{"@id":"https://www.harrogate-news.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.harrogate-news.co.uk/#website","url":"https://www.harrogate-news.co.uk/","name":"Harrogate Informer","description":"News and Events in the Harrogate District","publisher":{"@id":"https://www.harrogate-news.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.harrogate-news.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#primaryimage","url":"https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower.jpg","width":1400,"height":1050,"caption":"Laura Hellfeld from KoKoPie Families wearing one of the lanyards. KoKoPie Families is a supporter of the scheme and has been a key partner in helping to implement it"},{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#webpage","url":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/","inLanguage":"en-GB","name":"Hidden disability sunflower scheme at Harrogate library &mdash; Harrogate Informer","isPartOf":{"@id":"https://www.harrogate-news.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#primaryimage"},"datePublished":"2019-11-29T18:26:36+00:00","dateModified":"2019-11-29T18:26:36+00:00","description":"Harrogate library customers with hidden disabilities are set to benefit from more support with the pilot of the sunflower lanyard scheme. At the library,","breadcrumb":{"@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/","url":"https://www.harrogate-news.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/region/","url":"https://www.harrogate-news.co.uk/region/","name":"Region"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/region/harrogate/","url":"https://www.harrogate-news.co.uk/region/harrogate/","name":"Harrogate"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/","url":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/","name":"Hidden disability sunflower scheme at Harrogate library"}}]},{"@type":"Article","@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#article","isPartOf":{"@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#webpage"},"author":{"@id":"https://www.harrogate-news.co.uk/#/schema/person/b515fb9112d2cb102a58da2f4b4287a9"},"headline":"Hidden disability sunflower scheme at Harrogate library","datePublished":"2019-11-29T18:26:36+00:00","dateModified":"2019-11-29T18:26:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#webpage"},"publisher":{"@id":"https://www.harrogate-news.co.uk/#organization"},"image":{"@id":"https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#primaryimage"},"articleSection":"Harrogate,News"},{"@type":["Person"],"@id":"https://www.harrogate-news.co.uk/#/schema/person/b515fb9112d2cb102a58da2f4b4287a9","name":"Editor","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="https://www.harrogate-news.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="https://www.harrogate-news.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Hidden disability sunflower scheme at Harrogate library Comments Feed" href="https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.harrogate-news.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='events-manager-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.97' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mappress-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.53.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dntplgn_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/css/style.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery_ui_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='usp_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20191110' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdp-style2-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/css/front-styles.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdp-style3-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/css/jquery-ui.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/8xsrtroa/4517x.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 28px;
line-height: 30px;
height: 30px;
background: #942d98;
border: 1px solid #070100;
}
</style>
<!-- <link rel='stylesheet' id='wp-fullcalendar-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/kl4ihth6/45169.css" media="all"/>
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto+Condensed%3A300%2C400%2C700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://www.harrogate-news.co.uk/wp-content/themes/fox/style.css?ver=4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/kz1zle5t/45169.css" media="all"/>
<style id='style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/newsletter/style.css?ver=6.3.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='qcf_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/styles.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='qcf_custom_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/quick-contact-form-custom.css?ver=5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/f5yg1dls/45169.css" media="all"/>
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=5.3' type='text/css' media='all' />
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/kbpht66h/45169.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/mcln0ont/45169.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> -->
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/def7v0jg/45169.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/m8ffvkoq/45169.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.harrogate-news.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyDsl0_HnNhOe5_NNfXbjhwXiajE25qmU2Q","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/mjhilg6n/45169.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.97'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/js/script.js?ver=5.3'></script> -->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=20191110'></script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/4vxokaf/45169.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20191110'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20191110'></script> -->
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; 
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/e76401vh/45169.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20191110'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/js/scripts-front.js?ver=5.3'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/uploads/788/155/public/assets/js/advanced.js?ver=1.15'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/8iyflujt/45169.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script> -->
<link rel='https://api.w.org/' href='https://www.harrogate-news.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harrogate-news.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.harrogate-news.co.uk/?p=96606' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F2019%2F11%2F29%2Fhidden-disability-sunflower-scheme-at-harrogate-library%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F2019%2F11%2F29%2Fhidden-disability-sunflower-scheme-at-harrogate-library%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ffffff;
position: fixed;
right: 20px;
bottom: 6%;
width: 300px;
background-color: #282828;
}
#catapult-cookie-bar a {
color: #ffffff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:#cc33cc;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ffffff;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<meta property="og:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower.jpg"/>
<meta property="og:image:secure_url" content="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower.jpg" />
<link rel="pingback" href="https://www.harrogate-news.co.uk/xmlrpc.php">
<meta name="onesignal" content="wordpress-plugin"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.harrogate-news.co.uk");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '252efaa4-9f9f-494b-bbb2-675a63f15c9c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.harrogate-news.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Please click to allow news alerts';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<!-- Schema & Structured Data For WP v1.9.16.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6786041937796722",
enable_page_level_ads: true});
</script>
<link rel="icon" href="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
@media (max-width: 1023px) {
input[type="color"], input[type="date"], input[type="datetime"], input[type="datetime-local"], input[type="email"], input[type="month"], input[type="number"], input[type="password"], input[type="search"], input[type="tel"], input[type="text"], input[type="time"], input[type="url"], input[type="week"], input:not([type]), textarea {
-webkit-appearance: none;
-webkit-border-radius: 0;
}
}
#leaderboard .widget_doubleclick_widget iframe {width:729px;margin-left:auto;margin-right:auto;}
#content-dock {left: auto; right: 0; }
.menspe { 
background-color: yellow;
}
blockquote{
font-size: 1em;
line-height:1.7;
display: block;
max-width: 950px !important;
border-width: 2px 0;
border-style: solid;
border-color: #eee;
margin: 1.5em 1em 2em 2em;
position: relative;
} 
</style>
<style id="color-preview"></style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-5176193-3', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/117370754/MPUTOP300x250', [300, 250], 'div-gpt-ad-1453325783780-4').addService(googletag.pubads());
googletag.defineSlot('/117370754/MidpageRIGHT', [300, 250], 'div-gpt-ad-1504859146411-0').addService(googletag.pubads());
googletag.defineSlot('/117370754/300x600Ad', [300, 600], 'div-gpt-ad-1562009749916-0').addService(googletag.pubads());				
googletag.defineSlot('/117370754/MidpageCENTRE', [300, 250], 'div-gpt-ad-1502963096294-0').addService(googletag.pubads());
googletag.enableServices();
googletag.pubads().enableSingleRequest();
var mappingLeaderboard = googletag.sizeMapping().
addSize([900, 500 ], [970, 250]).
addSize([300, 100 ], [300, 250]).
build();
window.LeaderSlot=googletag.defineSlot('/117370754/Leader2', [[300, 250], [970, 250]], 'div-gpt-ad-1555278710983-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
googletag.cmd.push(function() {
// This mapping will only display ads when user is on desktop sized viewport
var mapping1 = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1050, 200], [728, 90]). // Desktop
build();
// GPT slots
var gptAdSlots = [];
gptAdSlots[0] = googletag.defineSlot('/117370754/Leader2', [728, 90], 'div-gpt-ad-1555278710983-0').
defineSizeMapping(mapping1).
setCollapseEmptyDiv(true).
addService(googletag.pubads());
});
// Start ad fetching
googletag.enableServices();
});
</script>
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
</head>
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
</head>
<body class="post-template-default single single-post postid-96606 single-format-standard layout-boxed style--header-sticky-element-border submenu-dark style--dropcap-color dropcap-style-color style--tag-block style--link-1 elementor-default" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all" class="fox-outer-wrapper fox-all wi-all">
<div id="wi-wrapper" class="fox-wrapper wi-wrapper">
<div class="wi-container">
<header id="masthead" class="site-header header-classic" itemscope itemtype="https://schema.org/WPHeader">
<div class="before-header classic-before-header header-row align-center">
<div id="wi-header" class="wi-header">
<div class="container">
<div class="header-element header-element-branding">
<div id="logo-area" class="fox-logo-area fox-header-logo">
<div id="wi-logo" class="fox-logo-container">
<h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
<a href="https://www.harrogate-news.co.uk/" rel="home">
<img src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" alt="Logo"  data-retina="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" />
</a>
</h2>
</div><!-- .fox-logo-container -->
</div><!-- #logo-area -->
</div><!-- .header-element-branding -->
</div><!-- .container -->
</div><!-- #wi-header -->
</div><!-- .before-header -->
<div class="main-header classic-main-header header-row header-sticky-element classic-main-header-bottom">
<div id="topbar-wrapper">
<div id="wi-topbar" class="wi-topbar">
<div class="container">
<div class="header-element header-element-nav">
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu"><ul id="menu-topmenu-2" class="menu"><li id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="https://www.harrogate-news.co.uk">Home</a></li>
<li id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="https://www.harrogate-news.co.uk/news/">News</a></li>
<li id="menu-item-69710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="https://www.harrogate-news.co.uk/business/">Business</a></li>
<li id="menu-item-69712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="https://www.harrogate-news.co.uk/sport/">Sport</a></li>
<li id="menu-item-69711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="https://www.harrogate-news.co.uk/community/">Community</a></li>
<li id="menu-item-69709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="https://www.harrogate-news.co.uk/culture/">Culture</a></li>
<li id="menu-item-69713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="https://www.harrogate-news.co.uk/education/">Education</a></li>
<li id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="https://www.harrogate-news.co.uk/events-listings/">Events</a></li>
<li id="menu-item-91502" class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact Us</a></li>
</ul></div>        
</nav><!-- #wi-mainnav -->
</div><!-- .header-element-nav -->
<div class="header-element header-element-social">
<div class="social-list header-social style-plain shape-circle align-center icon-size-medium" id="social-id-5de1630091281">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
</div><!-- .header-element-social -->
<div class="header-element header-element-search">
<div class="header-search-wrapper header-search-classic">
<span class="search-btn-classic search-btn">
<i class="feather-search"></i>
</span>
<div class="header-search-form header-search-form-template">
<div class="container">
<div class="searchform">
<form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->            
</div><!-- .header-search-form -->
</div><!-- #header-search -->
</div><!-- .header-search-wrapper -->
</div><!-- .header-element-search -->
</div><!-- .container -->
</div><!-- #wi-topbar -->
</div><!-- #topbar-wrapper -->
</div><!-- .main-header -->
<div id="after-header" class="widget-area header-sidebar wide-sidebar header-row after-header align-center">
<div class="container">
</div><!-- .container -->
</div><!-- .widget-area -->
</header><!-- #masthead -->            
<div id="masthead-mobile" class="masthead-mobile">
<div class="container">
<div class="masthead-mobile-left masthead-mobile-part">
<a class="toggle-menu hamburger hamburger-btn">
<i class="feather-menu"></i>
<i class="feather-x"></i>
</a>
</div><!-- .masthead-mobile-part -->
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
<a href="https://www.harrogate-news.co.uk/" rel="home">
<img src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" alt="Mobile Logo" />
</a>
</h4><!-- .mobile-logo -->
<div class="masthead-mobile-right masthead-mobile-part">
</div><!-- .masthead-mobile-part -->
</div><!-- .container -->
<div class="masthead-mobile-bg"></div>
</div><!-- #masthead-mobile -->
<div id="masthead-mobile-height"></div>
<div id="wi-main" class="wi-main fox-main">
<!-- /117370754/Leaader2 -->
<br>
<div align="center">
<div id='div-gpt-ad-1555278710983-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555278710983-0'); });
</script>
</div></div>		
<br>
<article id="wi-content" class="wi-content post-96606 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right single-style-3 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="thumbnail-wrapper single-big-section single-big-section-thumbnail">
<div class="thumbnail-container">
<div class="container">
<div class="thumbnail-main">
<figure class="fox-figure post-thumbnail post-thumbnail-standard thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><img width="1400" height="1050" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower.jpg" class="attachment-full size-full" alt="Laura Hellfeld from KoKoPie Families wearing one of the lanyards. KoKoPie Families is a supporter of the scheme and has been a key partner in helping to implement it" data-lazy="false" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower.jpg 1400w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower-800x600.jpg 800w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower-933x700.jpg 933w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower-60x45.jpg 60w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower-480x360.jpg 480w" sizes="(max-width: 1400px) 100vw, 1400px" /></span><figcaption class="fox-figcaption">Laura Hellfeld from KoKoPie Families wearing one of the lanyards. KoKoPie Families is a supporter of the scheme and has been a key partner in helping to implement it</figcaption></figure>                
</div><!-- .thumbnail-main -->
</div><!-- .container -->
</div><!-- .thumbnail-container -->
</div><!-- .thumbnail-wrapper -->
<div class="single-big-section single-big-section-content">
<div class="container">
<div id="primary" class="primary content-area">
<div class="theiaStickySidebar">
<header class="single-header post-header entry-header single-big-section" itemscope itemtype="https://schema.org/WPHeader">
<div class="container">
<div class="post-item-header align-center">
<div class="entry-categories meta-categories standalone-categories post-header-section">
<a href="https://www.harrogate-news.co.uk/region/harrogate/" rel="tag">Harrogate</a><span class="sep">/</span><a href="https://www.harrogate-news.co.uk/news/" rel="tag">News</a>
</div>
<h1 class="post-item-title wi-post-title fox-post-title post-header-section post-title size-normal" itemprop="headline">
Hidden disability sunflower scheme at Harrogate library
</h1>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
<div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2019-11-29T18:26:36+00:00">29 November 2019</time></div>        <div class="fox-meta-author entry-author meta-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="byline"> by <span class="author vcard"><a class="url fn" itemprop="url" rel="author" href="https://www.harrogate-news.co.uk/author/editor/"><span itemprop="name">Editor</span></a></span></span></div>        <div class="reading-time">1 min read</div>    <a href="https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#respond" class="comment-link" ><span class="comment-icon"><i class="feather-message-circle"></i></span></a>    
</div>
</div>    
</div><!-- .container -->
</header><!-- .single-header -->
<div class="single-body">
<div class="single-section single-main-content">
<div class="container">
<div class="dropcap-content columnable-content entry-content">
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606&title=Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/?p=96606', 'Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Harrogate library customers with hidden disabilities are set to benefit from more support with the pilot of the sunflower lanyard scheme.</p>
<p>At the library, customers will be able to pick up one of the lanyards, which have been designed to act as a discreet sign to staff that they may need additional help.</p>
<p>The library hopes this will provide reassurance to those with hidden disabilities such as autism, dementia, visual or hearing impairment and anxiety.</p>
<blockquote><p><strong>Chrys Mellor, General Manager Libraries, said: </strong></p>
<p>The sunflower project is an innovative way to ensure customers with hidden disabilities enjoy an enhanced library experience. Members of the library team will be happy to provide extra support such as assisting with finding library items or simply giving library users more time at the desk.</p></blockquote>
<p>The sunflower design is now being used by a number of organisations across the UK, including many airports and supermarkets.</p>
<p>If the scheme is a success, there are plans to roll out the lanyards to more libraries in North Yorkshire.</p>
<br>
<br>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-6786041937796722"
data-ad-slot="3847909502"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br>
<br>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606&title=Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/?p=96606', 'Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 200px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/'heateor-sss-no-counts="1"><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;margin-bottom:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606&title=Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D96606&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/?p=96606', 'Hidden%20disability%20sunflower%20scheme%20at%20Harrogate%20library', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
</div><!-- .entry-content -->
<div class="fox-ad responsive-ad ad-container fox-ad-after ad-code">
<p>&nbsp;</p>
<div style="background-color: #ececec; border: 1px solid #000000; padding: 12px;">
<h3>Support the Harrogate Informer</h3>
<p>The Harrogate Informer is asking our readers to support local independent journalism.</p>
<p>We are editorially independent and publish without bias or influence &#8211; there is not a rich investor or shareholders that we answer to.</p>
<p><strong>Good journalism is a valuable part of a community, but we want to do more.</strong></p>
<p>Good journalism is about meeting people and covering a story. Our aim is to offer a wide range of news items and present them in an interesting way for all ages.</p>
<p>We are asking our readers to make a small donation, either as a one-off donation or a regular donation each month. <strong>Support can be from as little as £1</strong></p>
<p>All contributions are appreciated, whether big or small. It enables us to expand the work that we are already doing.</p>
<p><a href="https://www.harrogate-news.co.uk/contribute/" target="_blank"><img class="wp-image-88427 size-full alignnone" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/contribute.png" alt="" width="168" height="58" /></a></p>
</div>
</div>
</div><!-- .container -->
</div><!-- .single-section -->
<div class="single-section single-component single-tag-section">
<div class="container">
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-related-section">
<div class="container">
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-comment-section">
<div id="comments" class="comments-area single-section single-component">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title single-heading"><i class="feather-edit-2"></i>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='96606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="657f5d38a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p></form>	</div><!-- #respond -->
</div><!-- #comments .comments-area -->
</div><!-- .single-comment-section -->
</div><!-- .single-body -->
</div><!-- .theiaStickySidebar -->
</div><!-- #primary -->
<aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
<div class="theiaStickySidebar">
<div class="widget-area">
<div id="ads-5" class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3>
<div class="fox-ad responsive-ad ad-container ad-code">
<!-- /117370754/300x600Ad -->
<div id='div-gpt-ad-1562009749916-0' style='width: 300px; height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562009749916-0'); });
</script>
</div>    
</div>
</div><div id="social-2" class="widget widget_social"><h3 class="widget-title"><span>Follow us</span></h3>
<div class="social-list widget-social style-color shape-square align-center icon-size-normal" id="social-id-5de163009502b">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
</div><div id="latest-posts-2" class="widget widget_latest_posts"><h3 class="widget-title"><span>Latest Posts</span></h3>
<div class="blog-container blog-container-list">
<div class="wi-blog fox-blog blog-list blog-widget blog-widget-small">
<article class="wi-post post-item post-list post-thumbnail-align-left list-mobile-layout-grid post-96606 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right single-style-3 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-list-sep"></div>
<div class="post-item-inner post-list-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail list-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/1laurasunflower-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Laura Hellfeld from KoKoPie Families wearing one of the lanyards. KoKoPie Families is a supporter of the scheme and has been a key partner in helping to implement it" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="post-body post-item-body post-list-body">
<div class="post-content">
<div class="post-item-header list-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section list-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/29/hidden-disability-sunflower-scheme-at-harrogate-library/" rel="bookmark">        
Hidden disability sunflower scheme at Harrogate library
</a>
</h3></div>
</div><!-- .post-content -->
</div><!-- .post-body -->
</div><!-- .post-list-inner -->
</article><!-- .post-list -->
<article class="wi-post post-item post-list post-thumbnail-align-left list-mobile-layout-grid post-96590 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-harrogate category-pateley-bridge has-sidebar sidebar-left single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-list-sep"></div>
<div class="post-item-inner post-list-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail list-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/29/how-stean-gorge-is-up-for-sale/" class="post-link"><img width="480" height="320" src="https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge.jpg 1536w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge-250x167.jpg 250w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge-1000x667.jpg 1000w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge-800x533.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="post-body post-item-body post-list-body">
<div class="post-content">
<div class="post-item-header list-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section list-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/29/how-stean-gorge-is-up-for-sale/" rel="bookmark">        
How Stean Gorge is up for sale
</a>
</h3></div>
</div><!-- .post-content -->
</div><!-- .post-body -->
</div><!-- .post-list-inner -->
</article><!-- .post-list -->
<article class="wi-post post-item post-list post-thumbnail-align-left list-mobile-layout-grid post-96585 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-harrogate has-sidebar sidebar-left single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-list-sep"></div>
<div class="post-item-inner post-list-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail list-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/28/5-questions-to-the-photo-north-festival-ahead-of-the-weekend/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/08/SAVE_20190816_124507_resize_48-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Photo North Festival organisers Georgia Pick, Peter Dench and Sharon Price" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="post-body post-item-body post-list-body">
<div class="post-content">
<div class="post-item-header list-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section list-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/28/5-questions-to-the-photo-north-festival-ahead-of-the-weekend/" rel="bookmark">        
5 questions to the Photo North Festival, ahead of the weekend
</a>
</h3></div>
</div><!-- .post-content -->
</div><!-- .post-body -->
</div><!-- .post-list-inner -->
</article><!-- .post-list -->
<article class="wi-post post-item post-list post-thumbnail-align-left list-mobile-layout-grid post-96554 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-harrogate has-sidebar sidebar-right single-style-3 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-list-sep"></div>
<div class="post-item-inner post-list-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail list-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/28/welcome-back-the-knitting-and-stitching-show-2019/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/Knitting_DSC03750-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Daisy Collingridge  is exhibiting &quot;The House of the unmade bed&quot;" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="post-body post-item-body post-list-body">
<div class="post-content">
<div class="post-item-header list-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section list-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/28/welcome-back-the-knitting-and-stitching-show-2019/" rel="bookmark">        
Welcome back the Knitting and Stitching Show 2019
</a>
</h3></div>
</div><!-- .post-content -->
</div><!-- .post-body -->
</div><!-- .post-list-inner -->
</article><!-- .post-list -->
<article class="wi-post post-item post-list post-thumbnail-align-left list-mobile-layout-grid post-96545 post type-post status-publish format-standard has-post-thumbnail hentry category-news has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-list-sep"></div>
<div class="post-item-inner post-list-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail list-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/28/property/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/bricks-1227560-1280x1280-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="post-body post-item-body post-list-body">
<div class="post-content">
<div class="post-item-header list-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section list-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/28/property/" rel="bookmark">        
Invigorating your property
</a>
</h3></div>
</div><!-- .post-content -->
</div><!-- .post-body -->
</div><!-- .post-list-inner -->
</article><!-- .post-list -->
<article class="wi-post post-item post-list post-thumbnail-align-left list-mobile-layout-grid post-96519 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-harrogate category-sport has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-list-sep"></div>
<div class="post-item-inner post-list-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail list-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/27/harrogate-town-2-2-fc-halifax-town/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/07/harrogate-town-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="harrogate town" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="post-body post-item-body post-list-body">
<div class="post-content">
<div class="post-item-header list-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section list-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/27/harrogate-town-2-2-fc-halifax-town/" rel="bookmark">        
Harrogate Town 2  &#8211; 2 FC Halifax Town
</a>
</h3></div>
</div><!-- .post-content -->
</div><!-- .post-body -->
</div><!-- .post-list-inner -->
</article><!-- .post-list -->
<article class="wi-post post-item post-list post-thumbnail-align-left list-mobile-layout-grid post-96458 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right single-style-3 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-list-sep"></div>
<div class="post-item-inner post-list-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail list-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/27/largest-gathering-of-uk-podiatrists-takes-place-in-harrogate/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/Testing-out-new-technology-at-the-College-of-Podaitrys-Annual-Conference-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="post-body post-item-body post-list-body">
<div class="post-content">
<div class="post-item-header list-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section list-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/27/largest-gathering-of-uk-podiatrists-takes-place-in-harrogate/" rel="bookmark">        
Largest gathering of UK podiatrists takes place in Harrogate
</a>
</h3></div>
</div><!-- .post-content -->
</div><!-- .post-body -->
</div><!-- .post-list-inner -->
</article><!-- .post-list -->
<article class="wi-post post-item post-list post-thumbnail-align-left list-mobile-layout-grid post-96509 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-harrogate has-sidebar sidebar-left single-style-3 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-list-sep"></div>
<div class="post-item-inner post-list-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail list-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/27/true-tea-co-open-on-commercial-street-their-first-retail-store-and-a-relocation-of-their-online-business/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/True-Tea-Harrogate-6-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="post-body post-item-body post-list-body">
<div class="post-content">
<div class="post-item-header list-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section list-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/27/true-tea-co-open-on-commercial-street-their-first-retail-store-and-a-relocation-of-their-online-business/" rel="bookmark">        
True Tea Co. open on Commercial Street, their first retail store and a relocation of their online business
</a>
</h3></div>
</div><!-- .post-content -->
</div><!-- .post-body -->
</div><!-- .post-list-inner -->
</article><!-- .post-list -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><div id="ads-1" class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3>
<div class="fox-ad responsive-ad ad-container ad-code">
<!-- /117370754/MidpageRIGHT -->
<div id='div-gpt-ad-1504859146411-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504859146411-0'); });
</script>
</div>
</div>
</div><div id="social-1" class="widget widget_social"><h3 class="widget-title"><span>Please follow us on social media</span></h3>
<div class="social-list widget-social style-color shape-square align-center icon-size-medium" id="social-id-5de163009b154">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
</div>
<div class="gutter-sidebar"></div>
</div><!-- .widget-area -->
</div><!-- .theiaStickySidebar -->
</aside><!-- #secondary -->
</div><!-- .container -->
</div>
</article><!-- .post -->
<div class="single-bottom-section single-navigation-section">
<div class="fox-post-nav post-nav-advanced column-1">
<div class="post-nav-wrapper">
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/29/how-stean-gorge-is-up-for-sale/" class="post-link"><img width="1536" height="1024" src="https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge.jpg" class="attachment-full size-full" alt="" data-lazy="false" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge.jpg 1536w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge-250x167.jpg 250w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge-1000x667.jpg 1000w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge-800x533.jpg 800w" sizes="(max-width: 1536px) 100vw, 1536px" /><span class="height-element" style="padding-bottom:25%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Previous Story</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">How Stean Gorge is up for sale</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://www.harrogate-news.co.uk/2019/11/29/how-stean-gorge-is-up-for-sale/"></a>
</div>
</article><!-- .post-nav-item -->
</div><!-- .post-nav-wrapper -->
</div><!-- .fox-post-nav -->
</div><!-- .single-navigation-section -->
<div class="single-bottom-section single-bottom-posts-section">
<div class="fox-bottom-posts">
<div class="container">
<h3 id="posts-small-heading" class="bottom-posts-heading single-heading">
<span>Latest from Harrogate</span>
</h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid fox-grid column-5 spacing-small">
<article class="wi-post post-item post-grid fox-grid-item post-96590 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-harrogate category-pateley-bridge has-sidebar sidebar-left single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/29/how-stean-gorge-is-up-for-sale/" class="post-link"><img width="480" height="320" src="https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge.jpg 1536w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge-250x167.jpg 250w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge-1000x667.jpg 1000w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Abseiling-How-Stean-Gorge-800x533.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/29/how-stean-gorge-is-up-for-sale/" rel="bookmark">        
How Stean Gorge is up for sale
</a>
</h3></div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-96585 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-harrogate has-sidebar sidebar-left single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/28/5-questions-to-the-photo-north-festival-ahead-of-the-weekend/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/08/SAVE_20190816_124507_resize_48-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Photo North Festival organisers Georgia Pick, Peter Dench and Sharon Price" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/28/5-questions-to-the-photo-north-festival-ahead-of-the-weekend/" rel="bookmark">        
5 questions to the Photo North Festival, ahead of the weekend
</a>
</h3></div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-96554 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-harrogate has-sidebar sidebar-right single-style-3 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/28/welcome-back-the-knitting-and-stitching-show-2019/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/Knitting_DSC03750-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Daisy Collingridge  is exhibiting &quot;The House of the unmade bed&quot;" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/28/welcome-back-the-knitting-and-stitching-show-2019/" rel="bookmark">        
Welcome back the Knitting and Stitching Show 2019
</a>
</h3></div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-96519 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-harrogate category-sport has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/27/harrogate-town-2-2-fc-halifax-town/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/07/harrogate-town-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="harrogate town" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/27/harrogate-town-2-2-fc-halifax-town/" rel="bookmark">        
Harrogate Town 2  &#8211; 2 FC Halifax Town
</a>
</h3></div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-96458 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right single-style-3 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/11/27/largest-gathering-of-uk-podiatrists-takes-place-in-harrogate/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/11/Testing-out-new-technology-at-the-College-of-Podaitrys-Annual-Conference-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/11/27/largest-gathering-of-uk-podiatrists-takes-place-in-harrogate/" rel="bookmark">        
Largest gathering of UK podiatrists takes place in Harrogate
</a>
</h3></div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><!-- .container -->
</div><!-- .fox-bottom-posts -->
</div><!-- .single-bottom-posts-section -->
            </div><!-- #wi-main -->
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-1-1-1 skin-light stretch-content">
<div class="container">
<div class="footer-widgets-inner footer-widgets-row">
<aside class="widget-area footer-col col-1-3" itemscope itemptype="https://schema.org/WPSideBar">
<div id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Advertise with us</span></h3><div class="textwidget custom-html-widget">Click on <a href="https://www.harrogate-news.co.uk/website-traffic-statistics//">Advertise your business</a> for details about supporting the news service by advertising with us.
</div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright © 2019 Harrogate Informer - All rights reserved.</div></div>
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-3" itemscope itemptype="https://schema.org/WPSideBar">
<div id="onesignalwidget-2" class="widget widget_onesignalwidget"><h3 class="widget-title"><span>Follow</span></h3><a href="#" class="OneSignal-prompt">Subscribe to notifications</a></div><div id="social-1" class="widget widget_social"><h3 class="widget-title"><span>Please follow us on social media</span></h3>
<div class="social-list widget-social style-color shape-square align-center icon-size-medium" id="social-id-5de163009e3e4">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
</div>
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-3" itemscope itemptype="https://schema.org/WPSideBar">
<div id="text-45" class="widget widget_text"><h3 class="widget-title"><span>Code of Practice</span></h3>			<div class="textwidget">We adhere to the Editors' Code of Practice as laid down by the Independent Press Standards Organisation. <br><br>
<img class="size-full wp-image-56682 alignleft" src="https://www.harrogate-news.co.uk/wp-content/uploads/2015/07/IPSO_logo_new.jpg" alt="IPSO_logo_new" width="283" height="94" /> <br>
<p style="text-align: left;"></p>
&nbsp;
If you have a concern regarding any published news item then please email news desk <a href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a>
&nbsp;</div>
</div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h3 class="widget-title"><span>Daily email updates</span></h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.harrogate-news.co.uk/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></div>
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
</div><!-- .footer-widgets-inner -->
</div><!-- .container -->
</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">
<div class="container">
<div class="classic-footer-bottom">
<div id="footer-logo" class="footer-bottom-element">
<a href="https://www.harrogate-news.co.uk/" rel="home">
<img src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" alt="Footer Logo" />
</a>
</div><!-- #footer-logo -->
<div class="social-list footer-social-list footer-bottom-element style-black shape-circle align-center icon-size-normal" id="social-id-5de163009e854">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
<div class="footer-search-container footer-bottom-element">
<div class="footer-search" id="footer-search">
<div class="searchform">
<form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->        
</div><!-- #footer-search -->
</div><!-- .footer-search-container -->
<div class="footer-copyright copyright footer-bottom-element">
<p>Copyright Harrogate Informer</p>
</div><!-- .footer-copyright -->
<nav id="footernav" class="footernav footer-bottom-element" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-30124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30124"><a href="https://www.harrogate-news.co.uk/code-of-practice/">Code of practice</a></li>
<li id="menu-item-30652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30652"><a href="https://www.harrogate-news.co.uk/privacy/">Privacy &#038; cookies</a></li>
<li id="menu-item-54834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54834"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact us</a></li>
<li id="menu-item-88188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88188"><a href="https://www.harrogate-news.co.uk/website-traffic-statistics/">Advertise with us</a></li>
<li id="menu-item-88189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88189"><a href="https://www.harrogate-news.co.uk/event_submit/">Submit Event</a></li>
<li id="menu-item-88190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88190"><a href="https://www.harrogate-news.co.uk/submit-your-news/">Submit your News</a></li>
<li id="menu-item-88195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88195"><a href="https://www.harrogate-news.co.uk/unsubscribe-from-alerts/">Unsubscribe from alerts</a></li>
<li id="menu-item-88429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88429"><a href="https://www.harrogate-news.co.uk/contribute/">Contribute</a></li>
</ul></div>        
</nav><!-- #footernav -->
</div><!-- .classic-footer-bottom -->
</div><!-- .container -->
</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
</div><!-- .wi-container -->
<div class="wrapper-bg-element"></div>
</div><!-- #wi-wrapper -->
</div><!-- #wi-all -->
<div id="offcanvas" class="offcanvas offcanvas-light">
<div class="offcanvas-inner">
<div class="offcanvas-search offcanvas-element">
<div class="searchform">
<form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->        </div>
<div class="social-list offcanvas-element style-plain shape-circle align-center icon-size-normal" id="social-id-5de16300a3fe2">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
<nav id="mobilenav" class="offcanvas-nav offcanvas-element">
<div class="menu"><ul id="menu-topmenu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="https://www.harrogate-news.co.uk">Home</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="https://www.harrogate-news.co.uk/news/">News</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="https://www.harrogate-news.co.uk/business/">Business</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="https://www.harrogate-news.co.uk/sport/">Sport</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="https://www.harrogate-news.co.uk/community/">Community</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="https://www.harrogate-news.co.uk/culture/">Culture</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="https://www.harrogate-news.co.uk/education/">Education</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="https://www.harrogate-news.co.uk/events-listings/">Events</a><span class="indicator"></span></li>
<li class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact Us</a><span class="indicator"></span></li>
</ul></div>
</nav><!-- #mobilenav -->
</div><!-- .offcanvas-inner -->
</div><!-- #offcanvas -->
<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "50f3f5a1bf"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-square backtotop-text">
<span class="go">Go to</span><span class="top">Top</span>        
</div><!-- #backtotop -->
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/tooltipster.bundle.min.js?ver=4.2.6'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.inview.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/masonry.pkgd.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/matchMedia.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/slick.min.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/theia-sticky-sidebar.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.lazy.min.js?ver=1.7.10'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","nonce":"33b5fbc7c5","resturl_v2":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/posts\/","content_elements_stretch_full":"img.fullsize, img.full-size, .wp-block-image, .wp-block-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/main.js?ver=4.0.1'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.harrogate-news.co.uk/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 1, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.9'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/scripts.js'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/slider.js'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-right-block");
$("html").addClass("cookie-bar-block");
}
});
</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.harrogate-news.co.uk/privacy/">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html><!-- WP Fastest Cache file was created in 0.45773005485535 seconds, on 29-11-19 18:27:12 -->