<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://www.harrogate-news.co.uk/wp-content/themes/fox4653/js/html5.js"></script>
	<![endif]-->
    

<!-- MapPress Easy Google Maps Version:2.58.3 (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 1px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Harrogate Gateways Project - online public consultation at 6pm on 10 March 2021 &mdash; Harrogate Informer</title>
	<meta name="description" content="A consultation is now under way on £31m proposals to transform the gateways to three North Yorkshire towns. New entrances to railway stations, new public" />
	<link rel="canonical" href="https://www.harrogate-news.co.uk/2021/03/10/harrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Harrogate Gateways Project - online public consultation at 6pm on 10 March 2021 &mdash; Harrogate Informer" />
	<meta property="og:description" content="A consultation is now under way on £31m proposals to transform the gateways to three North Yorkshire towns. New entrances to railway stations, new public" />
	<meta property="og:url" content="https://www.harrogate-news.co.uk/2021/03/10/harrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021/" />
	<meta property="og:site_name" content="Harrogate Informer" />
	<meta property="article:publisher" content="https://www.facebook.com/harrogatenews?fref=ts" />
	<meta property="article:published_time" content="2021-03-10T14:27:37+00:00" />
	<meta property="article:modified_time" content="2021-03-10T14:27:59+00:00" />
	<meta property="og:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2021/02/Harrogate-Station-Parade.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1582" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Harrogate_News" />
	<meta name="twitter:site" content="@Harrogate_News" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Editor">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="https://www.harrogate-news.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="https://www.harrogate-news.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Harrogate Gateways Project &#8211; online public consultation at 6pm on 10 March 2021 Comments Feed" href="https://www.harrogate-news.co.uk/2021/03/10/harrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021/feed/" />
<!-- harrogate-news.co.uk is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.harrogate-news.co.uk/wp-content/cache/wpo-minify/1615371149/assets/wpo-minify-header-c2571482.min.css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css'  href='https://www.harrogate-news.co.uk/wp-content/cache/wpo-minify/1615371149/assets/wpo-minify-header-d19552d2.min.css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css' media='all' />
<script type='text/javascript' id='wpo_min-header-0-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
var EM = {"ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.harrogate-news.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/cache/wpo-minify/1615371149/assets/wpo-minify-header-63f083e5.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://www.harrogate-news.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.harrogate-news.co.uk/wp-json/wp/v2/posts/137711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harrogate-news.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.harrogate-news.co.uk/?p=137711' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F2021%2F03%2F10%2Fharrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F2021%2F03%2F10%2Fharrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #282828;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#cc33cc;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>

<meta property="og:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2021/02/Harrogate-Station-Parade.jpg"/>
<meta property="og:image:secure_url" content="https://www.harrogate-news.co.uk/wp-content/uploads/2021/02/Harrogate-Station-Parade.jpg" />

    <link rel="pingback" href="https://www.harrogate-news.co.uk/xmlrpc.php">
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.harrogate-news.co.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '252efaa4-9f9f-494b-bbb2-675a63f15c9c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.harrogate-news.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "We would like to send you breaking news notifications, you can unsubscribe at any time.";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script data-ad-client="ca-pub-6786041937796722" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-2-270x270.png" />
		<style id="wp-custom-css">
			#ad-header {
	min-height: 250px;
}		</style>
		
<style id="color-preview"></style>

        
<script>
  window.OneSignal = window.OneSignal || [];
  window.OneSignal.push(function() {
    OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js";
    OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js";
    OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
    delete window._oneSignalInitOptions.path
    window.OneSignal.init(window._oneSignalInitOptions);
  });
</script>

<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CUQRW3G8" async="async"></script>

    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5176193-3', 'auto');
  ga('send', 'pageview');

</script>

    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    var mappingheaderad = googletag.sizeMapping()
                            .addSize([1000, 400], [[970, 250],[728, 90], [970, 90]])
                            .addSize([750, 400], [[728, 90]])
                            .addSize([336, 400], [[300, 250], [320, 50]])
                            .addSize([0, 0], [[320, 50]])
                            .build();
      var mappingcontentad1 = googletag.sizeMapping()
                            .addSize([1000, 400], [[468,70], [728, 90],[320, 50],[300, 250], [336, 280]])
                            .addSize([750, 400], [[728, 90]])
                            .addSize([336, 400], [[320, 250],[300, 50], [336, 280]])
                            .addSize([0, 0], [[320, 50]])
                            .build();
      var mappingcontentad2 = googletag.sizeMapping()
                            .addSize([1000, 400], [[468, 70],[300, 250], [728, 90]])
                            .addSize([750, 400], [[468, 70], [728, 90]])
                            .addSize([336, 400], [[336, 280], [300, 250], [320, 50]])
                            .addSize([0, 0], [[320, 50]])
                            .build();
     var mappingcontentad3 = googletag.sizeMapping()
                            .addSize([1000, 400], [[468, 70], [728, 90], [728, 90]])
                            .addSize([750, 400], [[468, 70],[728, 90]])
                            .addSize([336, 400], [[300, 250], [320, 50]])
                            .addSize([0, 0], [[320, 50]])
                            .build();
     var mappingrightrail1 = googletag.sizeMapping()
                            .addSize([1000, 400], [[300, 600], [300, 250]])
                            .addSize([750, 400], [[300, 250]])
                            .addSize([300, 400], [[300, 250]])
                            .addSize([0, 0], [[320, 50]])
                            .build();
     var mappingrightrail2 = googletag.sizeMapping()
                            .addSize([1000, 400], [[300, 250], [300, 600]])
                            .addSize([750, 400], [[300, 600]])
                            .addSize([300, 400], [[300, 250]])
                            .addSize([0, 0], [[320, 50]])
                            .build();


    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/117370754/Leader2', [[728,90]], 'div-gpt-ad-1555278710983-0')
                             .defineSizeMapping(mappingheaderad)
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
gptadslots.push(googletag.defineSlot('/117370754/MPUTOP300x250', [[728,90]], 'div-gpt-ad-1588091819621-0')
                             .defineSizeMapping(mappingcontentad1)
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
gptadslots.push(googletag.defineSlot('/117370754/MidpageCENTRE', [[728,90]], 'div-gpt-ad-1588092146962-0')
                             .defineSizeMapping(mappingcontentad2)
.addService(googletag.pubads()));
    //Adslot 4 declaration
gptadslots.push(googletag.defineSlot('/117370754/MPU300x250Lower', [[728,90]], 'div-gpt-ad-1588094096147-0')
                             .defineSizeMapping(mappingcontentad3)
                             .addService(googletag.pubads()));
         //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/117370754/300x600Ad', [[728,90]], 'div-gpt-ad-1588090847094-0')
                             .defineSizeMapping(mappingrightrail1)
.addService(googletag.pubads()));
    //Adslot 6 declaration
gptadslots.push(googletag.defineSlot('/117370754/MidpageRIGHT', [[300,250]], 'div-gpt-ad-1615039160201-0')
                             .defineSizeMapping(mappingrightrail2)
                             .addService(googletag.pubads()));
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->


</head>

<body class="post-template-default single single-post postid-137711 single-format-standard layout-wide style--dropcap-default dropcap-style-default style--dropcap-font-body style--tag-block style--list-widget-1 style--tagcloud-1 style--blockquote-has-icon style--blockquote-icon-1 style--single-heading-border_top style--link-1 body-sticky-sidebar elementor-default elementor-kit-137453 aa-prefix-harro-" itemscope itemtype="https://schema.org/WebPage">
    
        
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                
                
<header id="masthead" class="site-header header-classic header-sticky-style-shadow submenu-light" itemscope itemtype="https://schema.org/WPHeader">
    
    <div id="masthead-mobile-height"></div>

    
<div class="header-container header-stack1 header-nav-bottom-1">


    
        
        
<div class="row-nav-light row-nav-style-active-1 header-classic-row header-row-nav header-row-flex main-header classic-main-header header-sticky-element header-row-stretch-content header-row-nav-2 header-row-nav-center">
    
    <div id="topbar-wrapper">
        
        <div id="wi-topbar" class="wi-topbar">
        
            <div class="container">
                
                                
                <div class="navbar-group navbar-group-left">
                    
                    
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="fa fa-bars ic-hamburger"></i>        <i class="feather-x"></i>
    </a>



<div class="social-list header-social style-text_color style-plain shape-circle align-center icon-size-bigger icon-spacing-small style-none" id="social-id-6048fd0f8e6c2">
    
    <ul>
    
                
        <li class="co-facebook">
            <a href="https://www.facebook.com/harrogateinformer" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="co-twitter">
            <a href="Https://www.twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="co-youtube">
            <a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
                
        <li class="co-telegram">
            <a href="https://t.me/HarrogateInformer" target="_blank" rel="alternate" title="Telegram">
                <i class="fab fa-telegram"></i>
            </a>
            
                    </li>
        
                
        <li class="co-email">
            <a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
                <i class="feather-mail"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

                    
                </div>
                
                
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu style-indicator-angle-down"><ul id="menu-topmenu-2" class="menu"><li id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="https://www.harrogate-news.co.uk">Home</a></li>
<li id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="https://www.harrogate-news.co.uk/news/">News</a></li>
<li id="menu-item-69710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="https://www.harrogate-news.co.uk/business/">Business</a></li>
<li id="menu-item-69712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="https://www.harrogate-news.co.uk/sport/">Sport</a></li>
<li id="menu-item-69711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="https://www.harrogate-news.co.uk/community/">Community</a></li>
<li id="menu-item-69709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="https://www.harrogate-news.co.uk/culture/">Culture</a></li>
<li id="menu-item-69713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="https://www.harrogate-news.co.uk/education/">Education</a></li>
<li id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="https://www.harrogate-news.co.uk/events-listings/">Events</a></li>
<li id="menu-item-91502" class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact Us</a></li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

                    
                <div class="navbar-group navbar-group-right">
                    
                    
<div class="header-search-wrapper header-search-classic">
    
    <span class="search-btn-classic search-btn">
        <i class="fa fa-search"></i>    </span>
    
    <div class="header-search-form header-search-form-template">
        
        <div class="container">
    
            <div class="searchform">
    
    <form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="fa fa-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->            
        </div><!-- .header-search-form -->
    
    </div><!-- #header-search -->
    
</div><!-- .header-search-wrapper -->

                    
                </div>
                
                
            </div><!-- .container -->
            
        </div><!-- #wi-topbar -->
        
    </div><!-- #topbar-wrapper -->

</div><!-- .header-row-nav -->
    
    
<div class="header-classic-row header-row-branding classic-after-header align-center">

    <div id="wi-header" class="wi-header">

        <div class="container">

            
    <div id="logo-area" class="fox-logo-area fox-header-logo site-branding">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
                <a href="https://www.harrogate-news.co.uk/" rel="home">
                    
                    <img width="1170" height="121" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" class="main-img-logo" alt="Harrogate Informer" loading="lazy" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg 1170w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo-480x50.jpg 480w" sizes="(max-width: 1170px) 100vw, 1170px" />                    
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

        
    </div><!-- #logo-area -->

                
                        
        </div><!-- .container -->

    </div><!-- #wi-header -->

</div><!-- .header-row-branding -->
    
        
    
        
</div><!-- .header-container -->    
</header><!-- #masthead -->
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="fa fa-bars ic-hamburger"></i>        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="https://www.harrogate-news.co.uk/" rel="home">

                
        
        <img width="1170" height="121" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" class="attachment-full size-full" alt="Harrogate Informer" loading="lazy" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg 1170w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo-480x50.jpg 480w" sizes="(max-width: 1170px) 100vw, 1170px" />
        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->
    
    
                <div id="wi-main" class="wi-main fox-main">
					
<!-- /117370754/Leader2 -->
<br>
<div align="center">
<div id= 'ad-header'>
<div id='div-gpt-ad-1555278710983-0'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555278710983-0'); });
</script>
    </div></div></div> 
					<br>

<article id="wi-content" class="wi-content wi-single single-style-3 padding-top-normal post-137711 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
    
        
    
<div class="thumbnail-wrapper single-big-section-thumbnail single-big-section">
    
    <div class="thumbnail-container">
        
        <div class="container">
            
            <div class="thumbnail-main">
                
                <div class="thumbnail-stretch-area">

                    <figure class="fox-figure post-thumbnail post-thumbnail-standard hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element thumbnail-inner"><img width="2000" height="1582" src="https://www.harrogate-news.co.uk/wp-content/uploads/2021/02/Harrogate-Station-Parade.jpg" class="attachment-full size-full" alt="Harrogate Station Parade" loading="lazy" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2021/02/Harrogate-Station-Parade.jpg 2000w, https://www.harrogate-news.co.uk/wp-content/uploads/2021/02/Harrogate-Station-Parade-1536x1215.jpg 1536w, https://www.harrogate-news.co.uk/wp-content/uploads/2021/02/Harrogate-Station-Parade-480x380.jpg 480w" sizes="(max-width: 2000px) 100vw, 2000px" /></span></figure>                    
                </div><!-- .thumbnail-stretch-area -->
                
            </div><!-- .thumbnail-main -->

        </div><!-- .container -->
        
    </div><!-- .thumbnail-container -->
    
</div><!-- .thumbnail-wrapper -->

    
    <div class="single-big-section single-big-section-content">
    
        <div class="container">

            <div id="primary" class="primary content-area">

                <div class="theiaStickySidebar">

                        <header class="single-header post-header entry-header single-section align-center single-header-template-1 post-header-top-1 post-header-bottom-1" itemscope itemtype="https://schema.org/WPHeader">
    
        <div class="container">
            
            <div class="header-main">

                <div class="post-item-header"><div class="title-subtitle"><h1 class="post-title post-item-title">Harrogate Gateways Project &#8211; online public consultation at 6pm on 10 March 2021</h1></div>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2021-03-10T14:27:37+00:00">10 March 2021</time><time class="updated" itemprop="dateModified" datetime="2021-03-10T14:27:59+00:00">10 March 2021</time></div>    
    <div class="entry-categories meta-categories categories-plain">

        <a href="https://www.harrogate-news.co.uk/region/harrogate/" rel="tag">Harrogate</a><span class="sep">/</span><a href="https://www.harrogate-news.co.uk/news/" rel="tag">News</a>
    </div>

            <div class="reading-time">3 mins read</div>        
</div>

</div>                
            </div><!-- .header-main -->

        </div><!-- .container -->
    
    </header><!-- .single-header -->
                        
<div class="single-body single-section">
    
    <div class="single-section single-main-content disable-dropcap">
        
                
        <div class="entry-container">
            
            <div class="content-main">
            
                
                <div class="dropcap-content columnable-content entry-content single-component">

                    <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.harrogate-news.co.uk/2021/03/10/harrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711&title=Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021 https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711&text=Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/?p=137711', 'Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">3</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>A consultation is now under way on £31m proposals to transform the gateways to three North Yorkshire towns.</p>
<p>New entrances to railway stations, new public spaces linking stations to town centres and better access to education and employment sites are among options for <a class="st_tag internal_tag" title="Posts tagged with Harrogate" href="https://www.harrogate-news.co.uk/tag/harrogate/" rel="tag">Harrogate</a>, Selby and <a href="https://www.harrogate-news.co.uk/tag/skipton/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Skipton">Skipton</a> after a partnership of local authorities succeeded in a bid to the Department for Transport’s Transforming Cities Fund (TCF).</p>
<p>Public consultations on the proposals for each town run until 24 March 2021. People can read more about the proposals and complete the surveys at <a href="http://www.yourvoice.westyorks-ca.gov.uk/northyorkshire" target="_blank" rel="noopener">www.yourvoice.westyorks-ca.gov.uk/northyorkshire</a></p>
<p>A series of online public events begins next week, enabling people to hear more about the projects and to ask questions before completing the survey. The events are:</p>
<ul>
<li>Harrogate project: 3 March – see <a href="https://teams.microsoft.com/l/meetup-join/19%3ameeting_YWJkYTE5N2MtODQ4OC00YzZiLTllYTktZTFhMzNmNGVhZmY4%40thread.v2/0?context=%7b%22Tid%22%3a%22ad3d9c73-9830-44a1-b487-e1055441c70e%22%2c%22Oid%22%3a%228beefb73-8d90-44ec-ab0a-b7b9015a850e%22%2c%22IsBroadcastMeeting%22%3atrue%7d" target="_blank" rel="noopener">Teams Event</a></li>
<li><strong>Harrogate project:10 March  – see <a href="https://teams.microsoft.com/l/meetup-join/19%3ameeting_ODg2N2QyNGUtMWMzNi00OWJkLWE0NzUtODJjYjVjYjI2MDUy%40thread.v2/0?context=%7b%22Tid%22%3a%22ad3d9c73-9830-44a1-b487-e1055441c70e%22%2c%22Oid%22%3a%228beefb73-8d90-44ec-ab0a-b7b9015a850e%22%2c%22IsBroadcastMeeting%22%3atrue%7d" target="_blank" rel="noopener">Teams Event</a></strong></li>
<li><a href="https://www.harrogate-news.co.uk/tag/skipton/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Skipton">Skipton</a> project: 2 and 11 March</li>
<li>Selby project: 4 and 12 March.</li>
</ul>
<p>You can join the event with just a normal web browser.</p>
<p>All will start at 6pm. Find out how to join at <a href="http://www.yourvoice.westyorks-ca.gov.uk/northyorkshire" target="_blank" rel="noopener">www.yourvoice.westyorks-ca.gov.uk/northyorkshire</a></p>
<p>or for the Harrogate specific page: <a href="https://www.yourvoice.westyorks-ca.gov.uk/harrogate">Harrogate Station Gateway | Your Voice (westyorks-ca.gov.uk)</a></p>
<p><strong>Proposals include:</strong></p>
<ul>
<li>In Harrogate, improved railway station frontage with better access for walking and <a class="st_tag internal_tag" title="Posts tagged with cycling" href="https://www.harrogate-news.co.uk/tag/cycling/" rel="tag">cycling</a>; improved facilities for walking and <a class="st_tag internal_tag" title="Posts tagged with cycling" href="https://www.harrogate-news.co.uk/tag/cycling/" rel="tag">cycling</a> in the town centre; and improvements to public spaces.</li>
<li>In Selby, improved station frontage and links to the town centre, Abbey and bus station; improved walking and <a class="st_tag internal_tag" title="Posts tagged with cycling" href="https://www.harrogate-news.co.uk/tag/cycling/" rel="tag">cycling</a> links to major redevelopment sites, including a new cycle and footbridge over the River Ouse to the Olympia Park site.</li>
<li>In Skipton, improved access for walking and <a href="https://www.harrogate-news.co.uk/tag/cycling/" class="st_tag internal_tag" rel="tag" title="Posts tagged with cycling">cycling</a> from the railway station to the bus station; improved railway station frontage and improved access to education and employment sites.</li>
</ul>
<p>&nbsp;</p>
<blockquote><p><strong>North Yorkshire County Councillor Don Mackenzie, Executive Member for Access, said:</strong></p>
<p>The Transforming Cities Fund project represents a major investment in Harrogate town centre. It seeks to make transformational changes to the rail and bus stations area of Statìon Parade, to boost <a href="https://www.harrogate-news.co.uk/tag/cycling/" class="st_tag internal_tag" rel="tag" title="Posts tagged with cycling">cycling</a> and walking facilities around the town&#8217;s transport gateway, and to offer visitors arriving in the town an really attractive welcome.</p></blockquote>
<p>&nbsp;</p>
<blockquote><p><strong>Councillor Phil Ireland, <a href="https://www.harrogate-news.co.uk/tag/harrogate-borough-council/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Harrogate Borough Council">Harrogate Borough Council</a>’s cabinet member for carbon reduction and sustainability, said:</strong></p>
<p>This project will deliver a number of proposals including, improved cycle infrastructure, enhancements to station square, public realm of an outstanding quality, including improvements to James Street to provide a very special mix of retail, leisure and cultural uses, making Harrogate a leading destination for shopping, culture, and tourism’.</p></blockquote>
<div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="harro-1281767853"><br>
<div align="center">
<div id= 'ad-header'>
<!-- /117370754/MidpageCENTRE -->
<div id='div-gpt-ad-1588092146962-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588092146962-0'); });
  </script>
</div>
</div>
</div>	
<br></div>
<p>&nbsp;</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.harrogate-news.co.uk/2021/03/10/harrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711&title=Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021 https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D137711&text=Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/?p=137711', 'Harrogate%20Gateways%20Project%20-%20online%20public%20consultation%20at%206pm%20on%2010%20March%202021', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">3</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
                </div><!-- .entry-content -->

                <div class="single-component single-component-nav">
    
    
<div class="fox-post-nav post-nav-advanced column-2">
    
    <div class="post-nav-wrapper">
        
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                    
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  thumbnail-acute custom-thumbnail thumbnail-custom  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2021/03/10/harrogate-grammar-school-quality-in-careers-standard-award-publicity-february-2021/" class="post-link">
            
        
            <span class="image-element">

                <img width="1772" height="1356" src="https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Careers-award-with-J.Hinkins_A.Tunstall-March-2021.jpg" class="attachment-full size-full" alt="Jane Hinkins, Harrogate Grammar School’s Personal Development Coordinator and Careers Leader, and Ann Tunstall, Harrogate Grammar School’s external Careers Adviser" loading="lazy" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Careers-award-with-J.Hinkins_A.Tunstall-March-2021.jpg 1772w, https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Careers-award-with-J.Hinkins_A.Tunstall-March-2021-1536x1175.jpg 1536w, https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Careers-award-with-J.Hinkins_A.Tunstall-March-2021-480x367.jpg 480w" sizes="(max-width: 1772px) 100vw, 1772px" /><span class="height-element" style="padding-bottom:45%;"></span>
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Previous Story</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">Harrogate Grammar School Quality in Careers Standard Award Publicity February 2021</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="https://www.harrogate-news.co.uk/2021/03/10/harrogate-grammar-school-quality-in-careers-standard-award-publicity-february-2021/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
                
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                    
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  thumbnail-acute custom-thumbnail thumbnail-custom  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2021/03/10/councillors-to-decide-on-making-whitby-swing-bridge-traffic-free/" class="post-link">
            
        
            <span class="image-element">

                <img width="2032" height="1101" src="https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Whitby-Swing-Bridge.jpg" class="attachment-full size-full" alt="Whitby Swing Bridge" loading="lazy" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Whitby-Swing-Bridge.jpg 2032w, https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Whitby-Swing-Bridge-1536x832.jpg 1536w, https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Whitby-Swing-Bridge-480x260.jpg 480w" sizes="(max-width: 2032px) 100vw, 2032px" /><span class="height-element" style="padding-bottom:45%;"></span>
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Next Story</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">Councillors to decide on making Whitby Swing Bridge traffic-free</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="https://www.harrogate-news.co.uk/2021/03/10/councillors-to-decide-on-making-whitby-swing-bridge-traffic-free/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
            
    </div><!-- .post-nav-wrapper -->
    
</div><!-- .fox-post-nav -->


</div>


<div class="single-component single-component-comment">
    
    
<div id="comments" class="comments-area single-section single-component">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title single-heading"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/10/harrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='137711' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94ca69cdce" /></p><input type="hidden" id="ak_js" name="ak_js" value="157"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
</div><!-- .single-component-comment -->
                    
            </div><!-- .main-content -->
            
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
</div><!-- .single-body -->


                </div><!-- .theiaStickySidebar -->

            </div><!-- #primary -->

            <aside id="secondary" class="secondary" role="complementary">
    
    <div class="theiaStickySidebar">

        <div class="widget-area">

            <div id="ads-5" class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3>
<div class="fox-ad responsive-ad ad-container ad-code">
    
    <div class="banner-inner">

        <!-- /117370754/300x600Ad -->
<div id='div-gpt-ad-1588090847094-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588090847094-0'); });
  </script>
</div>        
    </div><!-- .banner-inner -->
    
</div>
</div><div id="latest-posts-3" class="widget widget_latest_posts"><h3 class="widget-title"><span>Latest Posts</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-normal blog-card-has-shadow">
    
    
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-137719 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2021/03/10/north-yorkshire-covid-19-cases-in-harrogate-hospital-drop-by-a-half-in-the-week/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/12/harrogate-testing12fb-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="harrogate testing" loading="lazy" />
            </span><!-- .image-element -->

            
            <span class="thumbnail-index">01</span>
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2021/03/10/north-yorkshire-covid-19-cases-in-harrogate-hospital-drop-by-a-half-in-the-week/" rel="bookmark">        
        North Yorkshire Covid-19: Cases in Harrogate Hospital drop by a half in the week
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2021-03-10T17:07:43+00:00">10 March 2021</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-137716 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2021/03/10/altercation-between-a-man-and-a-woman-who-in-the-same-car-on-skipton-road-harrogate/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Harrogate police" loading="lazy" />
            </span><!-- .image-element -->

            
            <span class="thumbnail-index">02</span>
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2021/03/10/altercation-between-a-man-and-a-woman-who-in-the-same-car-on-skipton-road-harrogate/" rel="bookmark">        
        Altercation between a man and a woman who were in the same car on Skipton Road, Harrogate
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2021-03-10T15:37:40+00:00">10 March 2021</time><time class="updated" itemprop="dateModified" datetime="2021-03-10T15:41:35+00:00">10 March 2021</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-137713 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-yorkshire has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2021/03/10/councillors-to-decide-on-making-whitby-swing-bridge-traffic-free/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Whitby-Swing-Bridge-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Whitby Swing Bridge" loading="lazy" />
            </span><!-- .image-element -->

            
            <span class="thumbnail-index">03</span>
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2021/03/10/councillors-to-decide-on-making-whitby-swing-bridge-traffic-free/" rel="bookmark">        
        Councillors to decide on making Whitby Swing Bridge traffic-free
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2021-03-10T15:30:39+00:00">10 March 2021</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-137711 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2021/03/10/harrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2021/02/Harrogate-Station-Parade-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Harrogate Station Parade" loading="lazy" />
            </span><!-- .image-element -->

            
            <span class="thumbnail-index">04</span>
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2021/03/10/harrogate-gateways-project-online-public-consultation-at-6pm-on-10-march-2021/" rel="bookmark">        
        Harrogate Gateways Project &#8211; online public consultation at 6pm on 10 March 2021
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2021-03-10T14:27:37+00:00">10 March 2021</time><time class="updated" itemprop="dateModified" datetime="2021-03-10T14:27:59+00:00">10 March 2021</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-137708 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-harrogate has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">

        <div class="post-list-sep"></div>
        
    
    <div class="post-item-inner list-inner post-list-inner">

            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2021/03/10/harrogate-grammar-school-quality-in-careers-standard-award-publicity-february-2021/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2021/03/Careers-award-with-J.Hinkins_A.Tunstall-March-2021-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Jane Hinkins, Harrogate Grammar School’s Personal Development Coordinator and Careers Leader, and Ann Tunstall, Harrogate Grammar School’s external Careers Adviser" loading="lazy" />
            </span><!-- .image-element -->

            
            <span class="thumbnail-index">05</span>
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


        <div class="post-body post-item-body list-body post-list-body">

            <div class="post-body-inner">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2021/03/10/harrogate-grammar-school-quality-in-careers-standard-award-publicity-february-2021/" rel="bookmark">        
        Harrogate Grammar School Quality in Careers Standard Award Publicity February 2021
    </a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2021-03-10T11:18:18+00:00">10 March 2021</time></div>                    
</div>

</div>
            </div><!-- .post-body-inner -->

        </div><!-- .post-item-body -->

    </div><!-- .post-item-inner -->

</article><!-- .post-item -->    
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="ads-7" class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3>
<div class="fox-ad responsive-ad ad-container ad-code">
    
    <div class="banner-inner">

        <!-- /117370754/MidpageRIGHT -->
<div id='div-gpt-ad-1615039160201-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615039160201-0'); });
  </script>
</div>        
    </div><!-- .banner-inner -->
    
</div>
</div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->
        </div><!-- .container -->
        
    </div>
    
        
</article><!-- .post -->
            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
        
        
    
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-1-3 skin-light stretch-content valign-stretch">

    <div class="container">

        <div class="footer-widgets-inner footer-widgets-row">

            
            <aside class="widget-area footer-col col-1-4">

                <div class="footer-col-inner"><div id="onesignalwidget-2" class="widget widget_onesignalwidget"><h3 class="widget-title"><span>Follow</span></h3><a href="#" class="OneSignal-prompt">Subscribe to notifications</a></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Advertise with us</span></h3><div class="textwidget custom-html-widget">Click on <a href="https://www.harrogate-news.co.uk/website-traffic-statistics//">Advertise your business</a> for details about supporting the news service by advertising with us.
</div></div></div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-3-4">

                <div class="footer-col-inner"><div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Please support us</span></h3><div class="textwidget custom-html-widget">The Harrogate Informer is asking our readers to support local independent journalism.

We are editorially independent and publish without bias or influence - there is not a rich investor or shareholders that we answer to.

<strong>Good journalism is a valuable part of a community, but we want to do more.</strong>

Good journalism is about meeting people and covering a story. Our aim is to offer a wide range of news items and present them in an interesting way for all ages.

We are asking our readers to make a small donation, either as a one-off donation or a regular donation each month. <strong>Support can be from as little as £1</strong>

All contributions are appreciated, whether big or small. It enables us to expand the work that we are already doing.<br>

<a href="https://www.harrogate-news.co.uk/contribute/" target="_blank" rel="noopener"><img class="wp-image-88427 size-full alignnone" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/contribute.png" alt="" width="168" height="58" /></a>
</div></div></div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
        </div><!-- .footer-widgets-inner -->

    </div><!-- .container -->

</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-dark">

    <div class="container">
        
                        
                
        <div class="classic-footer-bottom classic-footer-bottom-stack">
            
                    
                
                

<div class="social-list footer-social-list footer-bottom-element style-color shape-square align-center icon-size-normal icon-spacing-small style-none" id="social-id-6048fd0fb5c86">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/harrogateinformer" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="li-twitter">
            <a href="Https://www.twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
                
        <li class="li-telegram">
            <a href="https://t.me/HarrogateInformer" target="_blank" rel="alternate" title="Telegram">
                <i class="fab fa-telegram"></i>
            </a>
            
                    </li>
        
                
        <li class="li-email">
            <a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
                <i class="feather-mail"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->


                
<div class="footer-search-container footer-bottom-element">

    <div class="footer-search" id="footer-search">
        
        <div class="searchform">
    
    <form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="fa fa-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        
    </div><!-- #footer-search -->
    
</div><!-- .footer-search-container -->


                
<div class="footer-copyright copyright footer-bottom-element">

    <p>Copyright Harrogate Informer 2021</p>
    
</div><!-- .footer-copyright -->


                
    <nav id="footernav" class="footernav footer-bottom-element" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-30124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30124"><a href="https://www.harrogate-news.co.uk/code-of-practice/">Code of practice</a></li>
<li id="menu-item-30652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-30652"><a href="https://www.harrogate-news.co.uk/privacy/">Privacy &#038; cookies</a></li>
<li id="menu-item-54834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54834"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact us</a></li>
<li id="menu-item-88188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88188"><a href="https://www.harrogate-news.co.uk/website-traffic-statistics/">Advertise with us</a></li>
<li id="menu-item-88189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88189"><a href="https://www.harrogate-news.co.uk/event_submit/">Submit Event</a></li>
<li id="menu-item-88190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88190"><a href="https://www.harrogate-news.co.uk/submit-your-news/">Submit your News</a></li>
<li id="menu-item-88195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88195"><a href="https://www.harrogate-news.co.uk/unsubscribe-from-alerts/">Unsubscribe from alerts</a></li>
<li id="menu-item-88429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88429"><a href="https://www.harrogate-news.co.uk/contribute/">Contribute</a></li>
</ul></div>        
    </nav><!-- #footernav -->

                
                        
        </div><!-- .classic-footer-bottom -->
        
        
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

        <div class="wrapper-border-top hand-border-h wrapper-border"></div>
        <div class="wrapper-border-bottom hand-border-h wrapper-border"></div>
        <div class="wrapper-border-left hand-border-v wrapper-border"></div>
        <div class="wrapper-border-right hand-border-v wrapper-border"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light">

    <div class="offcanvas-inner">
        
                
                        
        <div class="offcanvas-search offcanvas-element">
            <div class="searchform">
    
    <form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="fa fa-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        </div>
        
                
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-topmenu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="https://www.harrogate-news.co.uk">Home</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="https://www.harrogate-news.co.uk/news/">News</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="https://www.harrogate-news.co.uk/business/">Business</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="https://www.harrogate-news.co.uk/sport/">Sport</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="https://www.harrogate-news.co.uk/community/">Community</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="https://www.harrogate-news.co.uk/culture/">Culture</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="https://www.harrogate-news.co.uk/education/">Education</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="https://www.harrogate-news.co.uk/events-listings/">Events</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact Us</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
                
                        
        

<div class="social-list offcanvas-element style-plain shape-circle align-left icon-size-bigger icon-spacing-small style-none" id="social-id-6048fd0fc2868">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/harrogateinformer" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="li-twitter">
            <a href="Https://www.twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
                
        <li class="li-telegram">
            <a href="https://t.me/HarrogateInformer" target="_blank" rel="alternate" title="Telegram">
                <i class="fab fa-telegram"></i>
            </a>
            
                    </li>
        
                
        <li class="li-email">
            <a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
                <i class="feather-mail"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

        
                
            
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-circle backtotop-icon">
        
        <span class="btt-icon"><i class="feather-chevron-up"></i></span>        
    </div><!-- #backtotop -->

<!-- fox_version:4.6.5.3--><!-- fox_demo:--><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/cache/wpo-minify/1615371149/assets/wpo-minify-footer-641c5b4f.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wpo_min-footer-2-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","nonce":"3b16c340d2","resturl_v2":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/posts\/","tablet_breakpoint":"840","enable_lightbox":"1"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/cache/wpo-minify/1615371149/assets/wpo-minify-footer-4f401591.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/cache/wpo-minify/1615371149/assets/wpo-minify-footer-1f5004d0.min.js' id='wpo_min-footer-4-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.harrogate-news.co.uk/privacy/">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Wed, 10 Mar 2021 17:08:31 GMT -->
