<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.harrogate-news.co.uk/xmlrpc.php">


<!-- MapPress Easy Google Maps Version:2.47.5 (http://www.wphostreviews.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>Burglary in Harrogate, Kingsley Drive - Harrogate Informer</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'http://www.harrogate-news.co.uk/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'http://www.harrogate-news.co.uk', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_GB', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=http:\/\/www.harrogate-news.co.uk\/2017\/12\/28\/burglary-harrogate-kingsley-drive\/><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.harrogate-news.co.uk/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.harrogate-news.co.uk/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="North Yorkshire Police is appealing for witnesses and information about a burglary that occurred in the Harrogate. It happened on Kingsley Drive between 11"/>
<link rel="canonical" href="http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/" />
<link rel="publisher" href="https://plus.google.com/u/0/communities/105532521207702646403"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burglary in Harrogate, Kingsley Drive - Harrogate Informer" />
<meta property="og:description" content="North Yorkshire Police is appealing for witnesses and information about a burglary that occurred in the Harrogate. It happened on Kingsley Drive between 11" />
<meta property="og:url" content="http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/" />
<meta property="og:site_name" content="Harrogate Informer" />
<meta property="article:publisher" content="https://www.facebook.com/harrogatenews?fref=ts" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-28T09:44:24+00:00" />
<meta property="og:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="North Yorkshire Police is appealing for witnesses and information about a burglary that occurred in the Harrogate. It happened on Kingsley Drive between 11" />
<meta name="twitter:title" content="Burglary in Harrogate, Kingsley Drive - Harrogate Informer" />
<meta name="twitter:site" content="@Harrogate_News" />
<meta name="twitter:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470.jpg" />
<meta name="twitter:creator" content="@Harrogate_News" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.harrogate-news.co.uk\/","name":"Harrogate Informer","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.harrogate-news.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.harrogate-news.co.uk\/2017\/12\/28\/burglary-harrogate-kingsley-drive\/","sameAs":["https:\/\/www.facebook.com\/harrogatenews?fref=ts","https:\/\/www.linkedin.com\/groups\/3746236","https:\/\/plus.google.com\/u\/0\/communities\/105532521207702646403","https:\/\/www.youtube.com\/user\/HarrogateNews","https:\/\/twitter.com\/Harrogate_News"],"@id":"#organization","name":"Harrogate Informer","logo":"http:\/\/www.harrogate-news.co.uk\/wp-content\/uploads\/2016\/12\/Harrogate_Informer_Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="http://www.harrogate-news.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="http://www.harrogate-news.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Burglary in Harrogate, Kingsley Drive Comments Feed" href="http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=2ceaf71d2bdd836fa335ab1aac1b8995"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.47.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=2ceaf71d2bdd836fa335ab1aac1b8995' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #942d98;
	border: 1px solid #070100;
}

</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Abel%3Aregular%7CRaleway%3A800%7CRoboto%3A100&#038;subset=latin%2Call&#038;ver=2ceaf71d2bdd836fa335ab1aac1b8995' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-style-css'  href='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/style.css?ver=2ceaf71d2bdd836fa335ab1aac1b8995' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-fontawesome-css'  href='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='colornews-featured-image-popup-css-css'  href='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/magnific-popup/magnific-popup.css?ver=20150714' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/super-socializer/css/front.css?ver=7.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/wp-a11y.min.js?ver=2ceaf71d2bdd836fa335ab1aac1b8995'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.harrogate-news.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking\u2026","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Cancelling\u2026","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"74562","token":"8a0e5801ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/uploads/788/155/public/assets/js/advanced.js?ver=1.8.19'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.9.7'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.9.7'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.9.7'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.9.7'></script>
<link rel='https://api.w.org/' href='http://www.harrogate-news.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrogate-news.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.harrogate-news.co.uk/?p=74562' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #282828;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#cc33cc;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.harrogate-news.co.uk/?wordfence_lh=1&hid=75878132E9A81CD80BBFFE98BF80D713');
</script><!-- Harrogate Informer Internal Styles --><style type="text/css"> .home-slider-wrapper .slider-btn a:hover,.random-hover-link a:hover{background:#9e0dd6;border:1px solid #9e0dd6}#site-navigation ul>li.current-menu-ancestor,#site-navigation ul>li.current-menu-item,#site-navigation ul>li.current-menu-parent,#site-navigation ul>li:hover,.block-title,.bottom-header-wrapper .home-icon a:hover,.home .bottom-header-wrapper .home-icon a,.breaking-news-title,.bttn:hover,.carousel-slider-wrapper .bx-controls a,.cat-links a,.category-menu,.category-menu ul.sub-menu,.category-toggle-block,.error,.home-slider .bx-pager a.active,.home-slider .bx-pager a:hover,.navigation .nav-links a:hover,.post .more-link:hover,.random-hover-link a:hover,.search-box,.search-icon:hover,.share-wrap:hover,button,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background:#9e0dd6}a{color:#9e0dd6}.entry-footer a:hover{color:#9e0dd6}#bottom-footer .copy-right a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.below-entry-meta span:hover a,.below-entry-meta span:hover i,.caption-title a:hover,.comment .comment-reply-link:hover,.entry-btn a:hover,.entry-title a:hover,.num-404,.tag-cloud-wrap a:hover,.top-menu-wrap ul li.current-menu-ancestor>a,.top-menu-wrap ul li.current-menu-item>a,.top-menu-wrap ul li.current-menu-parent>a,.top-menu-wrap ul li:hover>a,.widget a:hover,.widget a:hover::before{color:#9e0dd6}#top-footer .block-title{border-bottom:1px solid #9e0dd6}#site-navigation .menu-toggle:hover,.sub-toggle{background:#9e0dd6}.colornews_random_post .random-hover-link a:hover{background:#9e0dd6 none repeat scroll 0 0;border:1px solid #9e0dd6}#site-title a:hover{color:#9e0dd6}a#scroll-up i{color:#9e0dd6}.page-header .page-title{border-bottom:3px solid #9e0dd6;color:#9e0dd6}@media (max-width: 768px) {    #site-navigation ul > li:hover > a, #site-navigation ul > li.current-menu-item > a,#site-navigation ul > li.current-menu-ancestor > a,#site-navigation ul > li.current-menu-parent > a {background:#9e0dd6}}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/img/bg-pattern.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

/* For desktops */
.visible-phone { display: none !important; }
.visible-tablet { display: none !important; }
.hidden-phone { }
.hidden-tablet { }
.hidden-desktop { display: none !important; }
.visible-desktop { display: inherit !important; }

/* Tablets & small desktops only */
@media (min-width: 768px) and (max-width: 979px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important ; }
.visible-tablet { display: inherit !important; }
.hidden-tablet { display: none !important; }
}
/* Phones only */
@media (max-width: 767px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important; }
.visible-phone { display: inherit !important; }
.hidden-phone { display: none !important; }
}

blockquote {
  background: #f9f9f9;
  border-left: 10px solid #ccc;
  margin: 1.5em 10px;
  padding: 0.1em 27px;
 }
blockquote:before {
  color: #ccc;
  content: open-quote;
  font-size: 4em;
  line-height: 0.1em;
  margin-right: 0.25em;
  vertical-align: -0.2em;
}
blockquote p {
  display: block;
}		</style>
	<style type="text/css">
/*EVENTS CALENDER*/
.tribe-events-list-widget .entry-title.summary { font-size: 16px;}

.tribe-events-list-widget-events .duration { font-size: 14px; font-weight: normal;}


.cat-links{
  display: none;
} 

.below-entry-meta .byline{
 display: none;
}

.entry-meta .byline, .entry-meta .cat-links { display: none; }

.below-entry-meta .comments  {
  display: none;
}


/* For desktops */
.visible-phone { display: none !important; }
.visible-tablet { display: none !important; }
.hidden-phone { }
.hidden-tablet { }
.hidden-desktop { display: none !important; }
.visible-desktop { display: inherit !important; }

/* Tablets & small desktops only */
@media (min-width: 768px) and (max-width: 979px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important ; }
.visible-tablet { display: inherit !important; }
.hidden-tablet { display: none !important; }
}
/* Phones only */
@media (max-width: 767px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important; }
.visible-phone { display: inherit !important; }
.hidden-phone { display: none !important; }
}

.sharify-container li {
  list-style-type: none !important;
}

.centreadv {
    margin: auto;
    width: 100%;
    display: inline-block;
    padding: 0px;
}

.centreadv2 {
    margin: auto;
    width: 100%;
    padding: 0px;
}





/* Reduces the title font size and displays more than two title lines */
.yarpp-thumbnail {height: 200px !important;}
.yarpp-thumbnail-title {font-size:0.8em !important; max-height: 4em !important}

/* Centers the thumbnail section */
.yarpp-related-widget {text-align:center !important;}


}

body {
     background-color: #fff;
     margin-top: 0;
     margin-bottom: 0;
}

#wrapper {
     width: 100%;
     margin: 0 auto;
     padding: 0;
     overflow: auto;
}

#leftcolumn {
     width: 100%;
     background-color: #ffff;
     padding: 0;
     margin: 0;
     display: block;
     border: 0px solid white;
     position: fixed;
}

#rightcolumn {
     width: 100%;
     background-color: #ffff;
     display: block;
     float: left;
     border: 0px solid white;
}





h1.post-title {
line-height: 1.2;
font-weight: bold;
}


featured-wrapper{
    padding-top: 60px;

}
article.post.hentry h1.entry-title {
    line-height: 40px;
    margin-bottom: 10px;
}

body.single-tribe_events .tribe-events-cal-links a.tribe-events-gcal {
    display: none !important;
}

body.single-tribe_events .tribe-events-cal-links a.tribe-events-ical {
    display: none !important;
}
</style><style id="tt-easy-google-font-styles" type="text/css">p { color: #0c0c0c; font-family: 'Abel'; font-size: 20px; font-style: normal; font-weight: 400; line-height: 1.8; text-decoration: none; text-transform: none; }
h1 { color: #000000; font-family: 'Raleway'; font-size: 83px; font-style: normal; font-weight: 800; line-height: 0.8; text-decoration: none; text-transform: uppercase; }
h2 { line-height: 0.8; }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5176193-3', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>








<script type='text/javascript'>

googletag.cmd.push(function() {
    googletag.defineSlot('/117370754/MPUTOP300x250', [300, 250], 'div-gpt-ad-1453325783780-4').addService(googletag.pubads());

googletag.defineSlot('/117370754/MidpageRIGHT', [300, 250], 'div-gpt-ad-1504859146411-0').addService(googletag.pubads());
 
 googletag.defineSlot('/117370754/MPU300x250Lower', [300, 250], 'div-gpt-ad-1504859405766-0').addService(googletag.pubads());
 googletag.defineSlot('/117370754/MidpageCENTRE', [300, 250], 'div-gpt-ad-1502963096294-0').addService(googletag.pubads());


googletag.enableServices();

googletag.pubads().enableSingleRequest();

 var mappingLeaderboard = googletag.sizeMapping().
  addSize([900, 500 ], [970, 250]).
  addSize([300, 100 ], [300, 250]).
 build();

window.LeaderSlot=googletag.defineSlot('/117370754/Leader2', [[300, 250], [970, 250]], 'div-gpt-ad-1496229030923-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());



googletag.cmd.push(function() {
// This mapping will only display ads when user is on desktop sized viewport
var mapping1 = googletag.sizeMapping().
  addSize([0, 0], []).
  addSize([1050, 200], [728, 90]). // Desktop
  build();


// GPT slots
 var gptAdSlots = [];

gptAdSlots[0] = googletag.defineSlot('/117370754/Leaader_response', [728, 90], 'div-gpt-ad-1453325783780-0').
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads()); 

});




// Start ad fetching

googletag.enableServices();
});

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6786041937796722",
    enable_page_level_ads: true
  });
</script>


<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>




</head>







<body class="post-template-default single single-post postid-74562 single-format-standard custom-background wp-custom-logo  wide group-blog">
<div id="page" class="hfeed site">
   	

	<header id="masthead" class="site-header" role="banner">
		<div class="top-header-wrapper clearfix">
         <div class="tg-container">
            <div class="tg-inner-wrap">
                           </div><!-- .tg-inner-wrap end -->
         </div><!-- .tg-container end -->
         		</div><!-- .top-header-wrapper end  -->

            <div class="middle-header-wrapper  clearfix">
         <div class="tg-container">
            <div class="tg-inner-wrap">
                              <div class="logo">
                  	
					<a href="http://www.harrogate-news.co.uk/" class="custom-logo-link" rel="home" itemprop="url"><img width="346" height="90" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/Logo_oct17v3.png" class="custom-logo" alt="Harrogate Informer" itemprop="logo" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/Logo_oct17v3.png 346w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/Logo_oct17v3-345x90.png 345w" sizes="(max-width: 346px) 100vw, 346px" /></a>
                  </div><!-- #logo -->
                              <div id="header-text" class="screen-reader-text">
                                       <h3 id="site-title">
                        <a href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" rel="home">Harrogate Informer</a>
                     </h3><!-- #site-title -->
                                                         <p id="site-description">News and Events in the Harrogate District</p>
                  <!-- #site-description -->
               </div><!-- #header-text -->
               <div class="header-advertise">
                  

<!-- /117370754/Leaader_response -->
<div align="center">
<div id='div-gpt-ad-1453325783780-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-0'); });
</script>
</div></div>
<br>


               </div><!-- .header-advertise end -->
            </div><!-- .tg-inner-wrap end -->
         </div><!-- .tg-container end -->
      </div><!-- .middle-header-wrapper end -->

      
      <div class="bottom-header-wrapper clearfix">
         <div class="bottom-arrow-wrap">
            <div class="tg-container">
               <div class="tg-inner-wrap">
                                    <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                     <div class="menu-toggle hide">Menu</div>
                     <ul id="nav" class="menu"><li id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="http://www.harrogate-news.co.uk">Home</a></li>
<li id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="http://www.harrogate-news.co.uk/general-news/">General News</a></li>
<li id="menu-item-69710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="http://www.harrogate-news.co.uk/business/">Business</a></li>
<li id="menu-item-69712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="http://www.harrogate-news.co.uk/sport/">Sport</a></li>
<li id="menu-item-69711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="http://www.harrogate-news.co.uk/community/">Community</a></li>
<li id="menu-item-69709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="http://www.harrogate-news.co.uk/culture/">Culture</a></li>
<li id="menu-item-69708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69708"><a href="http://www.harrogate-news.co.uk/Advice/">Advice</a></li>
<li id="menu-item-69713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="http://www.harrogate-news.co.uk/Education/">Education</a></li>
<li id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="http://www.harrogate-news.co.uk/events_listings/">What&#8217;s on</a></li>
<li id="menu-item-74405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-74405"><a href="http://www.harrogate-news.co.uk/category/region/">Region</a>
<ul class="sub-menu">
	<li id="menu-item-74419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74419"><a href="http://www.harrogate-news.co.uk/category/region/yorkshire/">Yorkshire</a></li>
	<li id="menu-item-74418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74418"><a href="http://www.harrogate-news.co.uk/category/region/york/">York</a></li>
	<li id="menu-item-74411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74411"><a href="http://www.harrogate-news.co.uk/category/region/northallerton/">Northallerton</a></li>
	<li id="menu-item-74417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74417"><a href="http://www.harrogate-news.co.uk/category/region/wetherby/">Wetherby</a></li>
	<li id="menu-item-74416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74416"><a href="http://www.harrogate-news.co.uk/category/region/thirsk/">Thirsk</a></li>
	<li id="menu-item-74415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74415"><a href="http://www.harrogate-news.co.uk/category/region/skipton-region/">Skipton</a></li>
	<li id="menu-item-74414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74414"><a href="http://www.harrogate-news.co.uk/category/region/selby-region/">Selby</a></li>
	<li id="menu-item-74413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74413"><a href="http://www.harrogate-news.co.uk/category/region/ripon/">Ripon</a></li>
	<li id="menu-item-74412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74412"><a href="http://www.harrogate-news.co.uk/category/region/pateley-bridge/">Pateley Bridge</a></li>
	<li id="menu-item-74410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74410"><a href="http://www.harrogate-news.co.uk/category/region/leeds/">Leeds</a></li>
	<li id="menu-item-74409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74409"><a href="http://www.harrogate-news.co.uk/category/region/knaresborough-region/">Knaresborough</a></li>
	<li id="menu-item-74408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74408"><a href="http://www.harrogate-news.co.uk/category/region/harrogate/">Harrogate</a></li>
	<li id="menu-item-74407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74407"><a href="http://www.harrogate-news.co.uk/category/region/bradford/">Bradford</a></li>
	<li id="menu-item-74406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74406"><a href="http://www.harrogate-news.co.uk/category/region/boroughbridge/">Boroughbridge</a></li>
</ul>
</li>
</ul>                  </nav><!-- .nav end -->
                                       <div class="share-search-wrap">
                        <div class="home-search">
                                                         <div class="search-icon">
                                 <i class="fa fa-search"></i>
                              </div>
                              <div class="search-box">
                                 <div class="close">&times;</div>
                                 <form role="search" action="http://www.harrogate-news.co.uk/" class="searchform" method="get">
   <input type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
   <button class="searchsubmit" name="submit" type="submit"><i class="fa fa-search"></i></button>
</form>                              </div>
                                                                              </div> <!-- home-search-end -->
                     </div>
                                 </div><!-- #tg-inner-wrap -->
            </div><!-- #tg-container -->
         </div><!-- #bottom-arrow-wrap -->
      </div><!-- #bottom-header-wrapper -->

      
      	</header><!-- #masthead -->
      
<br>

<!-- /117370754/Leader2 -->
<div align="center">
<div id='div-gpt-ad-1496229030923-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496229030923-0'); });
</script>
</div></div>

   
	<div id="main" class="clearfix">
      <div class="tg-container">
         <div class="tg-inner-wrap clearfix">
            <div id="main-content-section clearfix">
               <div id="primary">

            		
            			
<article id="post-74562" class="post-74562 post type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-harrogate category-news">
   
   
   
   <div class="figure-cat-wrap featured-image-enable">
               <div class="featured-image">
                     <img width="715" height="400" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-715x400.jpg" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="" />                  </div>
      
      <div class="category-collection"><span class="cat-links"><a href="http://www.harrogate-news.co.uk/category/front-page/"  rel="category tag">Front Page</a></span>&nbsp;<span class="cat-links"><a href="http://www.harrogate-news.co.uk/category/region/harrogate/"  rel="category tag">Harrogate</a></span>&nbsp;<span class="cat-links"><a href="http://www.harrogate-news.co.uk/category/news/"  rel="category tag">News</a></span>&nbsp;</div>   </div>

   
	<span class="posted-on"><a href="http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/" title="9:44am" rel="bookmark"><time class="entry-date published" datetime="2017-12-28T09:44:24+00:00">28 December 2017</time></a></span>
   <header class="entry-header">
      <h1 class="entry-title">
         Burglary in Harrogate, Kingsley Drive      </h1>
   </header>

   <div class="below-entry-meta">
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.harrogate-news.co.uk/author/editor/" title="Editor">Posted By: Editor</a></span></span>

					<span class="comments"><a href="http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
		</div>
	<div class="entry-content">
		<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/'super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Spread the news!</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Burglary%20in%20Harrogate%2C%20Kingsley%20Drive&url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F&title=Burglary%20in%20Harrogate%2C%20Kingsley%20Drive")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Burglary%20in%20Harrogate%2C%20Kingsley%20Drive' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/', 'Burglary%20in%20Harrogate%2C%20Kingsley%20Drive', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p>North Yorkshire Police is appealing for witnesses and information about a burglary that occurred in the Harrogate.</p>
<p>It happened on Kingsley Drive between 11pm on Friday 15th December and 0530am on Saturday 16th December 2017. The incident involved offenders entering a residential property whereby a Men’s Rolex watch, a female’s Michael Kors watch and keys belonging to the owners of the property were stolen.</p>
<p>In particular, we are appealing for information about any suspicious activity in the area during the time of the incident as well as any information relating to the stolen property.</p>
<p>&nbsp;</p>
<div align="center">
<!-- /117370754/MidpageCENTRE -->
<div id='div-gpt-ad-1502963096294-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502963096294-0'); });
</script>
</div>
</div
<br>
<br>
<p>&nbsp;</p>
<p>Anyone with information that could assist the investigation should contact the police on 101, select option 2, and ask for Sarah Danby. You can also email <a href="mailto:sarah.danby@northyorkshire.pnn.police.uk">sarah.danby@northyorkshire.pnn.police.uk</a></p>
<p>If you wish to remain anonymous, you can pass information to Crimestoppers on 0800 555 111.</p>
<p>Please quote the North Yorkshire Police reference number: 12170224204</p>
<div style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="harro-39307880"><div align="center">
<!-- /117370754/MidpageLEFT -->
<div id='div-gpt-ad-1453325783780-4'style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-4'); });
</script>
</div>
</div>
<br>

</div>
<br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/'super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Spread the news!</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Burglary%20in%20Harrogate%2C%20Kingsley%20Drive&url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F&title=Burglary%20in%20Harrogate%2C%20Kingsley%20Drive")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Burglary%20in%20Harrogate%2C%20Kingsley%20Drive' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F12%2F28%2Fburglary-harrogate-kingsley-drive%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/', 'Burglary%20in%20Harrogate%2C%20Kingsley%20Drive', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:80px;height:35px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->

   </article><!-- #post-## -->
            				<nav class="navigation post-navigation clearfix" role="navigation">
		<h3 class="screen-reader-text">Post navigation</h3>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.harrogate-news.co.uk/2017/12/28/charity-brand-wants-positves-stories/" rel="prev">Charity brand wants your positves stories</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
                     
                     

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6786041937796722"
     data-ad-slot="1151300036"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



            			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/28/burglary-harrogate-kingsley-drive/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="602c2c88f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
            		
               </div><!-- #primary end -->
               
<div id="secondary">
         
      <aside id="apsc_widget-3" class="widget widget_apsc_widget"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Follow us on Social Media</span></span></h3><div class="apsc-icons-wrapper clearfix apsc-theme-4" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/harrogateinformer" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10,880</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">11,931</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/Harrogate_News" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">17,026</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">544</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div></div>

</aside><aside id="text-38" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Advertising</span></span></h3>			<div class="textwidget"><!-- /117370754/MidpageRIGHT -->
<div id='div-gpt-ad-1504859146411-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504859146411-0'); });
</script>
</div>

</div>
		</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Latest News</span></span></h3><div class="textwidget custom-html-widget">
        <div class="wp-tiles-container">
        
            <div id="wp_tiles_1" class="wp-tiles-grid wp-tiles-byline-align-bottom">
                        
                <div class='wp-tiles-tile front-page harrogate news' id='tile-74562'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/28/burglary-harrogate-kingsley-drive/" title="Burglary in Harrogate, Kingsley Drive">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-1000x439.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Burglary in Harrogate, Kingsley Drive
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile front-page harrogate news' id='tile-74564'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/28/charity-brand-wants-positves-stories/" title="Charity brand wants your positves stories">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/12/James-TP-Sat-Down-925x700.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Charity brand wants your positves stories
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile front-page harrogate news' id='tile-74547'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/24/north-yorkshire-county-council-look-remove-free-special-needs-transport-reduction-central-government-funding-continues-bite/" title="North Yorkshire County Council look to remove free special needs transport as reduction in central government funding continues to bite">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/12/County-Hall-1050x700.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        North Yorkshire County Council look to remove free special needs transport as reduction in central government funding continues to bite
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile football front-page harrogate sport' id='tile-74541'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/24/harrogate-town-3-0-north-ferriby-united/" title="Harrogate Town 3 &#8211; 0 North Ferriby United">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2016/03/football-1-1000x509.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Harrogate Town 3 &#8211; 0 North Ferriby United
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile community front-page news' id='tile-74537'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/22/adult-learners-help-spread-joy-christmas/" title="Adult learners help to spread the joy of Christmas">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/12/2learnersharrogate-1050x700.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Adult learners help to spread the joy of Christmas
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile front-page harrogate news' id='tile-74533'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/22/suspended-sentence-harrogate-police-arrest-man-two-half-times-legal-limit/" title="Suspended sentence as Harrogate police arrest man two and half times over legal limit">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/police-drugs-drink-1000x625.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Suspended sentence as Harrogate police arrest man two and half times over legal limit
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile front-page harrogate news' id='tile-74518'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/22/ogden-jewellers-possibly-harrogates-best-last-minute-christmas-present/" title="Ogden Jewellers have possibly Harrogate&#8217;s best last minute Christmas gift">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/12/Ogden-Jewellers-Harrogate-1050x700.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Ogden Jewellers have possibly Harrogate&#8217;s best last minute Christmas gift
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile front-page news skipton-region' id='tile-74510'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/22/man-charged-murdering-skipton-woman-family-pay-tribute/" title="Man charged with murdering Skipton woman as family pay tribute">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/12/Jodie-Willsher-499x700.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Man charged with murdering Skipton woman as family pay tribute
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile news skipton-region' id='tile-74501'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/21/murder-investigation-launched-skipton-woman-dies-supermarket-stabbing-incident/" title="Murder investigation launched in Skipton after woman dies in supermarket stabbing incident">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Police-line-715x400-1000x559.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Murder investigation launched in Skipton after woman dies in supermarket stabbing incident
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile front-page harrogate news' id='tile-74497'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/21/theft-harrogate-chemist/" title="Theft from Harrogate chemist">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/12/Harrogate-Chemist.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Theft from Harrogate chemist
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile front-page news skipton-region' id='tile-74492'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/21/skipton-police-arrest-man-attempted-murder-supermarket/" title="Skipton Police arrest man over attempted murder in a supermarket">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Police-line-715x400-1000x559.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Skipton Police arrest man over attempted murder in a supermarket
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile community front-page harrogate' id='tile-74488'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/20/respected-harrogate-clergyman-retire/" title="Respected Harrogate clergyman to retire">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/12/JC_Harrogate-Informer-498x700.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Respected Harrogate clergyman to retire
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
                <div class='wp-tiles-tile front-page harrogate news' id='tile-74486'>
                
                    <a href="http://www.harrogate-news.co.uk/2017/12/20/chief-executive-chamber-trade-backs-flaxby-new-settlement-local-plan/" title="Chief Executive of Chamber of Trade backs Flaxby for new settlement in local plan">
                
                        <article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
                        
                            <div class='wp-tiles-tile-bg'>

                                <img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/12/Flaxby-Park-Central-Square-General-View-1-1028x700.jpg' class='wp-tiles-img' itemprop="image" />

                            </div>
                                                
                            <div class='wp-tiles-byline'>

                                <div class='wp-tiles-byline-wrapper'>
                                                                
                                    <div class='wp-tiles-byline-content' itemprop="description">
                                        Chief Executive of Chamber of Trade backs Flaxby for new settlement in local plan
                                    </div>
                                
                                </div>

                            </div>
                        
                        </article>
                
                    </a>
                
                </div>
            
            </div>

        </div>
        
        <nav class="wp-tiles-pagination wp-tiles-pagination-ajax" id="wp_tiles_1-pagination">
            <a href="">Load More</a>
        </nav>
        </div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Advertising</span></span></h3><div class="textwidget custom-html-widget"><!-- /117370754/MPU300x250Lower -->
<div id='div-gpt-ad-1504859405766-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504859405766-0'); });
</script>
</div></div></aside><aside id="em_widget-2" class="widget widget_em_widget"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Events</span></span></h3><ul><li><a href="http://www.harrogate-news.co.uk/events/frazer-theatre-comedy-club-3/">Frazer Theatre Comedy Club</a><ul><li>05/01/2018</li><li>Knaresborough</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/consultation-wellbeing-prevention-services/">Consultation on wellbeing and prevention services</a><ul><li>09/01/2018</li><li>Harrogate</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/pantomime-little-red-ridin-da-hood/">Pantomime &#039;Little Red: Ridin&#039; in da Hood&#039;</a><ul><li>14/02/2018 - 17/02/2018</li><li>Harrogate</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/soul-legends-feel-heart-share-soul-live-legends/">Soul Legends – Feel the heart. Share the soul. Live the legends.</a><ul><li>16/02/2018</li><li>Harrogate</li></ul></li></ul></aside>
   </div>            </div><!-- #main-content-section end -->
         </div><!-- .tg-inner-wrap -->
      </div><!-- .tg-container -->
   </div><!-- #main -->
   
   
   	<footer id="colophon">
      <div id="top-footer">
   <div class="tg-container">
      <div class="tg-inner-wrap">
         <div class="top-footer-content-wrapper">
            <div class="tg-column-wrapper">
               <div class="tg-footer-column-3">
                  <aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Submit your news</span></span></h3><div class="textwidget custom-html-widget">We welcome the submission of all news items, from individuals, organisations or PR professionals.<br><br>

Please email our news desk with details. Submission of news can be a press release or just an email with any information you know. We may arrange to make contact with you before publication. <br><br>

Aim to submit at least one photograph (ideally at least 1500px wide), although a news item can have multiple images.<br><br><br>

<a href="http://www.harrogate-news.co.uk/submit-your-news/">Submit your news with our online form</a>
<br>

or email <a href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Submit an Event</span></span></h3><div class="textwidget custom-html-widget"><ul>
 	<li>It is free to list events in our events listing.</li>
 	<li>Please use the <a href="http://www.harrogate-news.co.uk/events/">online form</a> to upload details and we will Facebook and Tweet it out to help make your event a success.</li>
</ul>
<a href="http://www.harrogate-news.co.uk/event_submit/">Click here to Submit an event for free</a></div></aside>               </div>
               <div class="tg-footer-column-3">
                  <aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Request a photographer or reporter</span></span></h3><div class="textwidget custom-html-widget">If you would like a reporter or photographer to attend your then please drop us an email with details. <br><br>

We aim to cover as many as time allows.<br>
<br>

<a href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a></div></aside><aside id="text-49" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Advertise with us</span></span></h3>			<div class="textwidget">Click on <a href="http://www.harrogate-news.co.uk/advertise/">Advertise your business</a> for details about supporting the news service by advertising with us.</div>
		</aside><aside id="apsc_widget-5" class="widget widget_apsc_widget"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Follow us on Social Media</span></span></h3><div class="apsc-icons-wrapper clearfix apsc-theme-4" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/harrogateinformer" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">10,880</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">11,931</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/Harrogate_News" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">17,026</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">544</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div></div>

</aside>               </div>
               <div class="tg-footer-column-3">
                  <aside id="text-45" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Code of Practice</span></span></h3>			<div class="textwidget">We adhere to the Editors' Code of Practice as laid down by the Independent Press Standards Organisation. <br><br>
<img class="size-full wp-image-56682 alignleft" src="http://www.harrogate-news.co.uk/wp-content/uploads/2015/07/IPSO_logo_new.jpg" alt="IPSO_logo_new" width="283" height="94" /> <br>
&nbsp;

&nbsp;
<p style="text-align: left;"></p>
If you have a concern regarding any published news item then please email news desk <a href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a>

&nbsp;</div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget">Copyright © 2017 Harrogate Informer - All rights reserved.</div>
		</aside>               </div>
            </div><!-- .tg-column-wrapper end -->
         </div><!-- .top-footer-content-wrapper end -->
      </div><!-- .tg-inner-wrap end -->
   </div><!-- .tg-container end -->
</div><!-- .top-footer end -->
      <div id="bottom-footer">
         <div class="tg-container">
            <div class="tg-inner-wrap">
               <div class="copy-right">Copyright &copy; 2017 <a href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" ><span>Harrogate Informer</span></a>.&nbsp;Theme: ColorNews by <a href="https://themegrill.com/themes/colornews" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>            </div>
         </div>
      </div>
	</footer><!-- #colophon end -->
   <a href="#masthead" id="scroll-up"><i class="fa fa-arrow-up"></i></a>
</div><!-- #page end -->

<script>
		var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>	<div id="fb-root"></div>
	<link rel='stylesheet' id='wp-tiles-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-tiles/assets/css/wp-tiles.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/custom-css-editor/fresh-framework//framework/admin.js?ver=2ceaf71d2bdd836fa335ab1aac1b8995'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150714'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/magnific-popup/image-popup-setting.js?ver=20150714'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/fitvids/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/jquery.bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/custom.js?ver=20150708'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/comment-reply.min.js?ver=2ceaf71d2bdd836fa335ab1aac1b8995'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/wp-embed.min.js?ver=2ceaf71d2bdd836fa335ab1aac1b8995'></script>
<script async="async" type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wptilesdata = {"wp_tiles_1":{"grids":{"sidebar":["ZB","BA","AB","BA","CD","DC","CD"]},"default_grid":"69580","small_screen_grid":["ZB","BA","AB","BA","CD","DC","CD"],"breakpoint":640,"grid_selector_color":"#444444","colors":["rgba( 0,153,153,1 )","rgba( 29,115,115,1 )","rgba( 0,99,99,1 )","rgba( 51,204,204,1 )","rgba( 92,204,204,1 )"],"background_opacity":1,"padding":5,"byline_template":"%title%","byline_template_textonly":false,"byline_opacity":0.6999999999999999555910790149937383830547332763671875,"byline_color":"rgba( 0,0,0,0.7 )","byline_height":40,"byline_height_auto":true,"text_color":"","image_text_color":"","link":"post","link_new_window":"","text_only":false,"images_only":true,"hide_title":true,"animate_init":true,"animate_resize":true,"animate_template":true,"image_size":"large","image_source":"all","byline_effect":"none","byline_align":"bottom","image_effect":"none","pagination":"ajax","legacy_styles":"","extra_classes":[],"extra_classes_grid_selector":[],"full_width":false,"next_query":{"query":{"category_name":"","order":"desc","orderby":"date","post_type":["post"],"posts_per_page":14,"tag":"","paged":2,"post_status":["publish"]},"action":"wp-tiles-get-posts","_ajax_nonce":"2ebebf058d"},"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","id":"wp_tiles_1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/wp-tiles/assets/js/wp-tiles.min.js?ver=1.1.2'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.harrogate-news.co.uk/privacy/">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>