<!DOCTYPE html><html
lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><link
rel="stylesheet" type="text/css" href="http://www.harrogate-news.co.uk/wp-content/cache/minify/4768e.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.harrogate-news.co.uk/xmlrpc.php"> <script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script> <title>Harrogate town centre Argos to close with move to counter within Sainsbury&#039;s store - Harrogate Informer</title><style>@font-face {font-family: "sw-icon-font";src:url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11");src:url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11#iefix") format("embedded-opentype"),url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.11") format("woff"), url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.11") format("truetype"),url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.11#1445203416") format("svg");font-weight: normal;font-style: normal;}</style><meta
name="description" content="As the Harrogate town centre Argos is about to close, a new Argos is set to open at the Sainsbury’s on Wetherby road. The new Argos digital store will open"/><link
rel="canonical" href="http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/" /><link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="http://www.harrogate-news.co.uk/feed/" /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="http://www.harrogate-news.co.uk/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Harrogate town centre Argos to close with move to counter within Sainsbury&#8217;s store Comments Feed" href="http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #942d98;
	border: 1px solid #070100;
}</style><link
rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3Aregular%2C100%7CRoboto%3A100&#038;subset=latin%2Call&#038;ver=4.8.1' type='text/css' media='all' /><link
rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/95498.js"></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/3b869.js"></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/41005.js"></script> <script type='text/javascript'>/*  */
var EM = {"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.harrogate-news.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking\u2026","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Cancelling\u2026","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/32219.js"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/221f4.js"></script> <script type='text/javascript'>window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/6b40f.js"></script> <script type='text/javascript'>/*  */
var WPFC = {"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/334f8.js"></script> <!--[if lte IE 8]> <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornews/js/html5shiv.js?ver=3.7.3'></script> <![endif]--><link
rel='https://api.w.org/' href='http://www.harrogate-news.co.uk/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrogate-news.co.uk/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.8.1" /><link
rel='shortlink' href='http://www.harrogate-news.co.uk/?p=71186' /><link
rel="alternate" type="application/json+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #282828;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#cc33cc;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.home-slider-wrapper .slider-btn a:hover,.random-hover-link a:hover{background:#cc33cc;border:1px solid #cc33cc}#site-navigation ul>li.current-menu-ancestor,#site-navigation ul>li.current-menu-item,#site-navigation ul>li.current-menu-parent,#site-navigation ul>li:hover,.block-title,.bottom-header-wrapper .home-icon a:hover,.home .bottom-header-wrapper .home-icon a,.breaking-news-title,.bttn:hover,.carousel-slider-wrapper .bx-controls a,.cat-links a,.category-menu,.category-menu ul.sub-menu,.category-toggle-block,.error,.home-slider .bx-pager a.active,.home-slider .bx-pager a:hover,.navigation .nav-links a:hover,.post .more-link:hover,.random-hover-link a:hover,.search-box,.search-icon:hover,.share-wrap:hover,button,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background:#cc33cc}a{color:#cc33cc}.entry-footer a:hover{color:#cc33cc}#bottom-footer .copy-right a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.below-entry-meta span:hover a,.below-entry-meta span:hover i,.caption-title a:hover,.comment .comment-reply-link:hover,.entry-btn a:hover,.entry-title a:hover,.num-404,.tag-cloud-wrap a:hover,.top-menu-wrap ul li.current-menu-ancestor>a,.top-menu-wrap ul li.current-menu-item>a,.top-menu-wrap ul li.current-menu-parent>a,.top-menu-wrap ul li:hover>a,.widget a:hover,.widget a:hover::before{color:#cc33cc}#top-footer .block-title{border-bottom:1px solid #cc33cc}#site-navigation .menu-toggle:hover,.sub-toggle{background:#cc33cc}.colornews_random_post .random-hover-link a:hover{background:#cc33cc none repeat scroll 0 0;border:1px solid #cc33cc}#site-title a:hover{color:#cc33cc}a#scroll-up i{color:#cc33cc}.page-header .page-title{border-bottom:3px solid #cc33cc;color:#cc33cc}@media (max-width: 768px) {    #site-navigation ul > li:hover > a, #site-navigation ul > li.current-menu-item > a,#site-navigation ul > li.current-menu-ancestor > a,#site-navigation ul > li.current-menu-parent > a {background:#cc33cc}}</style><meta
name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta
name="generator" content="WPSSO 3.45.4/G"/><meta
name="generator" content="WPSSO AM 1.7.19/G"/><meta
name="generator" content="WPSSO ORG 1.1.0/G"/><meta
name="generator" content="WPSSO PLM 2.3.1/G"/><meta
name="generator" content="WPSSO SSM 1.2.1/G"/><meta
name="generator" content="WPSSO UM 1.6.4/G"/><link
rel="publisher" href="https://plus.google.com/b/102492100639064974325/"/><meta
property="og:url" content="http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/"/><meta
property="og:type" content="article"/><meta
property="og:locale" content="en_GB"/><meta
property="og:site_name" content="Harrogate Informer"/><meta
property="og:title" content="Harrogate town centre Argos to close with move to counter within..."/><meta
property="og:description" content="As the Harrogate town centre Argos is about to close, a new Argos is set to open at the Sainsbury&rsquo;s on Wetherby road. The new Argos digital store will open inside the Sainsbury&rsquo;s Harrogate supermarket on 30 August 2017. It will have some items for immediate pickup and others can be pre-ordered..."/><meta
property="og:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Kimberley-photo-600x315.jpg"/><meta
property="og:image:width" content="600"/><meta
property="og:image:height" content="315"/><meta
property="article:publisher" content="https://www.facebook.com/harrogateinformer/"/><meta
property="article:published_time" content="2017-08-02T16:11:24+00:00"/><meta
property="article:modified_time" content="2017-08-02T16:11:24+00:00"/><meta
property="article:section" content="News (General)"/><meta
property="og:updated_time" content="2017-08-02T16:11:24+00:00"/><meta
name="weibo:article:create_at" content="2017-08-02 16:11:24"/><meta
name="weibo:article:update_at" content="2017-08-02 16:11:24"/><meta
name="twitter:domain" content="www.harrogate-news.co.uk"/><meta
name="twitter:site" content="@Harrogate_News"/><meta
name="twitter:title" content="Harrogate town centre Argos to close with move to counter within..."/><meta
name="twitter:description" content="As the Harrogate town centre Argos is about to close, a new Argos is set to open at the Sainsbury&rsquo;s on Wetherby road. The new Argos digital store will open inside the Sainsbury&rsquo;s Harrogate..."/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Kimberley-photo-600x315.jpg"/><link
itemprop="url" href="http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/"/><meta
itemprop="name" content="Harrogate town centre Argos to close with move to counter within..."/><meta
itemprop="description" content="As the Harrogate town centre Argos is about to close, a new Argos is set to open at the Sainsbury&rsquo;s on Wetherby road. The new Argos digital store will open inside the Sainsbury&rsquo;s Harrogate supermarket on 30 August 2017. It will have some items..."/><meta
itemprop="datePublished" content="2017-08-02T16:11:24+00:00"/><meta
itemprop="dateModified" content="2017-08-02T16:11:24+00:00"/><meta
name="author" content="Editor"/>
<noscript
itemprop="author" itemscope itemtype="https://schema.org/Person"><link
itemprop="url" href="http://www.harrogate-news.co.uk"/><meta
itemprop="name" content="Editor"/>
</noscript>
<noscript
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><link
itemprop="url" href="http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Kimberley-photo-800x489.jpg"/><meta
itemprop="width" content="800"/><meta
itemprop="height" content="489"/>
</noscript><meta
name="wpsso:mark:end" content="wpsso meta tags end"/><link
rel="amphtml" href="http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/amp/" /><link
rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/04/cropped-cropped-Site-Icon-Harrogate-Informer-32x32.jpg" sizes="32x32" /><link
rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/04/cropped-cropped-Site-Icon-Harrogate-Informer-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/04/cropped-cropped-Site-Icon-Harrogate-Informer-180x180.jpg" /><meta
name="msapplication-TileImage" content="http://www.harrogate-news.co.uk/wp-content/uploads/2016/04/cropped-cropped-Site-Icon-Harrogate-Informer-270x270.jpg" /><style type="text/css" id="wp-custom-css">blockquote {
font-family: Roboto;
font-size: 18px;
font-style: italic;
width: 85%;
margin: 0.25em 0.25em;
padding: 0.25em 3.75em;
line-height: 1.45;
position: relative;
color: #383838;
}

blockquote:before {
font-family: Georgia;
display: block;
content: "\201C";
font-size: 80px;
position: absolute;
padding:  50px;
left: -30px;
top: -60px;
color: #000000;
}







blockquote cite {
	color: #999999;
	font-size: 14px;
	display: block;
	margin-top: 5px;
}
 
blockquote cite:before {
	content: "2014 2009";
}</style><style type="text/css">/*<![CDATA[*//*EVENTS CALENDER*/
.tribe-events-list-widget .entry-title.summary { font-size: 16px;}

.tribe-events-list-widget-events .duration { font-size: 14px; font-weight: normal;}


.cat-links{
  display: none;
} 

.below-entry-meta .byline{
 display: none;
}

.entry-meta .byline, .entry-meta .cat-links { display: none; }

.below-entry-meta .comments  {
  display: none;
}


/* For desktops */
.visible-phone { display: none !important; }
.visible-tablet { display: none !important; }
.hidden-phone { }
.hidden-tablet { }
.hidden-desktop { display: none !important; }
.visible-desktop { display: inherit !important; }

/* Tablets & small desktops only */
@media (min-width: 768px) and (max-width: 979px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important ; }
.visible-tablet { display: inherit !important; }
.hidden-tablet { display: none !important; }
}
/* Phones only */
@media (max-width: 767px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important; }
.visible-phone { display: inherit !important; }
.hidden-phone { display: none !important; }
}

.sharify-container li {
  list-style-type: none !important;
}

.centreadv {
    margin: auto;
    width: 100%;
    display: inline-block;
    padding: 0px;
}

.centreadv2 {
    margin: auto;
    width: 100%;
    padding: 0px;
}





/* Reduces the title font size and displays more than two title lines */
.yarpp-thumbnail {height: 200px !important;}
.yarpp-thumbnail-title {font-size:0.8em !important; max-height: 4em !important}

/* Centers the thumbnail section */
.yarpp-related-widget {text-align:center !important;}


}

body {
     background-color: #fff;
     margin-top: 0;
     margin-bottom: 0;
}

#wrapper {
     width: 100%;
     margin: 0 auto;
     padding: 0;
     overflow: auto;
}

#leftcolumn {
     width: 100%;
     background-color: #ffff;
     padding: 0;
     margin: 0;
     display: block;
     border: 0px solid white;
     position: fixed;
}

#rightcolumn {
     width: 100%;
     background-color: #ffff;
     display: block;
     float: left;
     border: 0px solid white;
}





h1.post-title {
line-height: 1.2;
font-weight: bold;
}


featured-wrapper{
    padding-top: 60px;

}
article.post.hentry h1.entry-title {
    line-height: 40px;
    margin-bottom: 10px;
}

body.single-tribe_events .tribe-events-cal-links a.tribe-events-gcal {
    display: none !important;
}

body.single-tribe_events .tribe-events-cal-links a.tribe-events-ical {
    display: none !important;
}/*]]>*/</style><style id="tt-easy-google-font-styles" type="text/css">p { color: #0c0c0c; font-family: 'Roboto Slab'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.9; text-decoration: none; text-transform: none; }
h1 { font-family: 'Roboto Slab'; font-size: 10px; font-style: normal; font-weight: 100; line-height: 0.8; text-decoration: none; }
h2 { line-height: 0.8; }
h3 { }
h4 { }
h5 { }
h6 { }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5176193-3', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/117370754/MPUTOP300x250', [300, 250], 'div-gpt-ad-1453325783780-4').addService(googletag.pubads());
 
 googletag.defineSlot('/117370754/MidpageRIGHT', [300, 250], 'div-gpt-ad-1453325783780-2').addService(googletag.pubads());
googletag.enableServices();

googletag.pubads().enableSingleRequest();

 var mappingLeaderboard = googletag.sizeMapping().
  addSize([900, 500 ], [970, 250]).
  addSize([300, 100 ], [300, 250]).
 build();

window.LeaderSlot=googletag.defineSlot('/117370754/Leader2', [[300, 250], [970, 250]], 'div-gpt-ad-1496229030923-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());



googletag.cmd.push(function() {
// This mapping will only display ads when user is on desktop sized viewport
var mapping1 = googletag.sizeMapping().
  addSize([0, 0], []).
  addSize([1050, 200], [728, 90]). // Desktop
  build();


// GPT slots
 var gptAdSlots = [];

gptAdSlots[0] = googletag.defineSlot('/117370754/Leaader_response', [728, 90], 'div-gpt-ad-1453325783780-0').
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads()); 

});




// Start ad fetching

googletag.enableServices();
});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6786041937796722",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();</script> </head><body
class="post-template-default single single-post postid-71186 single-format-standard wp-custom-logo  wide group-blog"><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="masthead" class="site-header" role="banner"><div
class="top-header-wrapper clearfix"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="category-toogle-wrap"><div
class="category-toggle-block">
<span
class="toggle-bar"></span>
<span
class="toggle-bar"></span>
<span
class="toggle-bar"></span></div><div
class="category-menu menu hide"><ul><li
id="menu-item-62771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62771"><a
href="mailto:news@harrogate-news.co.uk">email us</a></li><li
id="menu-item-68259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68259"><a
href="http://www.harrogate-news.co.uk/submit-your-news/">Submit your News</a></li><li
id="menu-item-68260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68260"><a
href="http://www.harrogate-news.co.uk/privacy/">Privacy &#038; Cookies</a></li><li
id="menu-item-68261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68261"><a
href="http://www.harrogate-news.co.uk/code-of-practice/">Code of Practice</a></li><li
id="menu-item-68262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68262"><a
href="http://www.harrogate-news.co.uk/contact-form/">Contact us</a></li><li
id="menu-item-68263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68263"><a
href="http://www.harrogate-news.co.uk/advertise/">Advertise your business</a></li><li
id="menu-item-68264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68264"><a
href="http://www.harrogate-news.co.uk/about-2/">About</a></li><li
id="menu-item-68268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68268"><a
href="http://www.harrogate-news.co.uk/events/community/add%20">Submit an Event</a></li></ul></div></div><div
class="top-menu-wrap"><div
class="date-in-header">
4 August 2017</div></div><div
id="menu-social" class="login-signup-wrap"><ul><li
id="menu-item-68252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68252"><a
href="https://www.facebook.com/harrogateinformer/">Facebook</a></li><li
id="menu-item-68255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68255"><a
href="https://twitter.com/Harrogate_News">Twitter</a></li><li
id="menu-item-68256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68256"><a
href="https://www.youtube.com/user/HarrogateNews">Youtube</a></li></ul></div></div></div></div><div
class="middle-header-wrapper  clearfix"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="logo">
<a
href="http://www.harrogate-news.co.uk/" class="custom-logo-link" rel="home"><img
width="201" height="100" src="http://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Harrogate_Informer_Logo.jpg" class="custom-logo" alt="Harrogate Informer" data-wp-pid="66572" nopin="nopin" /></a></div><div
id="header-text" class="screen-reader-text"><h3 id="site-title">
<a
href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" rel="home">Harrogate Informer</a></h3><p
id="site-description">News and Events in the Harrogate District</p></div><div
class="header-advertise"><div
align="center"><div
id='div-gpt-ad-1453325783780-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-0'); });</script> </div></div>
<br></div></div></div></div><div
class="bottom-header-wrapper clearfix"><div
class="bottom-arrow-wrap"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="home-icon">
<a
title="Harrogate Informer" href="http://www.harrogate-news.co.uk/"><i
class="fa fa-home"></i></a></div>
<nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="menu-toggle hide">Menu</div><ul
id="nav" class="menu"><li
id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a
href="http://www.harrogate-news.co.uk">Home</a></li><li
id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a
title="General News in Harrogate" href="http://www.harrogate-news.co.uk/general-news/">General News</a></li><li
id="menu-item-69710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a
href="http://www.harrogate-news.co.uk/business/">Business</a></li><li
id="menu-item-69712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a
title="Sport in Harrogate" href="http://www.harrogate-news.co.uk/sport/">Sport</a></li><li
id="menu-item-69711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a
href="http://www.harrogate-news.co.uk/community/">Community</a></li><li
id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a
href="http://www.harrogate-news.co.uk/events_listings/">What&#8217;s on</a></li><li
id="menu-item-69709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a
href="http://www.harrogate-news.co.uk/culture/">Culture</a></li><li
id="menu-item-69708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69708"><a
href="http://www.harrogate-news.co.uk/Advice/">Advice</a></li><li
id="menu-item-69713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a
title="Harrogate Educations" href="http://www.harrogate-news.co.uk/Education/">Education</a></li></ul>                  </nav><div
class="share-search-wrap"><div
class="home-search"><div
class="search-icon">
<i
class="fa fa-search"></i></div><div
class="search-box"><div
class="close">&times;</div><form
role="search" action="http://www.harrogate-news.co.uk/" class="searchform" method="get">
<input
type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
<button
class="searchsubmit" name="submit" type="submit"><i
class="fa fa-search"></i></button></form></div></div></div></div></div></div></div>
</header>
<br><div
align="center"><div
id='div-gpt-ad-1496229030923-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496229030923-0'); });</script> </div></div><div
id="main" class="clearfix"><div
class="tg-container"><div
class="tg-inner-wrap clearfix"><div
id="main-content-section clearfix"><div
id="primary">
<article
id="post-71186" class="post-71186 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-front-page category-harrogate"><div
class="figure-cat-wrap featured-image-enable"><div
class="featured-image">
<img
width="715" height="400" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Kimberley-photo-715x400.jpg" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="" data-wp-pid="71191" nopin="nopin" /></div><div
class="category-collection"><span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/business/"  rel="category tag">Business</a></span>&nbsp;<span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/front-page/"  rel="category tag">Front Page</a></span>&nbsp;<span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/region/harrogate/"  rel="category tag">Harrogate</a></span>&nbsp;</div></div>
<span
class="posted-on"><a
href="http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/" title="5:11pm" rel="bookmark"><time
class="entry-date published" datetime="2017-08-02T17:11:24+00:00">2 August 2017</time></a></span>
<header
class="entry-header"><h1 class="entry-title">
Harrogate town centre Argos to close with move to counter within Sainsbury&#8217;s store</h1>
</header><div
class="below-entry-meta">
<span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.harrogate-news.co.uk/author/editor/" title="Editor">Posted By: Editor</a></span></span><span
class="comments"><a
href="http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/#comments"><i
class="fa fa-comment"></i> 1 Comment</a></span></div><div
class="entry-content"><div
class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div
class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a
rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-facebook"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a
rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-linkedin"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a
rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-google-plus"></i><span
class="swp_share"> +1</span></span></span></span></a></div><div
class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a
rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Harrogate+town+centre+Argos+to+close+with+move+to+counter+within+Sainsbury%E2%80%99s+store&url=http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/" data-link="https://twitter.com/share?original_referer=/&text=Harrogate+town+centre+Argos+to+close+with+move+to+counter+within+Sainsbury%E2%80%99s+store&url=http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-twitter"></i><span
class="swp_share"> Tweet</span></span></span></span></a></div><div
class="nc_tweetContainer totes totesalt" data-id="6" ><span
class="swp_count"><span
class="swp_label">Shares</span> 72</span></div></div><div
class="wpsso-schema-image-for-pinterest" style="display:none;">
<img
src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Kimberley-photo-800x489.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="As the Harrogate town centre Argos is about to close, a new Argos is set to open at the Sainsbury&rsquo;s on Wetherby road. The new Argos digital store will open inside the Sainsbury&rsquo;s Harrogate supermarket on 30 August 2017. It will have some items..." alt="" /></div><p>As the Harrogate town centre Argos is about to close, a new Argos is set to open at the Sainsbury’s on Wetherby road.</p><p>The new Argos digital store will open inside the Sainsbury’s Harrogate supermarket on 30 August 2017.</p><p>It will have some items for immediate pickup and others can be pre-ordered for click to collect in store.</p><p>There will also be an eBay collection point so buyers can collect their eBay purchases.</p><p>&nbsp;</p><div
style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="harro-1153774181"><div
align="center"><div
id='div-gpt-ad-1453325783780-4'style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-4'); });</script> </div></div></div><p>&nbsp;</p><p>Sainsbury’s acquired Home Retail Group, which owns Argos and is part of its strategy to help its customers shop whenever and wherever they want</p><p>&nbsp;</p><blockquote><p><strong>Martyn Nicholson, Manager at Sainsbury’s Harrogate store said:</strong></p><p>Sainsbury’s has been a part of the local community for a number of years and we are really thrilled to welcome Argos and its team to our store.</p><p>The new shop is great for customers, who are looking for easier, more convenient ways to shop. We’re looking forward to feedback from customers about the increased range and offer.</p></blockquote><p>&nbsp;</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-6786041937796722"
data-ad-slot="1639854430"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <p>&nbsp;</p><div
class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div
class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a
rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-facebook"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a
rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-linkedin"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a
rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F08%2F02%2Fharrogate-town-centre-argos-close-move-counter-within-sainsburys-store%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-google-plus"></i><span
class="swp_share"> +1</span></span></span></span></a></div><div
class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a
rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Harrogate+town+centre+Argos+to+close+with+move+to+counter+within+Sainsbury%E2%80%99s+store&url=http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/" data-link="https://twitter.com/share?original_referer=/&text=Harrogate+town+centre+Argos+to+close+with+move+to+counter+within+Sainsbury%E2%80%99s+store&url=http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-twitter"></i><span
class="swp_share"> Tweet</span></span></span></span></a></div><div
class="nc_tweetContainer totes totesalt" data-id="6" ><span
class="swp_count"><span
class="swp_label">Shares</span> 72</span></div></div><div
class="swp-content-locator"></div></div></article>
<nav
class="navigation post-navigation clearfix" role="navigation"><h3 class="screen-reader-text">Post navigation</h3><div
class="nav-links"><div
class="nav-previous"><a
href="http://www.harrogate-news.co.uk/2017/08/02/sheep-killed-dogs-topcliffe/" rel="prev">Sheep killed by dogs in Topcliffe</a></div><div
class="nav-next"><a
href="http://www.harrogate-news.co.uk/2017/08/03/new-trampoline-arena-heading-harrogate/" rel="next">New trampoline arena heading to Harrogate</a></div></div>
</nav><div
id="comments" class="comments-area"><h3 class="comments-title">
One thought on &ldquo;<span>Harrogate town centre Argos to close with move to counter within Sainsbury&#8217;s store</span>&rdquo;</h3><ol
class="comment-list"><li
id="comment-179180" class="comment even thread-even depth-1">
<article
id="div-comment-179180" class="comment-body">
<footer
class="comment-meta"><div
class="comment-author vcard">
<b
class="fn">Karen Hodson</b> <span
class="says">says:</span></div><div
class="comment-metadata">
<a
href="http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/#comment-179180">
<time
datetime="2017-08-03T07:36:25+00:00">
3 August 2017 at 7:36am							</time>
</a></div></footer><div
class="comment-content"><p>Sainsbury&#8217;s manager is happy -but what about the Argos management and staff?<br
/>
How many redundancies is this generating?<br
/>
Don&#8217;t try to make out like this is a good news story when it clearly isn&#8217;t.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/?replytocom=179180#respond' onclick='return addComment.moveForm( "div-comment-179180", "179180", "respond", "71186" )' aria-label='Reply to Karen Hodson'>Reply</a></div>			</article></li></ol><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/#respond" style="display:none;">Cancel reply</a></small></h3><form
action="http://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Your email address will not be published.</span> Required fields are marked <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Name <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Email <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='71186' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be470d993d" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="123"/></p></form></div></div></div><div
id="secondary">
<aside
id="apsc_widget-3" class="widget widget_apsc_widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Follow us on Social Media</span></span></h3><div
class="apsc-icons-wrapper clearfix apsc-theme-4" ><div
class="apsc-each-profile">
<a
class="apsc-facebook-icon clearfix" href="https://facebook.com/harrogateinformer" target="_blank" ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-facebook apsc-facebook"></i><span
class="media-name">Facebook</span></span>
<span
class="apsc-count">10,215</span><span
class="apsc-media-type">Fans</span></div>
</a></div><div
class="apsc-each-profile">
<a
class="apsc-edit-icon clearfix" href="javascript:void(0);" ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="apsc-posts fa fa-edit"></i><span
class="media-name">Post</span></span>
<span
class="apsc-count">11,402</span><span
class="apsc-media-type">Post</span></div>
</a></div><div
class="apsc-each-profile">
<a
class="apsc-twitter-icon clearfix"  href="https://twitter.com/Harrogate_News" target="_blank"  ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-twitter apsc-twitter"></i><span
class="media-name">Twitter</span></span>
<span
class="apsc-count">16,704</span><span
class="apsc-media-type">Followers</span></div>
</a></div><div
class="apsc-each-profile">
<a
class="apsc-youtube-icon clearfix" href="" target="_blank"  ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="apsc-youtube fa fa-youtube"></i><span
class="media-name">Youtube</span></span>
<span
class="apsc-count">430</span><span
class="apsc-media-type">Subscriber</span></div>
</a></div></div></aside><aside
id="text-38" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertising</span></span></h3><div
class="textwidget"><div
id='div-gpt-ad-1453325783780-2' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-2'); });</script> </div></div>
</aside><aside
id="text-54" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Latest News</span></span></h3><div
class="textwidget"><div
class="wp-tiles-container"><div
id="wp_tiles_1" class="wp-tiles-grid wp-tiles-byline-align-bottom"><div
class='wp-tiles-tile front-page harrogate news' id='tile-71221'>
<a
href="http://www.harrogate-news.co.uk/2017/08/04/drink-drug-driver-caused-death-harrogate-woman-dangerous-driving-jailed/" title="Drink and drug driver who caused the death of Harrogate woman by dangerous driving is jailed">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Simeone-Denny-1000x501.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Drink and drug driver who caused the death of Harrogate woman by dangerous driving is jailed</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-71219'>
<a
href="http://www.harrogate-news.co.uk/2017/08/03/driving-ban-harrogate-driver-caught-towing-man-wheelchair/" title="Driving ban for Harrogate driver caught towing man in a wheelchair">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Car-wheelchair-1000x676.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Driving ban for Harrogate driver caught towing man in a wheelchair</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile news' id='tile-71215'>
<a
href="http://www.harrogate-news.co.uk/2017/08/03/two-weeks-left-nominate-5th-harrogate-mumbler-awards/" title="Only two weeks left to nominate in 5th Harrogate Mumbler Awards">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Stomp-with-Sponsor-Warmerlife-1-1000x667.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Only two weeks left to nominate in 5th Harrogate Mumbler Awards</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-71212'>
<a
href="http://www.harrogate-news.co.uk/2017/08/03/new-trampoline-arena-heading-harrogate/" title="New trampoline arena heading to Harrogate">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/bouncing-1000x668.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
New trampoline arena heading to Harrogate</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile business front-page harrogate' id='tile-71186'>
<a
href="http://www.harrogate-news.co.uk/2017/08/02/harrogate-town-centre-argos-close-move-counter-within-sainsburys-store/" title="Harrogate town centre Argos to close with move to counter within Sainsbury&#8217;s store">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Kimberley-photo-1000x611.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Harrogate town centre Argos to close with move to counter within Sainsbury&#8217;s store</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-71197'>
<a
href="http://www.harrogate-news.co.uk/2017/08/02/sheep-killed-dogs-topcliffe/" title="Sheep killed by dogs in Topcliffe">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-1000x439.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Sheep killed by dogs in Topcliffe</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-71196'>
<a
href="http://www.harrogate-news.co.uk/2017/08/02/fatal-collision-a6055-minskip-ferrensby/" title="Fatal collision on A6055 between Minskip and Ferrensby">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-1000x439.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Fatal collision on A6055 between Minskip and Ferrensby</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page news yorkshire' id='tile-71185'>
<a
href="http://www.harrogate-news.co.uk/2017/08/02/pcc-identifies-6-5million-savings-collaborative-working-betweem-fire-police-services/" title="PCC identifies £6.5million savings through collaborative working betweem fire and police services">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/KFC-fire-3-1000x668.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
PCC identifies £6.5million savings through collaborative working betweem fire and police services</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile community front-page harrogate' id='tile-71188'>
<a
href="http://www.harrogate-news.co.uk/2017/08/01/harrogate-spa-tennis-centre-unveils-wheelchair-friendly-tennis-courts/" title="Harrogate Spa Tennis Centre unveils wheelchair friendly tennis courts">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/tennis1-1000x666.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Harrogate Spa Tennis Centre unveils wheelchair friendly tennis courts</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page news pateley-bridge' id='tile-71187'>
<a
href="http://www.harrogate-news.co.uk/2017/08/01/man-interviewed-connection-red-kite-shooting/" title="Man interviewed in connection with red kite shooting">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2016/10/PC-Mackay.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Man interviewed in connection with red kite shooting</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile culture front-page knaresborough-region' id='tile-71179'>
<a
href="http://www.harrogate-news.co.uk/2017/08/01/blind-jack-commemorated-knaresborough-lions-beer-festival/" title="Blind Jack to be Commemorated at Knaresborough Lions Beer Festival">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/feva-Lions-Beer-Festival-beer-tasting-notes-2017-1-933x700.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Blind Jack to be Commemorated at Knaresborough Lions Beer Festival</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile education front-page harrogate' id='tile-71177'>
<a
href="http://www.harrogate-news.co.uk/2017/08/01/top-accolade-mark-40-years-service/" title="Top accolade to mark 40 years’ service">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Mr-Cracknell-468x700.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Top accolade to mark 40 years’ service</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile culture front-page harrogate york' id='tile-71175'>
<a
href="http://www.harrogate-news.co.uk/2017/08/01/final-preparations-bumper-tockwith-show-2/" title="Final preparations for bumper Tockwith Show">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/Jess-Clarehugh-816x700.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Final preparations for bumper Tockwith Show</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile community front-page harrogate' id='tile-71172'>
<a
href="http://www.harrogate-news.co.uk/2017/08/01/grants-loans-help-reduce-heating-costs/" title="Grants and loans to help reduce heating costs">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper'><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/08/boiler-1-of-1-1000x665.jpg' class='wp-tiles-img' /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content'>
Grants and loans to help reduce heating costs</div></div></div>
</article>
</a></div></div></div>
<nav
class="wp-tiles-pagination wp-tiles-pagination-ajax" id="wp_tiles_1-pagination">
<a
href="">Load More</a>
</nav></div>
</aside><aside
id="em_widget-3" class="widget widget_em_widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Events</span></span></h3><ul><li><a
href="http://www.harrogate-news.co.uk/events/charity-evening-aid-brain-tumour-research/">Charity Evening in Aid of Brain Tumour Research</a><ul><li>05/08/2017</li><li>Harrogate</li></ul></li><li><a
href="http://www.harrogate-news.co.uk/events/henshaws-urban-beach-party/">Henshaws Urban Beach Party</a><ul><li>06/08/2017 - 27/08/2017</li><li>Knaresborough</li></ul></li><li><a
href="http://www.harrogate-news.co.uk/events/harrogate-civic-service/">Harrogate Civic Service</a><ul><li>13/08/2017</li><li>Harrogate</li></ul></li><li><a
href="http://www.harrogate-news.co.uk/events/breakfast-event-property-investors/">Breakfast event for property investors</a><ul><li>18/08/2017</li><li>Pannal</li></ul></li><li><a
href="http://www.harrogate-news.co.uk/events/charlies-angel-centre-foundation-charity-night/">Charlie&#039;s Angel Centre Foundation Charity Night</a><ul><li>18/08/2017 - 19/08/2017</li><li>Wetherby</li></ul></li><li><a
href="http://www.harrogate-news.co.uk/events/collectors-items-hammer-20th-anniversary-harrogate-vintage-sale/">Collectors’ items under the hammer at 20th anniversary of Harrogate Vintage Sale</a><ul><li>19/08/2017</li><li>Harrogate</li></ul></li><li><a
href="http://www.harrogate-news.co.uk/events/duke-devonshires-housekeepr-holds-afternoon-tea-support-yaa/">Duke of Devonshire&#039;s housekeepr holds afternoon tea in support of YAA</a><ul><li>21/08/2017</li><li>Skipton</li></ul></li><li><a
href="http://www.harrogate-news.co.uk/events/great-north-art-show-2017/">Great North Art Show 2017</a><ul><li>02/09/2017 - 24/09/2017</li><li>Ripon</li></ul></li><li><a
href="http://www.harrogate-news.co.uk/events/dinner-matthew-wilson/">Dinner with Matthew Wilson</a><ul><li>14/09/2017</li><li>Harrogate</li></ul></li><li><a
href="http://www.harrogate-news.co.uk/events/alzheimers-memory-walk-returns-to-harrogate/">Alzheimer’s Memory Walk returns to Harrogate</a><ul><li>16/09/2017</li><li>Harrogate</li></ul></li></ul></aside><aside
id="text-55" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertising</span></span></h3><div
class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br
/>
<br
/>
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-6786041937796722"
data-ad-slot="7556473633"></ins><br
/> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div>
</aside></div></div></div></div></div>
<footer
id="colophon"><div
id="top-footer"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="top-footer-content-wrapper"><div
class="tg-column-wrapper"><div
class="tg-footer-column-3">
<aside
id="text-56" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Submit your news</span></span></h3><div
class="textwidget"><p>We welcome the submission of all news items, from individuals, organisations or PR professionals.</p><p>Please email our news desk with details. Submission of news can be a press release or just an email with any information you know. We may arrange to make contact with you before publication.</p><p>Aim to submit at least one photograph (ideally at least 1500px wide), although a news item can have multiple images.</p></div>
</aside><aside
id="text-21" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Submit an Event</span></span></h3><div
class="textwidget"><ul><li>It is free to list events in our events listing.</li><li>Please use the <a
href="http://www.harrogate-news.co.uk/events/">online form</a> to upload details and we will Facebook and Tweet it out to help make your event a success.</li></ul><p><a
href="http://www.harrogate-news.co.uk/event_submit/">Click here to Submit an event for free</a></p></div>
</aside></div><div
class="tg-footer-column-3">
<aside
id="text-47" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Request a reporter or photographer</span></span></h3><div
class="textwidget"><p>If you would like a reporter or photographer to attend your then please drop us an email with details.</p><p>We aim to cover as many as time allows.</p></div>
</aside><aside
id="text-29" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>About us</span></span></h3><div
class="textwidget">The Harrogate Informer news website has been delivering news to the Harrogate District since 2011, read our<a
href="http://www.harrogate-news.co.uk/about-2/" target="_blank"> About us</a> for further details.<br><br>
Harrogate, Knaresbrough, Ripon, Pateley Bridge, Wetherby, Boroughbridge.<br><br>We are supporting <a
href="http://www.harrogateindependents.co.uk">Harrogate Independent Restaurants</a></div>
</aside></div><div
class="tg-footer-column-3">
<aside
id="text-44" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Contact us</span></span></h3><div
class="textwidget">news desk <a
href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a><br>advertising enquiries <a
href="mailto:advertising@harrogate-news.co.uk">advertising@harrogate-news.co.uk</a><br></div>
</aside><aside
id="text-45" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Code of Practice</span></span></h3><div
class="textwidget">We adhere to the Editors' Code of Practice as laid down by the Independent Press Standards Organisation. <br><br>
<img
class="size-full wp-image-56682 alignleft" src="http://www.harrogate-news.co.uk/wp-content/uploads/2015/07/IPSO_logo_new.jpg" alt="IPSO_logo_new" width="283" height="94" /> <br>
&nbsp;&nbsp;<p
style="text-align: left;"></p>
If you have a concern regarding any published news item then please email news desk <a
href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a>&nbsp;</div>
</aside><aside
id="text-32" class="widget widget_text"><div
class="textwidget">Copyright © 2017 Harrogate Informer - All rights reserved.</div>
</aside><aside
id="text-48" class="widget widget_text"><div
class="textwidget"></div>
</aside></div></div></div></div></div></div><div
id="bottom-footer"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="copy-right">Copyright &copy; 2017 <a
href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" ><span>Harrogate Informer</span></a>.&nbsp;Theme: ColorNews by <a
href="https://themegrill.com/themes/colornews" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a
href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div>
</footer>
<a
href="#masthead" id="scroll-up"><i
class="fa fa-arrow-up"></i></a></div> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/db0e0.js"></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/c22e2.js"></script> <script type='text/javascript'>/*  */
var wptilesdata = {"wp_tiles_1":{"grids":{"sidebar":["ZB","BA","AB","BA","CD","DC","CD"]},"default_grid":"69580","small_screen_grid":["ZB","BA","AB","BA","CD","DC","CD"],"breakpoint":640,"grid_selector_color":"#444444","colors":["rgba( 0,153,153,1 )","rgba( 29,115,115,1 )","rgba( 0,99,99,1 )","rgba( 51,204,204,1 )","rgba( 92,204,204,1 )"],"background_opacity":1,"padding":5,"byline_template":"%title%","byline_template_textonly":false,"byline_opacity":0.6999999999999999555910790149937383830547332763671875,"byline_color":"rgba( 0,0,0,0.7 )","byline_height":40,"byline_height_auto":true,"text_color":"","image_text_color":"","link":"post","link_new_window":"","text_only":false,"images_only":true,"hide_title":true,"animate_init":true,"animate_resize":true,"animate_template":true,"image_size":"large","image_source":"all","byline_effect":"none","byline_align":"bottom","image_effect":"none","pagination":"ajax","legacy_styles":"","extra_classes":[],"extra_classes_grid_selector":[],"full_width":false,"next_query":{"query":{"category_name":"","order":"desc","orderby":"date","post_type":["post"],"posts_per_page":14,"tag":"","paged":2,"post_status":["publish"]},"action":"wp-tiles-get-posts","_ajax_nonce":"f91fc5b946"},"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","id":"wp_tiles_1"}};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/e3837.js"></script> <script type="text/javascript">var swpClickTracking = false; var swp_nonce = "e376335316";</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div
id="catapult-cookie-bar" class=""><div
class="ctcc-inner "><span
class="ctcc-left-side">This site uses cookies <a
class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.harrogate-news.co.uk/privacy/">More info</a></span><span
class="ctcc-right-side"><button
id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div></div></body></html>