<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://www.harrogate-news.co.uk/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
     
    
<!-- MapPress Easy Google Maps Version:2.54.6 (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Warning issued by police after empty canisters of nitrous oxide found on Stray &mdash; Harrogate Informer</title>
	<meta name="description" content="North Yorkshire Police have issued a warning to young people and parents about the dangers of inhaling nitrous oxide. The warning comes after officers" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Warning issued by police after empty canisters of nitrous oxide found on Stray &mdash; Harrogate Informer" />
	<meta property="og:description" content="North Yorkshire Police have issued a warning to young people and parents about the dangers of inhaling nitrous oxide. The warning comes after officers" />
	<meta property="og:url" content="https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/" />
	<meta property="og:site_name" content="Harrogate Informer" />
	<meta property="article:publisher" content="https://www.facebook.com/harrogatenews?fref=ts" />
	<meta property="article:published_time" content="2020-06-25T14:16:43+00:00" />
	<meta property="og:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/gas-can.jpg" />
	<meta property="og:image:width" content="433" />
	<meta property="og:image:height" content="558" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Harrogate_News" />
	<meta name="twitter:site" content="@Harrogate_News" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.harrogate-news.co.uk/#organization","name":"Harrogate Informer","url":"https://www.harrogate-news.co.uk/","sameAs":["https://www.facebook.com/harrogatenews?fref=ts","https://www.linkedin.com/groups/3746236","https://www.youtube.com/user/HarrogateNews","https://twitter.com/Harrogate_News"],"logo":{"@type":"ImageObject","@id":"https://www.harrogate-news.co.uk/#logo","inLanguage":"en-GB","url":"https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Harrogate_Informer_Logo.jpg","width":201,"height":100,"caption":"Harrogate Informer"},"image":{"@id":"https://www.harrogate-news.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.harrogate-news.co.uk/#website","url":"https://www.harrogate-news.co.uk/","name":"Harrogate Informer","description":"News and Events in the Harrogate District","publisher":{"@id":"https://www.harrogate-news.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.harrogate-news.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#primaryimage","inLanguage":"en-GB","url":"https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/gas-can.jpg","width":433,"height":558},{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#webpage","url":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/","name":"Warning issued by police after empty canisters of nitrous oxide found on Stray &mdash; Harrogate Informer","isPartOf":{"@id":"https://www.harrogate-news.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#primaryimage"},"datePublished":"2020-06-25T14:16:43+00:00","dateModified":"2020-06-25T14:16:43+00:00","description":"North Yorkshire Police have issued a warning to young people and parents about the dangers of inhaling nitrous oxide. The warning comes after officers","breadcrumb":{"@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/"]}]},{"@type":"BreadcrumbList","@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/news/","url":"https://www.harrogate-news.co.uk/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/","url":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/","name":"Warning issued by police after empty canisters of nitrous oxide found on Stray"}}]},{"@type":"Article","@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#article","isPartOf":{"@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#webpage"},"author":{"@id":"https://www.harrogate-news.co.uk/#/schema/person/b94719bed2f0faba3a3dfa36d334ae83"},"headline":"Warning issued by police after empty canisters of nitrous oxide found on Stray","datePublished":"2020-06-25T14:16:43+00:00","dateModified":"2020-06-25T14:16:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#webpage"},"publisher":{"@id":"https://www.harrogate-news.co.uk/#organization"},"image":{"@id":"https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#primaryimage"},"articleSection":"Harrogate,News","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#respond"]}]},{"@type":["Person"],"@id":"https://www.harrogate-news.co.uk/#/schema/person/b94719bed2f0faba3a3dfa36d334ae83","name":"Editor"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="https://www.harrogate-news.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="https://www.harrogate-news.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Warning issued by police after empty canisters of nitrous oxide found on Stray Comments Feed" href="https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- harrogate-news.co.uk is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.harrogate-news.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.973' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.54.6' type='text/css' media='all' />
<link rel='stylesheet' id='dntplgn_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdp-style2-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/css/front-styles.css?t=1593094924&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdp-style3-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/css/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #942d98;
	border: 1px solid #070100;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2C400%7COswald%3A300%2C400%2C600%2C700%7CFjalla+One%3A400%7CAnton%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.harrogate-news.co.uk/wp-content/themes/fox/style.css?ver=4.4.3.1' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='qcf_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/legacy/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='qcf_custom_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/legacy/quick-contact-form-custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.harrogate-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.harrogate-news.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.973'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/js/scripts-front.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/uploads/788/155/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.harrogate-news.co.uk/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<link rel='https://api.w.org/' href='https://www.harrogate-news.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harrogate-news.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.harrogate-news.co.uk/?p=102239' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F2020%2F06%2F25%2Fwarning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F2020%2F06%2F25%2Fwarning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #282828;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#cc33cc;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<meta property="og:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/gas-can.jpg"/>
<meta property="og:image:secure_url" content="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/gas-can.jpg" />

    <link rel="pingback" href="https://www.harrogate-news.co.uk/xmlrpc.php">

<!-- Schema & Structured Data For WP v1.9.41.3 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.harrogate-news.co.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '252efaa4-9f9f-494b-bbb2-675a63f15c9c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.harrogate-news.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to send you breaking news notifications, you can unsubscribe at any time.';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/?amp"><script data-ad-client="ca-pub-6786041937796722" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style id="color-preview"></style>

        	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5176193-3', 'auto');
  ga('send', 'pageview');

</script> 
	
	<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    var mappingheaderad = googletag.sizeMapping()
                            .addSize([1000, 400], [[970, 250],[728, 90], [970, 90]])
                            .addSize([750, 400], [[728, 90]])
                            .addSize([336, 400], [[300, 250], [320, 50]])
                            .addSize([0, 0], [[320, 50]])
                            .build();	
	  var mappingcontentad1 = googletag.sizeMapping()
                            .addSize([1000, 400], [[468,70], [728, 90],[320, 50],[300, 250], [336, 280]])
                            .addSize([750, 400], [[728, 90]])
                            .addSize([336, 400], [[320, 250],[300, 50], [336, 280]])
                            .addSize([0, 0], [[320, 50]])
                            .build(); 
	  var mappingcontentad2 = googletag.sizeMapping()
                            .addSize([1000, 400], [[468, 70],[300, 250], [728, 90]])
                            .addSize([750, 400], [[468, 70], [728, 90]])
                            .addSize([336, 400], [[336, 280], [300, 250], [320, 50]])
                            .addSize([0, 0], [[320, 50]])
                            .build();	  
	 var mappingcontentad3 = googletag.sizeMapping()
                            .addSize([1000, 400], [[468, 70], [728, 90], [728, 90]])
                            .addSize([750, 400], [[468, 70],[728, 90]])
                            .addSize([336, 400], [[300, 250], [320, 50]])
                            .addSize([0, 0], [[320, 50]])
                            .build(); 
	 var mappingrightrail1 = googletag.sizeMapping()
                            .addSize([1000, 400], [[300, 600], [300, 250]])
                            .addSize([750, 400], [[300, 250]])
                            .addSize([300, 400], [[300, 250]])
                            .addSize([0, 0], [[320, 50]])
                            .build();	  
	 var mappingrightrail2 = googletag.sizeMapping()
                            .addSize([1000, 400], [[300, 250], [300, 600]])
                            .addSize([750, 400], [[300, 600]])
                            .addSize([300, 400], [[300, 250]])
                            .addSize([0, 0], [[320, 50]])
                            .build();  


    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/117370754/Leader2', [[728,90]], 'div-gpt-ad-1555278710983-0')
                             .defineSizeMapping(mappingheaderad)
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/117370754/MPUTOP300x250', [[728,90]], 'div-gpt-ad-1588091819621-0')
                             .defineSizeMapping(mappingcontentad1)
                             .addService(googletag.pubads()));	  
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/117370754/MidpageCENTRE', [[728,90]], 'div-gpt-ad-1588092146962-0')
                             .defineSizeMapping(mappingcontentad2)
                             .addService(googletag.pubads()));		  
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/117370754/MPU300x250Lower', [[728,90]], 'div-gpt-ad-1588094096147-0')
                             .defineSizeMapping(mappingcontentad3)
                             .addService(googletag.pubads())); 
	     //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/117370754/300x600Ad', [[728,90]], 'div-gpt-ad-1588090847094-0')
                             .defineSizeMapping(mappingrightrail1)
                             .addService(googletag.pubads()));		  
    //Adslot 6 declaration
    gptadslots.push(googletag.defineSlot('/117370754/MidpageRIGHT', [[728,90]], 'div-gpt-ad-1588092376188-0')
                             .defineSizeMapping(mappingrightrail2)
                             .addService(googletag.pubads()));  
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
	
    
</head>

<body class="post-template-default single single-post postid-102239 single-format-standard layout-boxed style--dropcap-color dropcap-style-color style--dropcap-font-body style--tag-block style--blockquote-has-icon style--blockquote-icon-1 style--link-3 body-sticky-sidebar elementor-default" itemscope itemtype="https://schema.org/WebPage">
    
        
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                
                
<header id="masthead" class="site-header header-classic header-sticky-style-border submenu-light" itemscope itemtype="https://schema.org/WPHeader">

    
<div class="header-container header-stack1 header-nav-bottom-1">


    
        
        
<div class="row-nav-light row-nav-style-active-1 header-classic-row header-row-nav header-row-flex main-header classic-main-header header-sticky-element">
    
    <div id="topbar-wrapper">
        
        <div id="wi-topbar" class="wi-topbar">
        
            <div class="container">
                
                <div class="header-row-left header-row-part">
                    
                    
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu style-indicator-angle-down"><ul id="menu-topmenu-2" class="menu"><li id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="https://www.harrogate-news.co.uk">Home</a></li>
<li id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="https://www.harrogate-news.co.uk/news/">News</a></li>
<li id="menu-item-69710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="https://www.harrogate-news.co.uk/business/">Business</a></li>
<li id="menu-item-69712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="https://www.harrogate-news.co.uk/sport/">Sport</a></li>
<li id="menu-item-69711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="https://www.harrogate-news.co.uk/community/">Community</a></li>
<li id="menu-item-69709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="https://www.harrogate-news.co.uk/culture/">Culture</a></li>
<li id="menu-item-69713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="https://www.harrogate-news.co.uk/education/">Education</a></li>
<li id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="https://www.harrogate-news.co.uk/events-listings/">Events</a></li>
<li id="menu-item-91502" class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact Us</a></li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

                    
                </div>
                
                <div class="header-row-right header-row-part">
                    
                    
<div class="social-list header-social style-text_color style-plain shape-circle align-center icon-size-medium" id="social-id-5ef4b30c35ee6">
    
    <ul>
    
                
        <li class="co-facebook">
            <a href="https://https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-square"></i>
                <span>Facebook</span>
            </a>
        </li>
        
                
        <li class="co-twitter">
            <a href="https://twitter.com/harrogate_news" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
            </a>
        </li>
        
                
        <li class="co-youtube">
            <a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
                <i class="fab fa-youtube"></i>
                <span>YouTube</span>
            </a>
        </li>
        
                
        <li class="co-whatsapp">
            <a href="https://wa.me/07474658740" target="_blank" rel="alternate" title="WhatsApp">
                <i class="fab fa-whatsapp"></i>
                <span>WhatsApp</span>
            </a>
        </li>
        
                
        <li class="co-email">
            <a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
                <i class="feather-mail"></i>
                <span>Email</span>
            </a>
        </li>
        
            
    </ul>
    
</div><!-- .social-list -->

<div class="header-search-wrapper header-search-classic">
    
    <span class="search-btn-classic search-btn">
        <i class="feather-search"></i>
    </span>
    
    <div class="header-search-form header-search-form-template">
        
        <div class="container">
    
            <div class="searchform">
    
    <form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>
            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->            
        </div><!-- .header-search-form -->
    
    </div><!-- #header-search -->
    
</div><!-- .header-search-wrapper -->

                    
                </div>

            </div><!-- .container -->
            
        </div><!-- #wi-topbar -->
        
    </div><!-- #topbar-wrapper -->

</div><!-- .header-row-nav -->
    
    
<div class="header-classic-row header-row-branding classic-after-header align-center">

    <div id="wi-header" class="wi-header">

        <div class="container">

            
    <div id="logo-area" class="fox-logo-area fox-header-logo site-branding">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
                <a href="https://www.harrogate-news.co.uk/" rel="home">
                    
                    <img width="1170" height="121" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" class="main-img-logo" alt="Harrogate Informer" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg 1170w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo-480x50.jpg 480w" sizes="(max-width: 1170px) 100vw, 1170px" />                    
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

          
    <h3 class="slogan site-description">News and Events in the Harrogate District</h3>
    
    </div><!-- #logo-area -->

                
                        
        </div><!-- .container -->

    </div><!-- #wi-header -->

</div><!-- .header-row-branding -->
    
        
    
        
</div><!-- .header-container -->    
</header><!-- #masthead -->
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu"></i>
        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="https://www.harrogate-news.co.uk/" rel="home">

        
        <img src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" alt="Mobile Logo" />

        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->

<div id="masthead-mobile-height"></div>
    
    
                <div id="wi-main" class="wi-main fox-main">
			 <!-- /117370754/Leader2 -->
      <div align="center">
<div id='div-gpt-ad-1555278710983-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555278710983-0'); });
</script>
</div></div> 
<br>




<article id="wi-content" class="wi-content wi-single single-style-1 padding-top-normal post-102239 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
    
        
    <div class="single-big-section single-big-section-content">
        
        <div class="container">

            <div id="primary" class="primary content-area">

                <div class="theiaStickySidebar">

                    
<div class="thumbnail-wrapper single-big-section-thumbnail single-section">
    
    <div class="thumbnail-container">
        
        <div class="container">
            
            <div class="thumbnail-main">
                
                <div class="thumbnail-stretch-area">

                    <figure class="fox-figure post-thumbnail post-thumbnail-standard hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element thumbnail-inner"><img width="433" height="558" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/gas-can.jpg" class="attachment-full size-full" alt="" /></span></figure>                    
                </div><!-- .thumbnail-stretch-area -->
                
            </div><!-- .thumbnail-main -->

        </div><!-- .container -->
        
    </div><!-- .thumbnail-container -->
    
</div><!-- .thumbnail-wrapper -->

                        <header class="single-header post-header entry-header single-section align-left single-header-template-1 post-header-bottom-2" itemscope itemtype="https://schema.org/WPHeader">
    
        <div class="container">
            
            <div class="header-main">

                <div class="post-item-header"><div class="title-subtitle"><h1 class="post-title post-item-title">Warning issued by police after empty canisters of nitrous oxide found on Stray</h1><div class="post-item-subtitle post-header-section"><p>North Yorkshire Police have issued a warning to young people and parents about the dangers of inhaling nitrous oxide.</p></div></div>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2020-06-25T15:16:43+01:00">25 June 2020</time></div>    
    <div class="entry-categories meta-categories">

        <a href="https://www.harrogate-news.co.uk/region/harrogate/" rel="tag">Harrogate</a><span class="sep">/</span><a href="https://www.harrogate-news.co.uk/news/" rel="tag">News</a>
    </div>

            <div class="reading-time">3 mins read</div>        
</div>

</div>                
            </div><!-- .header-main -->

        </div><!-- .container -->
    
    </header><!-- .single-header -->
                        
<div class="single-body single-section">
    
    <div class="single-section single-main-content disable-dropcap">
        
                
        <div class="entry-container">
            
            <div class="content-main">
            
                
                <div class="dropcap-content columnable-content entry-content single-component">

                    <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Warning%20issued%20by%20police%20after%20empty%20canisters%20of%20nitrous%20oxide%20found%20on%20Stray&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239&title=Warning%20issued%20by%20police%20after%20empty%20canisters%20of%20nitrous%20oxide%20found%20on%20Stray")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Warning%20issued%20by%20police%20after%20empty%20canisters%20of%20nitrous%20oxide%20found%20on%20Stray https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/?p=102239', 'Warning%20issued%20by%20police%20after%20empty%20canisters%20of%20nitrous%20oxide%20found%20on%20Stray', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">1</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p class="post-last-modified"><span class="post-last-modified-text">Last Updated on</span> <time class="post-last-modified-td">25 June 2020 at 3:16pm</time></p><p>North Yorkshire Police have issued a warning to young people and parents about the dangers of inhaling nitrous oxide.</p>
<p>The warning comes after officers have reported seeing an increase in the number of empty canisters they are finding while patrolling North Yorkshire, especially in areas where young people are known to meet and congregate. A number were found amongst litter and rubbish left on The Stray in Harrogate this morning.</p>
<p>Concerned for young people’s safety, police are wanting to highlight the potential dangers of inhaling the gas and are calling for parents to be vigilant for the signs that their children may be purchasing the substance online.</p>
<p>Nitrous oxide, more commonly known as laughing gas, nos, whippets or chargers, has a number of commercial uses, mainly in the food and catering industry where it’s sold in small silver canisters to be used as a propellant in whipped cream dispensers. It’s these empty canisters that are becoming a common site for officers patrolling parks and open spaces.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Early morning rant alert. Part 1 of 2 <a href="https://twitter.com/hashtag/Harrogate?src=hash&amp;ref_src=twsrc%5Etfw">#Harrogate</a> <a href="https://twitter.com/hashtag/Stray?src=hash&amp;ref_src=twsrc%5Etfw">#Stray</a> <a href="https://twitter.com/hashtag/Sunshine?src=hash&amp;ref_src=twsrc%5Etfw">#Sunshine</a> <a href="https://t.co/nDyqaC9eF3">pic.twitter.com/nDyqaC9eF3</a></p>
<p>&mdash; T/Inspector Paul Cording (@OscarRomeo1268) <a href="https://twitter.com/OscarRomeo1268/status/1275996894301433861?ref_src=twsrc%5Etfw">June 25, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="harro-1354025375"><br>
<div align="center">
<!-- /117370754/MidpageCENTRE -->
<div id='div-gpt-ad-1588092146962-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588092146962-0'); });
  </script>
</div>
</div>
<br></div>
<blockquote><p><strong>Speaking about the dangers of inhaling the gas, Children &amp; Young People engagement officer, Sergeant Heidi Lewis said:</strong></p>
<p>People may believe that because this gas is widely available and easily purchased, that it is harmless. However, inhaling this gas can lead to unconsciousness and ultimately suffocation, as the body is essentially starved of oxygen. There is also evidence to show people with heart conditions can be at higher risk of harm and that inhalation can lead to anaemia or long term nerve damage. So when you know the risks irresponsible use of this gas poses, it’s not so much of a laugh is it?</p>
<p>I’m asking our young people to really think about their actions and the possible consequences it could have. Please ask yourself if the risk of inhaling this substance is really worth the few seconds of feeling high? Visit talktofrank.com for more information on the risks of this gas.</p>
<p>I’m also asking parents to be vigilant for the signs of nitrous oxide and speak to their young people about the risks associated with it. As mentioned, the gas is sold in small silver canisters and is usually inhaled through a balloon. So if you have seen paraphernalia in your home which matches these descriptions, please have a conversation and ensure your child is safe.</p>
<p>To the local community, I would ask that if you see any suspicious activity where you think nitrous oxide is being consumed, please report it to police on 101 and our officers will visit the area.</p></blockquote>
<br>
<div align="center">
<!-- /117370754/MPU300x250Lower -->
<div id='div-gpt-ad-1588094096147-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588094096147-0'); });
  </script>
</div>
</div>
<br>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Warning%20issued%20by%20police%20after%20empty%20canisters%20of%20nitrous%20oxide%20found%20on%20Stray&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239&title=Warning%20issued%20by%20police%20after%20empty%20canisters%20of%20nitrous%20oxide%20found%20on%20Stray")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Warning%20issued%20by%20police%20after%20empty%20canisters%20of%20nitrous%20oxide%20found%20on%20Stray https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2F%3Fp%3D102239&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/?p=102239', 'Warning%20issued%20by%20police%20after%20empty%20canisters%20of%20nitrous%20oxide%20found%20on%20Stray', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">1</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
                </div><!-- .entry-content -->

                
<div class="fox-ad responsive-ad ad-container fox-ad-after single-component ad-code">
    
    <div class="banner-inner">

        <p>&nbsp;</p>
<div style="background-color: #ececec; border: 1px solid #000000; padding: 12px;">
<h3>Support the Harrogate Informer</h3>
<p>The Harrogate Informer is asking our readers to support local independent journalism.</p>
<p>We are editorially independent and publish without bias or influence &#8211; there is not a rich investor or shareholders that we answer to.</p>
<p><strong>Good journalism is a valuable part of a community, but we want to do more.</strong></p>
<p>Good journalism is about meeting people and covering a story. Our aim is to offer a wide range of news items and present them in an interesting way for all ages.</p>
<p>We are asking our readers to make a small donation, either as a one-off donation or a regular donation each month. <strong>Support can be from as little as £1</strong></p>
<p>All contributions are appreciated, whether big or small. It enables us to expand the work that we are already doing.</p>
<p><a href="https://www.harrogate-news.co.uk/contribute/" target="_blank" rel="noopener noreferrer"><img class="wp-image-88427 size-full alignnone" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/contribute.png" alt="" width="168" height="58" /></a></p>
</div>
        
    </div><!-- .banner-inner -->
    
</div>

<div class="single-component single-component-comment">
    
    
<div id="comments" class="comments-area single-section single-component">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title single-heading"><i class="feather-edit-2"></i>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='102239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c48eb6d19" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
</div><!-- .single-component-comment -->
                    
            </div>
            
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
</div><!-- .single-body -->


                </div><!-- .theiaStickySidebar -->

            </div><!-- #primary -->

            <aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <div class="theiaStickySidebar">

        <div class="widget-area">

            <div id="latest-posts-2" class="widget widget_latest_posts"><h3 class="widget-title"><span>Latest Posts</span></h3>

<div class="blog-container blog-container-list">
    
    <div class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-normal">
    
        
    <article class="wi-post post-item post-list post-thumbnail-align-right post-valign-middle list-mobile-layout-list post-102239 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
                <div class="post-list-sep" style="border-color:#000000"></div>
            
        <div class="post-item-inner list-inner post-list-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/" class="post-link">
            
        
            <span class="image-element">

                <img width="433" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/gas-can-433x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body list-body post-list-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/warning-issued-by-police-after-empty-canisters-of-nitrous-oxide-found-on-stray/" rel="bookmark">        
        Warning issued by police after empty canisters of nitrous oxide found on Stray
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-list post-thumbnail-align-right post-valign-middle list-mobile-layout-list post-102233 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-ripon has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
                <div class="post-list-sep" style="border-color:#000000"></div>
            
        <div class="post-item-inner list-inner post-list-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/ripon-grammar-school-student-is-a-star-writer/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/Ellen-star-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body list-body post-list-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/ripon-grammar-school-student-is-a-star-writer/" rel="bookmark">        
        Ripon Grammar School student is a star writer
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-list post-thumbnail-align-right post-valign-middle list-mobile-layout-list post-102228 post type-post status-publish format-standard has-post-thumbnail hentry category-community has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
                <div class="post-list-sep" style="border-color:#000000"></div>
            
        <div class="post-item-inner list-inner post-list-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/military-families-receive-valuable-support-throughout-pandemic/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/Jessica-Greenhalgh-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Jessica-Greenhalgh" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body list-body post-list-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/military-families-receive-valuable-support-throughout-pandemic/" rel="bookmark">        
        Military families receive valuable support throughout pandemic 
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-list post-thumbnail-align-right post-valign-middle list-mobile-layout-list post-102218 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-harrogate has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
                <div class="post-list-sep" style="border-color:#000000"></div>
            
        <div class="post-item-inner list-inner post-list-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/give-your-garden-a-makeover-for-summer/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/08/TowerGarden2-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body list-body post-list-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/give-your-garden-a-makeover-for-summer/" rel="bookmark">        
        Give your garden a makeover for summer
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-list post-thumbnail-align-right post-valign-middle list-mobile-layout-list post-102222 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
                <div class="post-list-sep" style="border-color:#000000"></div>
            
        <div class="post-item-inner list-inner post-list-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/recovery-measures-being-taken-to-open-more-clinics-and-see-more-patients-in-outpatients-day-surgery-and-endoscopy/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2016/03/Hospital-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Harrogate Hospital" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body list-body post-list-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/recovery-measures-being-taken-to-open-more-clinics-and-see-more-patients-in-outpatients-day-surgery-and-endoscopy/" rel="bookmark">        
        Recovery measures being taken to open more clinics and see more patients in Outpatients, Day Surgery and Endoscopy
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-list post-thumbnail-align-right post-valign-middle list-mobile-layout-list post-102214 post type-post status-publish format-standard has-post-thumbnail hentry category-business has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
                <div class="post-list-sep" style="border-color:#000000"></div>
            
        <div class="post-item-inner list-inner post-list-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/the-garden-rooms-at-tennants-reopening-from-4-july-2020/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/tennants-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Tennants Garden Rooms" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body list-body post-list-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/the-garden-rooms-at-tennants-reopening-from-4-july-2020/" rel="bookmark">        
        The Garden Rooms at Tennants reopening from 4 July 2020
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-list post-thumbnail-align-right post-valign-middle list-mobile-layout-list post-102211 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news tag-andrew-jones has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
                <div class="post-list-sep" style="border-color:#000000"></div>
            
        <div class="post-item-inner list-inner post-list-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/mp-backs-hospitality-sector-reopening-and-calls-for-space-to-trade/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/05/The-Yorkshire-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body list-body post-list-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/mp-backs-hospitality-sector-reopening-and-calls-for-space-to-trade/" rel="bookmark">        
        MP backs hospitality sector reopening and calls for ‘space to trade’
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-list post-thumbnail-align-right post-valign-middle list-mobile-layout-list post-102205 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
                <div class="post-list-sep" style="border-color:#000000"></div>
            
        <div class="post-item-inner list-inner post-list-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/24/harrogate-mcdonalds-re-opens-for-takeaway/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/french-fries-1327992-1920x2880-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body list-body post-list-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/24/harrogate-mcdonalds-re-opens-for-takeaway/" rel="bookmark">        
        Harrogate McDonalds re-opens for takeaway
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    </div><div id="ads-5" class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3>
<div class="fox-ad responsive-ad ad-container ad-code">
    
    <div class="banner-inner">

        <!-- /117370754/300x600Ad -->
<div id='div-gpt-ad-1588090847094-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588090847094-0'); });
  </script>
</div>        
    </div><!-- .banner-inner -->
    
</div>
</div><div id="em_widget-5" class="widget widget_em_widget"><h3 class="widget-title"><span>Events</span></h3><ul><li><a href="https://www.harrogate-news.co.uk/events/royal-hall-open-day-18/">Royal Hall Open Day</a><ul><li>29/07/2020</li><li>Harrogate</li></ul></li><li><a href="https://www.harrogate-news.co.uk/events/royal-hall-open-day-17/">Royal Hall Open Day</a><ul><li>26/08/2020</li><li>Harrogate</li></ul></li></ul></div><div id="ads-1" class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3>
<div class="fox-ad responsive-ad ad-container ad-code">
    
    <div class="banner-inner">

        <!-- /117370754/MidpageRIGHT -->
<div id='div-gpt-ad-1588092376188-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588092376188-0'); });
  </script>
</div>        
    </div><!-- .banner-inner -->
    
</div>
</div><div id="social-3" class="widget widget_social"><h3 class="widget-title"><span>Follow Us</span></h3><style type="text/css">#social-id-5ef4b30c3f409 a{border-width:2px}</style>
<div class="social-list widget-social style-color shape-square align-center icon-size-normal" id="social-id-5ef4b30c3f409">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-square"></i>
                <span>Facebook</span>
            </a>
        </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/harrogate_news" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
            </a>
        </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
                <i class="fab fa-youtube"></i>
                <span>YouTube</span>
            </a>
        </li>
        
                
        <li class="li-whatsapp">
            <a href="https://wa.me/07474658740" target="_blank" rel="alternate" title="WhatsApp">
                <i class="fab fa-whatsapp"></i>
                <span>WhatsApp</span>
            </a>
        </li>
        
                
        <li class="li-email">
            <a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
                <i class="feather-mail"></i>
                <span>Email</span>
            </a>
        </li>
        
            
    </ul>
    
</div><!-- .social-list -->
</div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->
        </div><!-- .container -->
        
    </div>
    
    
<div class="single-big-section single-bottom-section single-navigation-section">
    
    
<div class="fox-post-nav post-nav-advanced column-1">
    
    <div class="post-nav-wrapper">
        
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element thumbnail-inner"><a href="https://www.harrogate-news.co.uk/2020/06/25/ripon-grammar-school-student-is-a-star-writer/" class="post-link"><img width="1600" height="958" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/Ellen-star.jpg" class="attachment-full size-full" alt="" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/Ellen-star.jpg 1600w, https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/Ellen-star-1536x920.jpg 1536w, https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/Ellen-star-480x287.jpg 480w" sizes="(max-width: 1600px) 100vw, 1600px" /><span class="height-element" style="padding-bottom:25%;"></span></a></span></figure>
                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Previous Story</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">Ripon Grammar School student is a star writer</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="https://www.harrogate-news.co.uk/2020/06/25/ripon-grammar-school-student-is-a-star-writer/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
                
            
    </div><!-- .post-nav-wrapper -->
    
</div><!-- .fox-post-nav -->


</div><!-- .single-navigation-section -->
    
<div class="single-big-section single-bottom-section single-bottom-posts-section">
    
    <div class="fox-bottom-posts">
    
        <div class="container">

            <h3 id="posts-small-heading" class="bottom-posts-heading single-heading">

                <span>Latest from Blog</span>

            </h3>

            

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid column-5 spacing-small">
    
        
    <article class="wi-post post-item post-grid fox-grid-item post-align-left post-102233 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-ripon has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
            
        <div class="post-item-inner grid-inner post-grid-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/ripon-grammar-school-student-is-a-star-writer/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/Ellen-star-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body grid-body post-grid-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/ripon-grammar-school-student-is-a-star-writer/" rel="bookmark">        
        Ripon Grammar School student is a star writer
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-grid fox-grid-item post-align-left post-102228 post type-post status-publish format-standard has-post-thumbnail hentry category-community has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
            
        <div class="post-item-inner grid-inner post-grid-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/military-families-receive-valuable-support-throughout-pandemic/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/Jessica-Greenhalgh-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Jessica-Greenhalgh" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body grid-body post-grid-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/military-families-receive-valuable-support-throughout-pandemic/" rel="bookmark">        
        Military families receive valuable support throughout pandemic 
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-grid fox-grid-item post-align-left post-102218 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-harrogate has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
            
        <div class="post-item-inner grid-inner post-grid-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/give-your-garden-a-makeover-for-summer/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/08/TowerGarden2-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body grid-body post-grid-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/give-your-garden-a-makeover-for-summer/" rel="bookmark">        
        Give your garden a makeover for summer
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-grid fox-grid-item post-align-left post-102222 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
            
        <div class="post-item-inner grid-inner post-grid-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/recovery-measures-being-taken-to-open-more-clinics-and-see-more-patients-in-outpatients-day-surgery-and-endoscopy/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2016/03/Hospital-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Harrogate Hospital" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body grid-body post-grid-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/recovery-measures-being-taken-to-open-more-clinics-and-see-more-patients-in-outpatients-day-surgery-and-endoscopy/" rel="bookmark">        
        Recovery measures being taken to open more clinics and see more patients in Outpatients, Day Surgery and Endoscopy
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

        
    <article class="wi-post post-item post-grid fox-grid-item post-align-left post-102214 post type-post status-publish format-standard has-post-thumbnail hentry category-business has-sidebar sidebar-right" itemscope itemtype="https://schema.org/CreativeWork">
        
            
        <div class="post-item-inner grid-inner post-grid-inner">
            
                
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  thumbnail-acute  hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.harrogate-news.co.uk/2020/06/25/the-garden-rooms-at-tennants-reopening-from-4-july-2020/" class="post-link">
            
        
            <span class="image-element">

                <img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2020/06/tennants-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Tennants Garden Rooms" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->

</figure><!-- .fox-thumbnail -->


            <div class="post-body post-item-body grid-body post-grid-body">

                <div class="post-item-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.harrogate-news.co.uk/2020/06/25/the-garden-rooms-at-tennants-reopening-from-4-july-2020/" rel="bookmark">        
        The Garden Rooms at Tennants reopening from 4 July 2020
    </a>
</h3></div>
            </div><!-- .post-item-body -->

        </div><!-- .post-item-inner -->

    </article><!-- .post-item -->

            
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
        </div><!-- .container -->

    </div><!-- .fox-bottom-posts -->

</div><!-- .single-bottom-posts-section -->
        
</article><!-- .post -->



            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
    
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-1-1 skin-light stretch-content valign-stretch">

    <div class="container">

        <div class="footer-widgets-inner footer-widgets-row">

            
            <aside class="widget-area footer-col col-1-2" itemscope itemptype="https://schema.org/WPSideBar">

                <div class="footer-col-inner"><div id="social-2" class="widget widget_social"><h3 class="widget-title"><span>Follow us</span></h3>
<div class="social-list widget-social style-color shape-square align-center icon-size-bigger" id="social-id-5ef4b30c41aa3">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-square"></i>
                <span>Facebook</span>
            </a>
        </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/harrogate_news" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
            </a>
        </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
                <i class="fab fa-youtube"></i>
                <span>YouTube</span>
            </a>
        </li>
        
                
        <li class="li-whatsapp">
            <a href="https://wa.me/07474658740" target="_blank" rel="alternate" title="WhatsApp">
                <i class="fab fa-whatsapp"></i>
                <span>WhatsApp</span>
            </a>
        </li>
        
                
        <li class="li-email">
            <a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
                <i class="feather-mail"></i>
                <span>Email</span>
            </a>
        </li>
        
            
    </ul>
    
</div><!-- .social-list -->
</div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Advertise with us</span></h3><div class="textwidget custom-html-widget">Click on <a href="https://www.harrogate-news.co.uk/website-traffic-statistics//">Advertise your business</a> for details about supporting the news service by advertising with us.
</div></div></div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-2" itemscope itemptype="https://schema.org/WPSideBar">

                <div class="footer-col-inner"><div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Please support us</span></h3><div class="textwidget custom-html-widget">The Harrogate Informer is asking our readers to support local independent journalism.

We are editorially independent and publish without bias or influence - there is not a rich investor or shareholders that we answer to.

<strong>Good journalism is a valuable part of a community, but we want to do more.</strong>

Good journalism is about meeting people and covering a story. Our aim is to offer a wide range of news items and present them in an interesting way for all ages.

We are asking our readers to make a small donation, either as a one-off donation or a regular donation each month. <strong>Support can be from as little as £1</strong>

All contributions are appreciated, whether big or small. It enables us to expand the work that we are already doing.<br>

<a href="https://www.harrogate-news.co.uk/contribute/" target="_blank" rel="noopener noreferrer"><img class="wp-image-88427 size-full alignnone" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/contribute.png" alt="" width="168" height="58" /></a>
</div></div></div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
        </div><!-- .footer-widgets-inner -->

    </div><!-- .container -->

</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">

    <div class="container">
        
                        
        <div class="classic-footer-bottom">
        
                
    <div id="footer-logo" class="footer-bottom-element">
        
        <a href="https://www.harrogate-news.co.uk/" rel="home">
            
            <img width="1170" height="121" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" class="attachment-full size-full" alt="Harrogate Informer" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg 1170w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo-480x50.jpg 480w" sizes="(max-width: 1170px) 100vw, 1170px" />            
        </a>
        
    </div><!-- #footer-logo -->


            
<div class="social-list footer-social-list footer-bottom-element style-text_color style-plain shape-circle align-center icon-size-normal" id="social-id-5ef4b30c56214">
    
    <ul>
    
                
        <li class="co-facebook">
            <a href="https://https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-square"></i>
                <span>Facebook</span>
            </a>
        </li>
        
                
        <li class="co-twitter">
            <a href="https://twitter.com/harrogate_news" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
            </a>
        </li>
        
                
        <li class="co-youtube">
            <a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
                <i class="fab fa-youtube"></i>
                <span>YouTube</span>
            </a>
        </li>
        
                
        <li class="co-whatsapp">
            <a href="https://wa.me/07474658740" target="_blank" rel="alternate" title="WhatsApp">
                <i class="fab fa-whatsapp"></i>
                <span>WhatsApp</span>
            </a>
        </li>
        
                
        <li class="co-email">
            <a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
                <i class="feather-mail"></i>
                <span>Email</span>
            </a>
        </li>
        
            
    </ul>
    
</div><!-- .social-list -->

            
            
<div class="footer-copyright copyright footer-bottom-element">

    <p>© All rights reserved. Harrogate Informer 2020</p>
    
</div><!-- .footer-copyright -->


            
    <nav id="footernav" class="footernav footer-bottom-element" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-30124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30124"><a href="https://www.harrogate-news.co.uk/code-of-practice/">Code of practice</a></li>
<li id="menu-item-30652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30652"><a href="https://www.harrogate-news.co.uk/privacy/">Privacy &#038; cookies</a></li>
<li id="menu-item-54834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54834"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact us</a></li>
<li id="menu-item-88188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88188"><a href="https://www.harrogate-news.co.uk/website-traffic-statistics/">Advertise with us</a></li>
<li id="menu-item-88189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88189"><a href="https://www.harrogate-news.co.uk/event_submit/">Submit Event</a></li>
<li id="menu-item-88190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88190"><a href="https://www.harrogate-news.co.uk/submit-your-news/">Submit your News</a></li>
<li id="menu-item-88195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88195"><a href="https://www.harrogate-news.co.uk/unsubscribe-from-alerts/">Unsubscribe from alerts</a></li>
<li id="menu-item-88429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88429"><a href="https://www.harrogate-news.co.uk/contribute/">Contribute</a></li>
</ul></div>        
    </nav><!-- #footernav -->

                
        </div><!-- .classic-footer-bottom -->
        
        
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light offcanvas-style-has-border">

    <div class="offcanvas-inner">
        
                
                        
        <div class="offcanvas-search offcanvas-element">
            <div class="searchform">
    
    <form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>
            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        </div>
        
                
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-topmenu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="https://www.harrogate-news.co.uk">Home</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="https://www.harrogate-news.co.uk/news/">News</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="https://www.harrogate-news.co.uk/business/">Business</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="https://www.harrogate-news.co.uk/sport/">Sport</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="https://www.harrogate-news.co.uk/community/">Community</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="https://www.harrogate-news.co.uk/culture/">Culture</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="https://www.harrogate-news.co.uk/education/">Education</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="https://www.harrogate-news.co.uk/events-listings/">Events</a><span class="indicator"><i class="indicator-ic"></i></span></li>
<li class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact Us</a><span class="indicator"><i class="indicator-ic"></i></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
                
                        
        
<div class="social-list offcanvas-element style-plain shape-circle align-left icon-size-medium" id="social-id-5ef4b30c61b48">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
                <i class="fab fa-facebook-square"></i>
                <span>Facebook</span>
            </a>
        </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/harrogate_news" target="_blank" rel="alternate" title="Twitter">
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
            </a>
        </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
                <i class="fab fa-youtube"></i>
                <span>YouTube</span>
            </a>
        </li>
        
                
        <li class="li-whatsapp">
            <a href="https://wa.me/07474658740" target="_blank" rel="alternate" title="WhatsApp">
                <i class="fab fa-whatsapp"></i>
                <span>WhatsApp</span>
            </a>
        </li>
        
                
        <li class="li-email">
            <a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
                <i class="feather-mail"></i>
                <span>Email</span>
            </a>
        </li>
        
            
    </ul>
    
</div><!-- .social-list -->
        
                
            
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-square backtotop-text">
        
        <span class="go">Go to</span><span class="top">Top</span>        
    </div><!-- #backtotop -->


<progress value="0" class="reading-progress-wrapper position-top">
    
    <div class="progress-container">
        <span class="reading-progress-bar"></span>
    </div>
    
</progress>

    <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/tooltipster.bundle.min.js?ver=4.2.6'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/jquery.inview.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/masonry.pkgd.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/matchMedia.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/slick.min.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/theia-sticky-sidebar.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/superfish.js?ver=1.7.9'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","nonce":"286ad4167c","resturl_v2":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/posts\/","tablet_breakpoint":"840"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/main.js?ver=4.4.3.1'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/legacy/scripts.js'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/legacy/slider.js'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script async="async" type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.harrogate-news.co.uk/privacy/">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>
<!-- Dynamic page generated in 1.212 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-25 15:22:04 -->

<!-- Compression = gzip -->
<!-- super cache -->