<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!--[if lt IE 9]>
<script src="https://www.harrogate-news.co.uk/wp-content/themes/fox/js/html5.js"></script>
<![endif]-->
<!-- MapPress Easy Google Maps Version:2.53.3 (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Lost Soul Day Retreat &mdash; Harrogate Informer</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:14.285714285714% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Are you lacking in purpose and direction, feeling lost? Are you longing to make changes to your life but have no clue where to start? Join our empowerment"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lost Soul Day Retreat &mdash; Harrogate Informer" />
<meta property="og:description" content="Are you lacking in purpose and direction, feeling lost? Are you longing to make changes to your life but have no clue where to start? Join our empowerment" />
<meta property="og:url" content="https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/" />
<meta property="og:site_name" content="Harrogate Informer" />
<meta property="article:publisher" content="https://www.facebook.com/harrogatenews?fref=ts" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Are you lacking in purpose and direction, feeling lost? Are you longing to make changes to your life but have no clue where to start? Join our empowerment" />
<meta name="twitter:title" content="Lost Soul Day Retreat &mdash; Harrogate Informer" />
<meta name="twitter:site" content="@Harrogate_News" />
<meta name="twitter:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2018/11/Logo_oct17v4_300px.png" />
<meta name="twitter:creator" content="@Harrogate_News" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.harrogate-news.co.uk/#organization","name":"Harrogate Informer","url":"https://www.harrogate-news.co.uk/","sameAs":["https://www.facebook.com/harrogatenews?fref=ts","https://www.linkedin.com/groups/3746236","https://www.youtube.com/user/HarrogateNews","https://twitter.com/Harrogate_News"],"logo":{"@type":"ImageObject","@id":"https://www.harrogate-news.co.uk/#logo","url":"https://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Harrogate_Informer_Logo.jpg","width":201,"height":100,"caption":"Harrogate Informer"},"image":{"@id":"https://www.harrogate-news.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.harrogate-news.co.uk/#website","url":"https://www.harrogate-news.co.uk/","name":"Harrogate Informer","publisher":{"@id":"https://www.harrogate-news.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.harrogate-news.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/#webpage","url":"https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/","inLanguage":"en-GB","name":"Lost Soul Day Retreat &mdash; Harrogate Informer","isPartOf":{"@id":"https://www.harrogate-news.co.uk/#website"},"datePublished":"2019-10-15T12:13:48+00:00","dateModified":"2019-10-15T12:13:48+00:00","description":"Are you lacking in purpose and direction, feeling lost? Are you longing to make changes to your life but have no clue where to start? Join our empowerment","breadcrumb":{"@id":"https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/","url":"https://www.harrogate-news.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/events-8/","url":"https://www.harrogate-news.co.uk/events-8/","name":"Events"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/","url":"https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/","name":"Lost Soul Day Retreat"}}]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="https://www.harrogate-news.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="https://www.harrogate-news.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Lost Soul Day Retreat Comments Feed" href="https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style type="text/css">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</style><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.harrogate-news.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cff-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.11' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/2oh2irny/285b9.css" media="all"/>
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='ctf_styles-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='events-manager-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.96' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mappress-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.53.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/7nul9zzs/285b9.css" media="all"/>
<!-- <link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.1.3' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/6v6ch39n/285b9.css" media="screen"/>
<!-- <link rel='stylesheet' id='pmpro_print-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.1.3' type='text/css' media='print' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/jnfdob3g/285b9.css" media="print"/>
<!-- <link rel='stylesheet' id='dntplgn_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/css/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery_ui_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='usp_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20190902' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdp-style2-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/css/front-styles.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdp-style3-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/css/jquery-ui.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/8x5jwub0/285b9.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 18px;
line-height: 20px;
height: 20px;
background: #942d98;
border: 1px solid #070100;
}
</style>
<!-- <link rel='stylesheet' id='wp-fullcalendar-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/kl4ihth6/285b9.css" media="all"/>
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%7CRoboto+Condensed%3A300%2C400%2C700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://www.harrogate-news.co.uk/wp-content/themes/fox/style.min.css?ver=4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/1mv0ekdw/285b9.css" media="all"/>
<style id='style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='qcf_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/styles.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='qcf_custom_style-css'  href='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/quick-contact-form-custom.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/8i0i6ay3/285b9.css" media="all"/>
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/themes/smoothness/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/ehsauxs1/285ba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/fsoua187/285ba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/8kuyl2oj/285ba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.harrogate-news.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyDsl0_HnNhOe5_NNfXbjhwXiajE25qmU2Q","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/d51mf6ew/285ba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.96'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/js/script.js?ver=5.2.4'></script> -->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=20190902'></script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/klpiomhg/285b9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20190902'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20190902'></script> -->
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; 
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/lx6vvr4i/285b9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20190902'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/js/scripts-front.js?ver=5.2.4'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/uploads/788/155/public/assets/js/advanced.js?ver=1.14.11'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/8iyflujt/285b9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script> -->
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/1b3w6flp/285b9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> -->
<!-- <script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.harrogate-news.co.uk/wp-json/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.harrogate-news.co.uk/?p=95431' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F&#038;format=xml" />
<!-- This site is optimized with the Schema plugin v1.7.6 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.harrogate-news.co.uk\/events\/lost-soul-day-retreat\/"},"url":"https:\/\/www.harrogate-news.co.uk\/events\/lost-soul-day-retreat\/","headline":"Lost Soul Day...","datePublished":"2019-11-08T10:00:00+01:00","dateModified":"2019-10-15T13:13:48+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.harrogate-news.co.uk\/#organization","name":"Harrogate Informer","logo":{"@type":"ImageObject","url":"https:\/\/www.harrogate-news.co.uk\/wp-content\/uploads\/2018\/11\/Logo_oct17v4_300px.png","width":600,"height":60}},"description":"Are you lacking in purpose and direction, feeling lost? Are you longing to make changes to your life but have no clue where to start? Join our empowerment retreat day for women, allow yourself to be guided and introduced to new methods of self enquiry, empowerment and motivation by","author":{"@type":"Person","name":"Editor","url":"https:\/\/www.harrogate-news.co.uk\/author\/editor\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/3c6e1ba02034a6c9ae9c6ab1b2d6c746?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.harrogate-news.co.uk"]},"video":[],"commentCount":"0"}</script>
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ffffff;
position: fixed;
right: 20px;
bottom: 6%;
width: 300px;
background-color: #282828;
}
#catapult-cookie-bar a {
color: #ffffff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:#cc33cc;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ffffff;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.harrogate-news.co.uk");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '252efaa4-9f9f-494b-bbb2-675a63f15c9c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.harrogate-news.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Please click to allow news alerts';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>
<!-- This site is optimized with the Schema plugin v1.7.6 - https://schema.press -->
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.harrogate-news.co.uk",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.harrogate-news.co.uk/events-8/",
"name": "Events"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/",
"name": "Lost Soul Day Retreat"
}
}
]
}</script>
<link rel="icon" href="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
@media (max-width: 1023px) {
input[type="color"], input[type="date"], input[type="datetime"], input[type="datetime-local"], input[type="email"], input[type="month"], input[type="number"], input[type="password"], input[type="search"], input[type="tel"], input[type="text"], input[type="time"], input[type="url"], input[type="week"], input:not([type]), textarea {
-webkit-appearance: none;
-webkit-border-radius: 0;
}
}
#leaderboard .widget_doubleclick_widget iframe {width:729px;margin-left:auto;margin-right:auto;}
#content-dock {left: auto; right: 0; }
.menspe { 
background-color: yellow;
}
blockquote{
font-size: 1em;
line-height:1.7;
display: block;
max-width: 950px !important;
border-width: 2px 0;
border-style: solid;
border-color: #eee;
margin: 1.5em 1em 2em 4em;
position: relative;
} 
</style>
<style id="color-preview"></style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-5176193-3', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/117370754/MPUTOP300x250', [300, 250], 'div-gpt-ad-1453325783780-4').addService(googletag.pubads());
googletag.defineSlot('/117370754/MidpageRIGHT', [300, 250], 'div-gpt-ad-1504859146411-0').addService(googletag.pubads());
googletag.defineSlot('/117370754/300x600Ad', [300, 600], 'div-gpt-ad-1562009749916-0').addService(googletag.pubads());				
googletag.defineSlot('/117370754/MidpageCENTRE', [300, 250], 'div-gpt-ad-1502963096294-0').addService(googletag.pubads());
googletag.enableServices();
googletag.pubads().enableSingleRequest();
var mappingLeaderboard = googletag.sizeMapping().
addSize([900, 500 ], [970, 250]).
addSize([300, 100 ], [300, 250]).
build();
window.LeaderSlot=googletag.defineSlot('/117370754/Leader2', [[300, 250], [970, 250]], 'div-gpt-ad-1555278710983-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
googletag.cmd.push(function() {
// This mapping will only display ads when user is on desktop sized viewport
var mapping1 = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1050, 200], [728, 90]). // Desktop
build();
// GPT slots
var gptAdSlots = [];
gptAdSlots[0] = googletag.defineSlot('/117370754/Leader2', [728, 90], 'div-gpt-ad-1555278710983-0').
defineSizeMapping(mapping1).
setCollapseEmptyDiv(true).
addService(googletag.pubads());
});
// Start ad fetching
googletag.enableServices();
});
</script>
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
</head>
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
</head>
<body class="event-template-default single single-event postid-95431 pmpro-body-has-access layout-boxed style--header-sticky-element-border submenu-dark style--dropcap-color dropcap-style-color style--tag-block style--link-1" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all" class="fox-outer-wrapper fox-all wi-all">
<div id="wi-wrapper" class="fox-wrapper wi-wrapper">
<div class="wi-container">
<header id="masthead" class="site-header header-classic" itemscope itemtype="https://schema.org/WPHeader">
<div class="before-header classic-before-header header-row align-center">
<div id="wi-header" class="wi-header">
<div class="container">
<div class="header-element header-element-branding">
<div id="logo-area" class="fox-logo-area fox-header-logo">
<div id="wi-logo" class="fox-logo-container">
<h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
<a href="https://www.harrogate-news.co.uk/" rel="home">
<img src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" alt="Logo"  data-retina="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" />
</a>
</h2>
</div><!-- .fox-logo-container -->
</div><!-- #logo-area -->
</div><!-- .header-element-branding -->
</div><!-- .container -->
</div><!-- #wi-header -->
</div><!-- .before-header -->
<div class="main-header classic-main-header header-row header-sticky-element classic-main-header-bottom">
<div id="topbar-wrapper">
<div id="wi-topbar" class="wi-topbar">
<div class="container">
<div class="header-element header-element-nav">
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu"><ul id="menu-topmenu-2" class="menu"><li id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="https://www.harrogate-news.co.uk">Home</a></li>
<li id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="https://www.harrogate-news.co.uk/news/">News</a></li>
<li id="menu-item-69710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="https://www.harrogate-news.co.uk/business/">Business</a></li>
<li id="menu-item-69712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="https://www.harrogate-news.co.uk/sport/">Sport</a></li>
<li id="menu-item-69711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="https://www.harrogate-news.co.uk/community/">Community</a></li>
<li id="menu-item-69709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="https://www.harrogate-news.co.uk/culture/">Culture</a></li>
<li id="menu-item-69713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="https://www.harrogate-news.co.uk/education/">Education</a></li>
<li id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="https://www.harrogate-news.co.uk/events-listings/">Events</a></li>
<li id="menu-item-91502" class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact Us</a></li>
</ul></div>        
</nav><!-- #wi-mainnav -->
</div><!-- .header-element-nav -->
<div class="header-element header-element-social">
<div class="social-list header-social style-plain shape-circle align-center icon-size-medium" id="social-id-5da5b891754c2">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
</div><!-- .header-element-social -->
<div class="header-element header-element-search">
<div class="header-search-wrapper header-search-classic">
<span class="search-btn-classic search-btn">
<i class="feather-search"></i>
</span>
<div class="header-search-form header-search-form-template">
<div class="container">
<div class="searchform">
<form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->            
</div><!-- .header-search-form -->
</div><!-- #header-search -->
</div><!-- .header-search-wrapper -->
</div><!-- .header-element-search -->
</div><!-- .container -->
</div><!-- #wi-topbar -->
</div><!-- #topbar-wrapper -->
</div><!-- .main-header -->
</header><!-- #masthead -->            
<div id="masthead-mobile" class="masthead-mobile">
<div class="container">
<div class="masthead-mobile-left masthead-mobile-part">
<a class="toggle-menu hamburger hamburger-btn">
<i class="feather-menu"></i>
<i class="feather-x"></i>
</a>
</div><!-- .masthead-mobile-part -->
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
<a href="https://www.harrogate-news.co.uk/" rel="home">
<img src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" alt="Mobile Logo" />
</a>
</h4><!-- .mobile-logo -->
<div class="masthead-mobile-right masthead-mobile-part">
</div><!-- .masthead-mobile-part -->
</div><!-- .container -->
<div class="masthead-mobile-bg"></div>
</div><!-- #masthead-mobile -->
<div id="masthead-mobile-height"></div>
<div id="wi-main" class="wi-main fox-main">
<!-- /117370754/Leaader2 -->
<br>
<div align="center">
<div id='div-gpt-ad-1555278710983-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555278710983-0'); });
</script>
</div></div>		
<br>
<article id="wi-content" class="wi-content post-95431 event type-event status-publish hentry pmpro-has-access has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="single-big-section single-big-section-content">
<div class="container">
<div id="primary" class="primary content-area">
<div class="theiaStickySidebar">
<header class="single-header post-header entry-header single-big-section" itemscope itemtype="https://schema.org/WPHeader">
<div class="container">
<div class="post-item-header align-center">
<h1 class="post-item-title wi-post-title fox-post-title post-header-section post-title size-normal" itemprop="headline">
Lost Soul Day Retreat
</h1></div>    
</div><!-- .container -->
</header><!-- .single-header -->
<div class="single-body">
<div class="single-section single-main-content">
<div class="container">
<div class="dropcap-content columnable-content entry-content">
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Lost%20Soul%20Day%20Retreat&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F&title=Lost%20Soul%20Day%20Retreat")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Lost%20Soul%20Day%20Retreat https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/', 'Lost%20Soul%20Day%20Retreat', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div style="float:right; margin:0px 0px 15px 15px;">			<div class="em-location-map-container"  style='position:relative; background: #CDCDCD; width: 350px; height: 300px;'>
<div class='em-location-map' id='em-location-map-6fecc' style="width: 100%; height: 100%;">
Loading Map....				</div>
</div>
<div class='em-location-map-info' id='em-location-map-info-6fecc' style="display:none; visibility:hidden;">
<div class="em-map-balloon" style="font-size:12px;">
<div class="em-map-balloon-content" ><strong>The Old Deanery</strong><br/>Minster Road - Ripon<br/><a href="https://www.harrogate-news.co.uk/locations/the-old-deanery/">Events</a></div>
</div>
</div>
<div class='em-location-map-coords' id='em-location-map-coords-6fecc' style="display:none; visibility:hidden;">
<span class="lat">54.13528</span>
<span class="lng">-1.52</span>
</div>
</div>
<p>
<strong>Date/Time</strong><br/>
Date(s) - 08/11/2019<br /><i>10:00am - 4:00pm</i>
</p>
<p>
<strong>Location</strong><br/>
<a href="https://www.harrogate-news.co.uk/locations/the-old-deanery/">The Old Deanery</a>
</p>
<p>
Minster Road <br>
Ripon <br>
Harrogate <br>
HG4 1QS <br>
</p>
<br style="clear:both" />
<p>Are you lacking in purpose and direction, feeling lost?<br />
Are you longing to make changes to your life but have no clue where to start?<br />
Join our empowerment retreat day for women, allow yourself to be guided and introduced to new methods of self enquiry, empowerment and motivation by your guide Kitti Johnson, a heart led, intuitive healer and coach.<br />
Join like-minded women and experience the joy of sisterhood, the feminine energy created when women get together to create something wonderful and support one another. Using a mixture of practical tools, spiritual exploration, positive mindset techniques and intuitive coaching, Kitti will help each woman discover what lights up her soul to create a tailored, individual plan to enable you to create a life you love that fills you up with joy and happiness every day.</p>
<p>We will be spending our day in The Sanctuary Room at The Old Deanery in Ripon. As we will be sitting on the floor (if accessible for you) and on chairs, please wear warm, comfortable clothes. Please bring a pen, notebook and any glasses you wear for reading.<br />
Tea, coffee and biscuits will be provided. We will break for an hour for lunch which can be obtained from any of the numerous lovely cafes in the town. There is plenty of parking in the town centre and at the venue itself.</p>
<p>Tickets can be booked at <a href="https://www.thesamadhisanctuary.com/calendar">https://www.thesamadhisanctuary.com/calendar</a></p>
<p><div style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="harro-142550858"><br>
<div align="center">
<!-- /117370754/MidpageLEFT -->
<div id='div-gpt-ad-1453325783780-4'style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-4'); });
</script>
</div>
</div>
<br>
<br>
</div></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Lost%20Soul%20Day%20Retreat&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F&title=Lost%20Soul%20Day%20Retreat")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Lost%20Soul%20Day%20Retreat https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/', 'Lost%20Soul%20Day%20Retreat', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 200px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/'heateor-sss-no-counts="1"><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;margin-bottom:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Lost%20Soul%20Day%20Retreat&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F&title=Lost%20Soul%20Day%20Retreat")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Lost%20Soul%20Day%20Retreat https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="PrintFriendly" Title="PrintFriendly" class="heateorSssSharing heateorSssPrintFriendlyBackground" onclick='heateorSssPopup("http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Flost-soul-day-retreat%2F&partner=a2a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssPrintFriendlySvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.harrogate-news.co.uk/events/lost-soul-day-retreat/', 'Lost%20Soul%20Day%20Retreat', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
</div><!-- .entry-content -->
<div class="fox-ad responsive-ad ad-container fox-ad-after ad-code">
<p>&nbsp;</p>
<div style="background-color: #ececec; border: 1px solid #000000; padding: 12px;">
<h3>Support the Harrogate Informer</h3>
<p>The Harrogate Informer is asking our readers to support local independent journalism.</p>
<p>We are editorially independent and publish without bias or influence &#8211; there is not a rich investor or shareholders that we answer to.</p>
<p><strong>Good journalism is a valuable part of a community, but we want to do more.</strong></p>
<p>Good journalism is about meeting people and covering a story. Our aim is to offer a wide range of news items and present them in an interesting way for all ages.</p>
<p>We are asking our readers to make a small donation, either as a one-off donation or a regular donation each month. <strong>Support can be from as little as £1</strong></p>
<p>All contributions are appreciated, whether big or small. It enables us to expand the work that we are already doing.</p>
<p><a href="https://www.harrogate-news.co.uk/contribute/" target="_blank"><img class="wp-image-88427 size-full alignnone" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/contribute.png" alt="" width="168" height="58" /></a></p>
</div>
</div>
</div><!-- .container -->
</div><!-- .single-section -->
<div class="single-section single-component single-tag-section">
<div class="container">
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-related-section">
<div class="container">
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-comment-section">
<div id="comments" class="comments-area single-section single-component">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title single-heading"><i class="feather-edit-2"></i>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/events/lost-soul-day-retreat/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment..."></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3928c69788" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments .comments-area -->
</div><!-- .single-comment-section -->
</div><!-- .single-body -->
</div><!-- .theiaStickySidebar -->
</div><!-- #primary -->
<aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
<div class="theiaStickySidebar">
<div class="widget-area">
<div id="ads-5" class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3>
<div class="fox-ad responsive-ad ad-container ad-code">
<!-- /117370754/300x600Ad -->
<div id='div-gpt-ad-1562009749916-0' style='width: 300px; height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562009749916-0'); });
</script>
</div>    
</div>
</div><div id="em_widget-2" class="widget widget_em_widget"><h3 class="widget-title"><span>Events</span></h3><ul><li><a href="https://www.harrogate-news.co.uk/events/600-people-comes-to-harrogate-library-asking-is-there-really-anyone-out-there/">600 People comes to Harrogate Library - asking &#039;is there really anyone out there?</a></li><li><a href="https://www.harrogate-news.co.uk/events/alfie-moore-bbc-radio-4-preview/">Alfie Moore : BBC Radio 4 Preview</a></li><li><a href="https://www.harrogate-news.co.uk/events/bonfire-firework-display-at-long-marston-village-hall/">Bonfire &amp; Firework display at Long Marston Village Hall</a></li><li><a href="https://www.harrogate-news.co.uk/events/coppice-valley-primary-school-open-afternoon/">Coppice Valley Primary School Open Afternoon</a></li><li><a href="https://www.harrogate-news.co.uk/events/coppice-valley-primary-school-open-evening/">Coppice Valley Primary School Open Evening</a></li><li><a href="https://www.harrogate-news.co.uk/events/frazer-theatre-comedy-club-18/">Frazer Theatre Comedy Club</a></li><li><a href="https://www.harrogate-news.co.uk/events/free-family-movie-afternoon-and-childrens-service-of-remembrance/">Free Family Movie Afternoon and Children&#039;s Service of Remembrance</a></li><li><a href="https://www.harrogate-news.co.uk/events/gavin-webster-northern-hemisphere-tour/">Gavin Webster : Northern Hemisphere Tour</a></li><li><a href="https://www.harrogate-news.co.uk/events/great-gatsby-new-years-eve-black-tie-gala-dinner/">Great Gatsby New Year&#039;s Eve Black Tie Gala Dinner</a></li><li><a href="https://www.harrogate-news.co.uk/events/harrogate-horror-film-festival/">Harrogate Horror Film Festival</a></li></ul></div><div id="social-5" class="widget widget_social"><h3 class="widget-title"><span>Social Profile</span></h3>
<div class="social-list widget-social style-color shape-square align-center icon-size-medium" id="social-id-5da5b8917a6e6">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
</div><div id="latest-posts-1" class="widget widget_latest_posts"><h3 class="widget-title"><span>Latest Posts</span></h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid blog-widget blog-widget-big fox-grid column-1 spacing-small">
<article class="wi-post post-item post-grid fox-grid-item post-95451 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-harrogate pmpro-has-access has-sidebar sidebar-right disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail lazyload-figure custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/10/15/photo-north-festival-zooms-in-on-harrogate-for-second-year-2/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/Georgia-Pete-Sharon-Inside-2-copy-60x34.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="true" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/Georgia-Pete-Sharon-Inside-2-copy-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/Georgia-Pete-Sharon-Inside-2-copy-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/Georgia-Pete-Sharon-Inside-2-copy-480x384.jpg" /></noscript><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-small" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/10/15/photo-north-festival-zooms-in-on-harrogate-for-second-year-2/" rel="bookmark">        
Photo North Festival Zooms in on Harrogate for Second Year
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section blog-widget blog-widget-big">
<div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2019-10-15T12:57:01+01:00">15 October 2019</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-95449 post type-post status-publish format-standard has-post-thumbnail hentry category-harrogate category-news pmpro-has-access has-sidebar sidebar-right disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail lazyload-figure custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/10/15/police-investigate-circumstances-behind-fight-on-baldwin-street-in-harrogate/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-150x150.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Harrogate police" data-lazy="true" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Harrogate police" data-lazy="false" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-480x384.jpg" /></noscript><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-small" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/10/15/police-investigate-circumstances-behind-fight-on-baldwin-street-in-harrogate/" rel="bookmark">        
Police investigate circumstances behind fight on Baldwin Street in Harrogate
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section blog-widget blog-widget-big">
<div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2019-10-15T10:25:52+01:00">15 October 2019</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-95435 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-yorkshire pmpro-has-access has-sidebar sidebar-right disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail lazyload-figure custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/10/14/yorkshire-ambulance-service-retains-a-good-rating-from-the-cqc/" class="post-link"><img width="480" height="251" src="https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance-150x150.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Ambulance" data-lazy="true" sizes="(max-width: 480px) 100vw, 480px" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance.jpg" data-srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance.jpg 1600w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance-250x131.jpg 250w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance-1000x523.jpg 1000w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance-600x315.jpg 600w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance-800x419.jpg 800w" /><noscript><img width="480" height="251" src="https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Ambulance" data-lazy="false" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance.jpg" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance.jpg 1600w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance-250x131.jpg 250w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance-1000x523.jpg 1000w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance-600x315.jpg 600w, https://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Ambulance-800x419.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" /></noscript><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-small" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/10/14/yorkshire-ambulance-service-retains-a-good-rating-from-the-cqc/" rel="bookmark">        
Yorkshire Ambulance Service retains a &#8216;Good&#8217; rating from the CQC
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section blog-widget blog-widget-big">
<div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2019-10-14T17:16:47+01:00">14 October 2019</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-95428 post type-post status-publish format-standard has-post-thumbnail hentry category-news pmpro-has-access has-sidebar sidebar-right disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail lazyload-figure custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/2019/10/14/shape-the-future-of-countryside-access/" class="post-link"><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/Landscape_coutryside-60x36.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="true" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/Landscape_coutryside-480x384.jpg" /><noscript><img width="480" height="384" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/Landscape_coutryside-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/Landscape_coutryside-480x384.jpg" /></noscript><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-small" itemprop="headline">
<a href="https://www.harrogate-news.co.uk/2019/10/14/shape-the-future-of-countryside-access/" rel="bookmark">        
Shape the future of countryside access
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section blog-widget blog-widget-big">
<div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2019-10-14T15:38:04+01:00">14 October 2019</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><div id="ads-1" class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3>
<div class="fox-ad responsive-ad ad-container ad-code">
<!-- /117370754/MidpageRIGHT -->
<div id='div-gpt-ad-1504859146411-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504859146411-0'); });
</script>
</div>
</div>
</div>
<div class="gutter-sidebar"></div>
</div><!-- .widget-area -->
</div><!-- .theiaStickySidebar -->
</aside><!-- #secondary -->
</div><!-- .container -->
</div>
</article><!-- .post -->
<div class="single-bottom-section single-navigation-section">
<div class="fox-post-nav post-nav-advanced column-2">
<div class="post-nav-wrapper">
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  lazyload-figure custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/events/murder-mystery-night/" class="post-link"><img width="750" height="1080" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea-60x86.jpg" class="attachment-full size-full" alt="" data-lazy="true" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea.jpg" data-srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea.jpg 750w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea-417x600.jpg 417w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea-486x700.jpg 486w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea-60x86.jpg 60w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea-480x691.jpg 480w" /><noscript><img width="750" height="1080" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea.jpg" class="attachment-full size-full" alt="" data-lazy="false" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea.jpg" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea.jpg 750w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea-417x600.jpg 417w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea-486x700.jpg 486w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea-60x86.jpg 60w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/The-Majestic-Christmas-2019-Brochure-Murder-Mystery-Festive-Lunch-Afternoon-Tea-480x691.jpg 480w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Previous Story</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">Murder Mystery Night</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://www.harrogate-news.co.uk/events/murder-mystery-night/"></a>
</div>
</article><!-- .post-nav-item -->
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  lazyload-figure custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://www.harrogate-news.co.uk/events/bonfire-firework-display-at-long-marston-village-hall/" class="post-link"><img width="291" height="412" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/small-image-60x85.jpg" class="attachment-full size-full" alt="" data-lazy="true" sizes="(max-width: 291px) 100vw, 291px" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/small-image.jpg" data-srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/small-image.jpg 291w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/small-image-60x85.jpg 60w" /><noscript><img width="291" height="412" src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/small-image.jpg" class="attachment-full size-full" alt="" data-lazy="false" data-src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/small-image.jpg" srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/small-image.jpg 291w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/10/small-image-60x85.jpg 60w" sizes="(max-width: 291px) 100vw, 291px" /></noscript><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Next Story</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">Bonfire &amp; Firework display at Long Marston Village Hall</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://www.harrogate-news.co.uk/events/bonfire-firework-display-at-long-marston-village-hall/"></a>
</div>
</article><!-- .post-nav-item -->
</div><!-- .post-nav-wrapper -->
</div><!-- .fox-post-nav -->
</div><!-- .single-navigation-section -->
<div class="single-bottom-section single-bottom-posts-section">
</div><!-- .single-bottom-posts-section -->
            </div><!-- #wi-main -->
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-1-1-1-1 skin-light stretch-content">
<div class="container">
<div class="footer-widgets-inner footer-widgets-row">
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div id="about-2" class="widget widget_about"><h3 class="widget-title"><span>About Us</span></h3><div class="widget-about"><div class="desc">News and events in the Harrogate District. Locally owned and operated since 2011.</div></div><!-- .about-widget --></div><div id="copyright-2" class="widget widget_copyright">
<div class="footer-copyright copyright footer-bottom-element">
<p>Copyright Harrogate Informer</p>
</div><!-- .footer-copyright -->
</div><div id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Advertise with us</span></h3><div class="textwidget custom-html-widget">Click on <a href="https://www.harrogate-news.co.uk/website-traffic-statistics//">Advertise your business</a> for details about supporting the news service by advertising with us.
</div></div>
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div id="custom_html-18" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Twitter</span></h3><div class="textwidget custom-html-widget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;height: 100%;" data-ctfshortcode="{}" data-ctfneeded="0"><div class="ctf-header ctf-no-bio" style=""><a href="https://twitter.com/Harrogate_News" target="_blank" title="@Harrogate_News" class="ctf-header-link" rel="noopener noreferrer"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">Harrogate Informer</span><span class="ctf-header-follow"><i class="fa fab fa-twitter " aria-hidden="true"></i>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><i class="fa fab fa-twitter" aria-hidden="true"></i></div><img  class="pure-lazyload" src="" data-src="https://pbs.twimg.com/profile_images/923112916248866817/l3hsW9Ik_normal.jpg" alt="Harrogate Informer" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-harrogate_news ctf-new" id="1184037870933291008" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Harrogate_News" class="ctf-author-avatar" target="_blank" style="" rel="noopener noreferrer"><img  class="pure-lazyload" src="" data-src="https://pbs.twimg.com/profile_images/923112916248866817/l3hsW9Ik_normal.jpg" alt="Harrogate_News" width="48" height="48"></a><a href="https://twitter.com/Harrogate_News" target="_blank" class="ctf-author-name" style="" rel="noopener noreferrer">Harrogate Informer</a><a href="https://twitter.com/Harrogate_News" class="ctf-author-screenname" target="_blank" style="" rel="noopener noreferrer">@Harrogate_News</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Harrogate_News/status/1184037870933291008" class="ctf-tweet-date" target="_blank" style="" rel="noopener noreferrer">3h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Police investigate circumstances behind fight on Baldwin Street in Harrogate https://t.co/3ZV2kYT6hR</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1184037870933291008&related=Harrogate_News" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1184037870933291008</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1184037870933291008&related=Harrogate_News" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1184037870933291008</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1184037870933291008&related=Harrogate_News" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1184037870933291008</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/Harrogate_News/status/1184037870933291008" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1184037870933291008</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div></div></div>
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Facebook</span></h3><div class="textwidget custom-html-widget"><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:232px; height:100%; "><div class="cff-item cff-link-item author-harrogate-informer" id="cff_125387797528711_2654164304651035" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/125387797528711" target="_blank" rel="nofollow noopener noreferrer" >Harrogate Informer</a><span class="cff-story">  shared a link.</span></p><p class="cff-date" > 14 minutes ago </p></div><div class="cff-author-img"><a href="https://facebook.com/125387797528711" target="_blank" rel="nofollow noopener noreferrer" ><img  class="pure-lazyload" src="" data-src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/22815134_1580616468672496_5103011413530117091_n.png?_nc_cat=101&_nc_oc=AQkpcjAy6WYAuG_zBM1fXYmWd2wf0FI9rsotMuwvhFNg7PrfB92KsoAFwRfVIhvVLl4&_nc_ht=scontent.xx&oh=e97f136c7191b5e3e8b9823c8cd28613&oe=5E22AE1E" title="Harrogate Informer" alt="Harrogate Informer" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Photo North Festival Zooms in on Harrogate for Second Year — Harrogate Informer </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://www.harrogate-news.co.uk/2019/10/15/photo-north-festival-zooms-in-on-harrogate-for-second-year-2/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Photo North Festival Zooms in on Harrogate for Second Year — Harrogate Informer</a></p><span class="cff-post-desc" >A NEW arts festival aimed at bringing world-class photography to the North is heading to Harrogate Convention Centre for its second year. World Renowned </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/125387797528711_2654164304651035" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F125387797528711%2Fposts%2F2654164304651035' target='_blank' class='cff-facebook-icon' rel='noopener noreferrer'><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F125387797528711%2Fposts%2F2654164304651035' target='_blank' class='cff-twitter-icon' rel='noopener noreferrer'><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F125387797528711%2Fposts%2F2654164304651035&amp;title=Photo%20North%20Festival%20Zooms%20in%20on%20Harrogate%20for%20Second%20Year%20%E2%80%94%20Harrogate%20Informer%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel='noopener noreferrer'><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F125387797528711%2Fposts%2F2654164304651035%20-%20Photo%20North%20Festival%20Zooms%20in%20on%20Harrogate%20for%20Second%20Year%20%E2%80%94%20Harrogate%20Informer%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel='noopener noreferrer'><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-likebox cff-bottom" ><iframe src="" data-likebox-id="125387797528711" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" height="70" data-locale="en_GB" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></div></div><div class="cff-clear"></div></div></div></div>
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mike Oldroyd</span> on <a href="https://www.harrogate-news.co.uk/2019/10/09/plans-announced-for-a-new-convenience-store-in-killinghall/#comment-221626">Plans announced for a new convenience store in Killinghall</a></li><li class="recentcomments"><span class="comment-author-link">Jenny Dent</span> on <a href="https://www.harrogate-news.co.uk/2019/10/12/fire-at-skip-hire-business-near-knaresborough/#comment-221625">Fire at High Field Farm near Knaresborough</a></li><li class="recentcomments"><span class="comment-author-link">Craig</span> on <a href="https://www.harrogate-news.co.uk/2019/10/10/uci-organising-team-decline-to-answer-questions-over-cycling-event/#comment-221624">UCI organising team decline to answer questions over cycling event</a></li></ul></div><div id="onesignalwidget-2" class="widget widget_onesignalwidget"><h3 class="widget-title"><span>Follow</span></h3><a href="#" class="OneSignal-prompt">Subscribe to notifications</a></div>
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
</div><!-- .footer-widgets-inner -->
</div><!-- .container -->
</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">
<div class="container">
<div class="classic-footer-bottom">
<div id="footer-logo" class="footer-bottom-element">
<a href="https://www.harrogate-news.co.uk/" rel="home">
<img src="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg" alt="Footer Logo" />
</a>
</div><!-- #footer-logo -->
<div class="social-list footer-social-list footer-bottom-element style-black shape-circle align-center icon-size-normal" id="social-id-5da5b8918135a">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
<div class="footer-search-container footer-bottom-element">
<div class="footer-search" id="footer-search">
<div class="searchform">
<form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->        
</div><!-- #footer-search -->
</div><!-- .footer-search-container -->
<div class="footer-copyright copyright footer-bottom-element">
<p>Copyright Harrogate Informer</p>
</div><!-- .footer-copyright -->
<nav id="footernav" class="footernav footer-bottom-element" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-30124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30124"><a href="https://www.harrogate-news.co.uk/code-of-practice/">Code of practice</a></li>
<li id="menu-item-30652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30652"><a href="https://www.harrogate-news.co.uk/privacy/">Privacy &#038; cookies</a></li>
<li id="menu-item-54834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54834"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact us</a></li>
<li id="menu-item-88188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88188"><a href="https://www.harrogate-news.co.uk/website-traffic-statistics/">Advertise with us</a></li>
<li id="menu-item-88189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88189"><a href="https://www.harrogate-news.co.uk/event_submit/">Submit Event</a></li>
<li id="menu-item-88190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88190"><a href="https://www.harrogate-news.co.uk/submit-your-news/">Submit your News</a></li>
<li id="menu-item-88195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88195"><a href="https://www.harrogate-news.co.uk/unsubscribe-from-alerts/">Unsubscribe from alerts</a></li>
<li id="menu-item-88429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88429"><a href="https://www.harrogate-news.co.uk/contribute/">Contribute</a></li>
</ul></div>        
</nav><!-- #footernav -->
</div><!-- .classic-footer-bottom -->
</div><!-- .container -->
</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
</div><!-- .wi-container -->
<div class="wrapper-bg-element"></div>
</div><!-- #wi-wrapper -->
</div><!-- #wi-all -->
<div id="offcanvas" class="offcanvas offcanvas-light">
<div class="offcanvas-inner">
<div class="offcanvas-search offcanvas-element">
<div class="searchform">
<form role="search" method="get" action="https://www.harrogate-news.co.uk/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->        </div>
<div class="social-list offcanvas-element style-plain shape-circle align-center icon-size-normal" id="social-id-5da5b89185e78">
<ul>
<li class="li-facebook">
<a href="https://www.facebook.com/harrogateinformer/" target="_blank" rel="alternate" title="Facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-twitter">
<a href="https://twitter.com/Harrogate_News" target="_blank" rel="alternate" title="Twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-instagram">
<a href="https://www.instagram.com/harrogateinformer/" target="_blank" rel="alternate" title="Instagram">
<i class="fab fa-instagram"></i>
<span>Instagram</span>
</a>
</li>
<li class="li-linkedin">
<a href="https://www.linkedin.com/groups/3746236/" target="_blank" rel="alternate" title="LinkedIn">
<i class="fab fa-linkedin-in"></i>
<span>LinkedIn</span>
</a>
</li>
<li class="li-youtube">
<a href="https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ" target="_blank" rel="alternate" title="YouTube">
<i class="fab fa-youtube"></i>
<span>YouTube</span>
</a>
</li>
<li class="li-whatsapp">
<a href="https://wa.me/+447474658740" target="_blank" rel="alternate" title="WhatsApp">
<i class="fab fa-whatsapp"></i>
<span>WhatsApp</span>
</a>
</li>
<li class="li-email">
<a href="mailto:news@harrogate-news.co.uk" target="_blank" rel="alternate" title="Email">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .social-list -->
<nav id="mobilenav" class="offcanvas-nav offcanvas-element">
<div class="menu"><ul id="menu-topmenu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="https://www.harrogate-news.co.uk">Home</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="https://www.harrogate-news.co.uk/news/">News</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="https://www.harrogate-news.co.uk/business/">Business</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="https://www.harrogate-news.co.uk/sport/">Sport</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="https://www.harrogate-news.co.uk/community/">Community</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="https://www.harrogate-news.co.uk/culture/">Culture</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="https://www.harrogate-news.co.uk/education/">Education</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="https://www.harrogate-news.co.uk/events-listings/">Events</a><span class="indicator"></span></li>
<li class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a href="https://www.harrogate-news.co.uk/contact-form/">Contact Us</a><span class="indicator"></span></li>
</ul></div>
</nav><!-- #mobilenav -->
</div><!-- .offcanvas-inner -->
</div><!-- #offcanvas -->
<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<!-- Memberships powered by Paid Memberships Pro v2.1.3.
-->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "22d8b5f944"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-square backtotop-text">
<span class="go">Go to</span><span class="top">Top</span>        
</div><!-- #backtotop -->
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.11'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","nonce":"2656884114","resturl_v2":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/posts\/","content_elements_stretch_full":"img.fullsize, img.full-size, .wp-block-image, .wp-block-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/themes/fox/js/theme.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.harrogate-news.co.uk/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 1, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/scripts.js'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/quick-contact-form/slider.js'></script>
<script type='text/javascript' src='https://www.harrogate-news.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://www.harrogate-news.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-right-block");
$("html").addClass("cookie-bar-block");
}
});
</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.harrogate-news.co.uk/privacy/">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div><!-- #catapult-cookie-bar -->	<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XOUfhbIWzkM-vnyt" value="BkSivdCt12[Ip.ob" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="SH_aiRfPF" value="eLr6n2ojK" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zpmjKCyfFevdlsS" value="mkTVhJjy@WUC9BD" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XOUfhbIWzkM-vnyt" value="BkSivdCt12[Ip.ob" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="SH_aiRfPF" value="eLr6n2ojK" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zpmjKCyfFevdlsS" value="mkTVhJjy@WUC9BD" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("XOUfhbIWzkM-vnyt", "BkSivdCt12[Ip.ob");
data.data.append("SH_aiRfPF", "eLr6n2ojK");
data.data.append("zpmjKCyfFevdlsS", "mkTVhJjy@WUC9BD");
}
else {
data.data =  data.data + '&XOUfhbIWzkM-vnyt=BkSivdCt12[Ip.ob&SH_aiRfPF=eLr6n2ojK&zpmjKCyfFevdlsS=mkTVhJjy@WUC9BD';
}
}
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.36768102645874 seconds, on 15-10-19 13:16:17 -->