<!DOCTYPE html><html
lang=en-GB class=no-js><head><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://www.harrogate-news.co.uk/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel=profile href=http://gmpg.org/xfn/11>
<!--[if lt IE 9]> <script src=https://www.harrogate-news.co.uk/wp-content/themes/fox468/js/html5.js></script> <![endif]--> <script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>Commissioner to host Public Accountability Meeting focusing on Rural Crime and Creating a positive culture within the fire service &mdash; Harrogate Informer</title><meta
name="description" content="Philip Allott will be hosting his Public Accountability Meeting next week and is encouraging people from across North Yorkshire and the City of York to get&#8230;"><meta
property="og:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2021/05/Philip-Allott-with-fire-engine.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="855"><meta
property="og:image:alt" content="Philip Allott, North Yorkshire Police, Fire and Crime Commissioner"><meta
property="og:locale" content="en_GB"><meta
property="og:type" content="article"><meta
property="og:title" content="Commissioner to host Public Accountability Meeting focusing on Rural Crime and Creating a positive culture within the fire service &mdash; Harrogate Informer"><meta
property="og:description" content="Philip Allott will be hosting his Public Accountability Meeting next week and is encouraging people from across North Yorkshire and the City of York to get involved. The meetings are broadcast live&#8230;"><meta
property="og:url" content="https://www.harrogate-news.co.uk/events/commissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service/"><meta
property="og:site_name" content="Harrogate Informer"><meta
property="og:updated_time" content="2021-09-21"><meta
property="article:published_time" content="2021-09-21"><meta
property="article:modified_time" content="2021-09-21"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Commissioner to host Public Accountability Meeting focusing on Rural Crime and Creating a positive culture within the fire service &mdash; Harrogate Informer"><meta
name="twitter:description" content="Philip Allott will be hosting his Public Accountability Meeting next week and is encouraging people from across North Yorkshire and the City of York to get involved. The meetings are broadcast live&#8230;"><meta
name="twitter:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2021/05/Philip-Allott-with-fire-engine.jpg"><meta
name="twitter:image:width" content="1200"><meta
name="twitter:image:height" content="855"><meta
name="twitter:image:alt" content="Philip Allott, North Yorkshire Police, Fire and Crime Commissioner"><link
rel=canonical href=https://www.harrogate-news.co.uk/events/commissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service/ ><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Harrogate Informer &raquo; Feed" href=https://www.harrogate-news.co.uk/feed/ ><link
rel=alternate type=application/rss+xml title="Harrogate Informer &raquo; Comments Feed" href=https://www.harrogate-news.co.uk/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Harrogate Informer &raquo; Commissioner to host Public Accountability Meeting focusing on Rural Crime and Creating a positive culture within the fire service Comments Feed" href=https://www.harrogate-news.co.uk/events/commissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id=harro-ready>window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.harrogate-news.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media=all><link
rel=stylesheet id=events-manager-css  href='https://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.99911' media=all><link
rel=stylesheet id=dntplgn_style-css  href='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/css/style.css?ver=5.8.1' media=all><link
rel=stylesheet id=jquery_ui_style-css  href='https://www.harrogate-news.co.uk/wp-content/plugins/recurring-donation/css/jquery-ui-styles.css?ver=5.8.1' media=all><link
rel=stylesheet id=wpdp-style2-css  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/css/front-styles.css?t=1632239831&#038;ver=5.8.1' media=all><link
rel=stylesheet id=wpdp-style3-css  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-datepicker/css/jquery-ui.css?ver=5.8.1' media=all><link
rel=stylesheet id=wp-polls-css  href='https://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' media=all><style id=wp-polls-inline-css>.wp-polls .pollbar {
	margin: 1px;
	font-size: 38px;
	line-height: 40px;
	height: 40px;
	background: #942d98;
	border: 1px solid #070100;
}</style><link
rel=stylesheet id=style-css  href='https://www.harrogate-news.co.uk/wp-content/themes/fox468/style.css?ver=4.6.8.1' media=all><style id=style-inline-css>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</style> <script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/127b0.js');</script> <script id=jquery-ui-datepicker-js-after>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/674cb.js');</script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-09-01 21:02:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/064ea.js');</script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/86182.js');</script> <script id=events-manager-js-extra>var EM={"ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.harrogate-news.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/36bfe.js');</script> <script id=seo-automated-link-building-js-extra>var seoAutomatedLinkBuilding={"ajaxUrl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php"};</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/193ff.js');</script> <script id=advanced-ads-advanced-js-js-extra>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/d2651.js');</script> <link
rel=https://api.w.org/ href=https://www.harrogate-news.co.uk/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.harrogate-news.co.uk/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F"><link
rel=alternate type=text/xml+oembed href="https://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F&#038;format=xml"><meta
property="og:image" content="https://www.harrogate-news.co.uk/wp-content/uploads/2021/05/Philip-Allott-with-fire-engine.jpg"><meta
property="og:image:secure_url" content="https://www.harrogate-news.co.uk/wp-content/uploads/2021/05/Philip-Allott-with-fire-engine.jpg"><meta
name="onesignal" content="wordpress-plugin"> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.harrogate-news.co.uk");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='252efaa4-9f9f-494b-bbb2-675a63f15c9c';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://www.harrogate-news.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="We would like to send you breaking news notifications, you can unsubscribe at any time.";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <style>.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6786041937796722" crossorigin=anonymous></script><link
rel=icon href=https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-2-32x32.png sizes=32x32><link
rel=icon href=https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-2-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-2-180x180.png><meta
name="msapplication-TileImage" content="https://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-2-270x270.png"><style id=wp-custom-css>#ad-header {
	min-height: 330px;
}
#ad-header600 {
	min-height: 600px;
}
#ad-header2 {
	min-height: 250px;
}
#ad-header100 {
	min-height: 100px;
}</style><style id=color-preview></style> <script>window.OneSignal=window.OneSignal||[];window.OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};delete window._oneSignalInitOptions.path
window.OneSignal.init(window._oneSignalInitOptions);});</script> <script>window._mNHandle=window._mNHandle||{};window._mNHandle.queue=window._mNHandle.queue||[];medianet_versionId="3121199";</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5176193-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-5176193-3');</script>  <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var gptadslots=[];var googletag=googletag||{cmd:[]};</script> <script>googletag.cmd.push(function(){var mappingheaderad=googletag.sizeMapping().addSize([1000,400],[[970,250],[728,90],[970,90]]).addSize([750,400],[[728,90]]).addSize([336,400],[[300,250],[320,50]]).addSize([0,0],[[320,50]]).build();var mappingcontentad1=googletag.sizeMapping().addSize([1000,400],[[468,70],[728,90],[320,50],[300,250],[336,280]]).addSize([750,400],[[728,90]]).addSize([336,400],[[320,250],[300,50],[336,280]]).addSize([0,0],[[320,50]]).build();var mappingcontentad2=googletag.sizeMapping().addSize([1000,400],[[468,70],[300,250],[728,90]]).addSize([750,400],[[468,70],[728,90]]).addSize([336,400],[[336,280],[300,250],[320,50]]).addSize([0,0],[[320,50]]).build();var mappingcontentad3=googletag.sizeMapping().addSize([1000,400],[[468,70],[728,90],[728,90]]).addSize([750,400],[[468,70],[728,90]]).addSize([336,400],[[300,250],[320,50]]).addSize([0,0],[[320,50]]).build();var mappingrightrail1=googletag.sizeMapping().addSize([1000,400],[[300,600],[300,250]]).addSize([750,400],[[300,250]]).addSize([300,400],[[300,250]]).addSize([0,0],[[320,50]]).build();var mappingrightrail2=googletag.sizeMapping().addSize([1000,400],[[300,250],[300,600]]).addSize([750,400],[[300,600]]).addSize([300,400],[[300,250]]).addSize([0,0],[[320,50]]).build();gptadslots.push(googletag.defineSlot('/117370754/Leader2',[[728,90]],'div-gpt-ad-1555278710983-0').defineSizeMapping(mappingheaderad).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/117370754/MPUTOP300x250',[[728,90]],'div-gpt-ad-1588091819621-0').defineSizeMapping(mappingcontentad1).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/117370754/MidpageCENTRE',[[728,90]],'div-gpt-ad-1588092146962-0').defineSizeMapping(mappingcontentad2).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/117370754/MPU300x250Lower',[[728,90]],'div-gpt-ad-1588094096147-0').defineSizeMapping(mappingcontentad3).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/117370754/300x600Ad',[[728,90]],'div-gpt-ad-1588090847094-0').defineSizeMapping(mappingrightrail1).addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/117370754/MidpageRIGHT',[[300,250]],'div-gpt-ad-1615039160201-0').defineSizeMapping(mappingrightrail2).addService(googletag.pubads()));googletag.enableServices();});</script> </head><body
class="event-template-default single single-event postid-141526 fox-theme layout-wide style--dropcap-default dropcap-style-default style--dropcap-font-body style--tag-block style--list-widget-1 style--tagcloud-1 style--blockquote-has-icon style--blockquote-icon-1 style--blockquote-icon-position-above style--single-heading-border_top style--link-1 body-sticky-sidebar elementor-default elementor-kit-137453 aa-prefix-harro-" itemscope itemtype=https://schema.org/WebPage><div
id=wi-all class="fox-outer-wrapper fox-all wi-all"><div
id=wi-wrapper class="fox-wrapper wi-wrapper"><div
class=wi-container><header
id=masthead class="site-header header-classic header-sticky-style-shadow submenu-light" itemscope itemtype=https://schema.org/WPHeader><div
id=masthead-mobile-height></div><div
class="header-container header-stack1 header-nav-bottom-1"><div
class="row-nav-light row-nav-style-active-1 header-classic-row header-row-nav header-row-flex main-header classic-main-header header-sticky-element header-row-stretch-content header-row-nav-1"><div
id=topbar-wrapper><div
id=wi-topbar class=wi-topbar><div
class=container><div
class="header-row-left header-row-part"><nav
id=wi-mainnav class="navigation-ele wi-mainnav" role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement><div
class="menu style-indicator-angle-down"><ul
id=menu-topmenu-2 class=menu><li
id=menu-item-50172 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a
href=https://www.harrogate-news.co.uk>Home</a></li>
<li
id=menu-item-69700 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a
title="General News in Harrogate" href=https://www.harrogate-news.co.uk//category/news/ >News</a></li>
<li
id=menu-item-69710 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a
href=https://www.harrogate-news.co.uk/category/business/ >Business</a></li>
<li
id=menu-item-69712 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a
title="Sport in Harrogate" href=https://www.harrogate-news.co.uk/category/sport/ >Sport</a></li>
<li
id=menu-item-69711 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a
href=https://www.harrogate-news.co.uk/category/community/ >Community</a></li>
<li
id=menu-item-69709 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a
href=https://www.harrogate-news.co.uk/category/culture/ >Culture</a></li>
<li
id=menu-item-69713 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a
title="Harrogate Educations" href=https://www.harrogate-news.co.uk/category/education/ >Education</a></li>
<li
id=menu-item-44961 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a
href=https://www.harrogate-news.co.uk/events-listings/ >Events</a></li>
<li
id=menu-item-91502 class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a
href=https://www.harrogate-news.co.uk/contact-form/ >Contact Us</a></li></ul></div></nav></div><div
class="header-row-right header-row-part"><div
class="social-list header-social style-text_color style-plain shape-circle align-center icon-size-medium icon-spacing-small style-none" id=social-id-614a00d793538><ul>
<li
class=co-facebook>
<a
href=https://www.facebook.com/harrogateinformer target=_blank rel=noopener title=Facebook>
<i
class="fab fa-facebook-f"></i>
</a>
</li>
<li
class=co-twitter>
<a
href=https://www.twitter.com/Harrogate_News target=_blank rel=noopener title=Twitter>
<i
class="fab fa-twitter"></i>
</a>
</li>
<li
class=co-youtube>
<a
href=https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ target=_blank rel=noopener title=YouTube>
<i
class="fab fa-youtube"></i>
</a>
</li>
<li
class=co-telegram>
<a
href=https://t.me/HarrogateInformer target=_blank rel=noopener title=Telegram>
<i
class="fab fa-telegram"></i>
</a>
</li>
<li
class=co-email>
<a
href=mailto:news@harrogate-news.co.uk target=_blank rel=noopener title=Email>
<i
class=feather-mail></i>
</a>
</li></ul></div><div
class="header-search-wrapper header-search-classic">
<span
class="search-btn-classic search-btn">
<i
class="fa fa-search"></i>  </span><div
class="header-search-form header-search-form-template"><div
class=container><div
class=searchform><form
role=search method=get action=https://www.harrogate-news.co.uk/ itemprop=potentialAction itemscope itemtype=https://schema.org/SearchAction class=form>
<input
type=text name=s class="s search-field" value placeholder="Type &amp; hit enter">
<button
class=submit role=button title=Go>
<i
class="fa fa-search"></i>
</button></form></div></div></div></div></div></div></div></div></div><div
class="header-classic-row header-row-branding classic-after-header align-center"><div
id=wi-header class=wi-header><div
class=container><div
id=logo-area class="fox-logo-area fox-header-logo site-branding"><div
id=wi-logo class=fox-logo-container><h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">
<a
href=https://www.harrogate-news.co.uk/ rel=home>
<img
width=1170 height=121 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20121'%3E%3C/svg%3E" data-src=https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg class="main-img-logo lazy" alt="Harrogate Informer" loading=lazy data-srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo.jpg 1170w, https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/Harrogate-Informer-logo-480x50.jpg 480w" data-sizes="(max-width: 1170px) 100vw, 1170px">
</a></h2></div></div></div></div></div></div></header><div
id=masthead-mobile class=masthead-mobile><div
class=container><div
class="masthead-mobile-left masthead-mobile-part">
<a
class="toggle-menu hamburger hamburger-btn">
<i
class="fa fa-bars ic-hamburger"></i>  <i
class=feather-x></i>
</a></div><h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
<a
href=https://www.harrogate-news.co.uk/ rel=home>
<img
width=500 height=156 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20156'%3E%3C/svg%3E" data-src=https://www.harrogate-news.co.uk/wp-content/uploads/2020/03/Logo_March2020_herosmall.png class="attachment-full size-full lazy" alt loading=lazy data-srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2020/03/Logo_March2020_herosmall.png 500w, https://www.harrogate-news.co.uk/wp-content/uploads/2020/03/Logo_March2020_herosmall-480x150.png 480w" data-sizes="(max-width: 500px) 100vw, 500px">
</a></h4><div
class="masthead-mobile-right masthead-mobile-part"></div></div><div
class=masthead-mobile-bg></div></div><div
id=wi-main class="wi-main fox-main">
<br><div
align=center><div
id= 'ad-header'><div
id=div-gpt-ad-1555278710983-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1555278710983-0');});</script> </div></div></div><article
id=wi-content class="wi-content wi-single single-style-1 padding-top-normal post-141526 event type-event status-publish has-post-thumbnail hentry has-sidebar sidebar-right" itemscope itemtype=https://schema.org/CreativeWork><div
class="single-big-section single-big-section-content"><div
class=container><div
id=primary class="primary content-area"><div
class=theiaStickySidebar><div
class="thumbnail-wrapper single-big-section-thumbnail single-section"><div
class=thumbnail-container><div
class=container><div
class=thumbnail-main><div
class=thumbnail-stretch-area><figure
class="fox-figure post-thumbnail post-thumbnail-standard hover-none thumbnail-acute"  itemscope itemtype=https://schema.org/ImageObject><span
class="image-element thumbnail-inner"><img
width=1200 height=855 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20855'%3E%3C/svg%3E" data-src=https://www.harrogate-news.co.uk/wp-content/uploads/2021/05/Philip-Allott-with-fire-engine.jpg class="attachment-full size-full lazy" alt="Philip Allott, North Yorkshire Police, Fire and Crime Commissioner" loading=lazy data-srcset="https://www.harrogate-news.co.uk/wp-content/uploads/2021/05/Philip-Allott-with-fire-engine.jpg 1200w, https://www.harrogate-news.co.uk/wp-content/uploads/2021/05/Philip-Allott-with-fire-engine-480x342.jpg 480w" data-sizes="(max-width: 1200px) 100vw, 1200px"></span><figcaption
class=fox-figcaption>Philip Allott, North Yorkshire Police, Fire and Crime Commissioner</figcaption></figure></div></div></div></div></div><header
class="single-header post-header entry-header single-section align-center single-header-template-1" itemscope itemtype=https://schema.org/WPHeader><div
class=container><div
class=header-main><div
class=post-item-header><div
class=title-subtitle><h1 class="post-title post-item-title">Commissioner to host Public Accountability Meeting focusing on Rural Crime and Creating a positive culture within the fire service</h1></div><div
class="post-item-meta wi-meta fox-meta post-header-section "><div
class="entry-date meta-time machine-time time-short"><time
class=published itemprop=datePublished datetime=2021-09-28T13:30:00+01:00>28 September 2021</time><time
class=updated itemprop=dateModified datetime=2021-09-21T10:47:07+01:00>21 September 2021</time></div></div></div></div></div></header><div
class="single-body single-section"><div
class="single-section single-main-content disable-dropcap"><div
class=entry-container><div
class=content-main><div
class="fox-share share-style-2b share-style-default fox-share-top single-component background-brand share-layout-stack">
<span
class=share-label><i
class="fa fa-share-alt"></i>Share this</span><ul>
<li
class=li-share-facebook>
<a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F" title=Facebook class="share share-facebook">
<i
class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li
class=li-share-messenger>
<a
href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F&#038;redirect_uri=https%3A%2F%2Fwww.harrogate-news.co.uk%2F" title=Messenger class="share share-messenger">
<i
class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li
class=li-share-twitter>
<a
href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F&#038;text=Commissioner+to+host+Public+Accountability+Meeting+focusing+on+Rural+Crime+and+Creating+a+positive+culture+within+the+fire+service" title=Twitter class="share share-twitter">
<i
class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li
class=li-share-pinterest>
<a
href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F&#038;description=Commissioner+to+host+Public+Accountability+Meeting+focusing+on+Rural+Crime+and+Creating+a+positive+culture+within+the+fire+service" title=Pinterest class="share share-pinterest">
<i
class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li
class=li-share-linkedin>
<a
href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F&#038;title=Commissioner+to+host+Public+Accountability+Meeting+focusing+on+Rural+Crime+and+Creating+a+positive+culture+within+the+fire+service" title=Linkedin class="share share-linkedin">
<i
class="fab fa-linkedin-in"></i>
<span>Linkedin</span>
</a>
</li>
<li
class=li-share-whatsapp>
<a
href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F" title=Whatsapp class="share share-whatsapp">
<i
class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li
class=li-share-email>
<a
href="mailto:?subject=Commissioner%20to%20host%20Public%20Accountability%20Meeting%20focusing%20on%20Rural%20Crime%20and%20Creating%20a%20positive%20culture%20within%20the%20fire%20service&#038;body=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F" title=Email class=email-share>
<i
class=feather-mail></i>
<span>Email</span>
</a>
</li></ul></div><div
class="dropcap-content columnable-content entry-content single-component"><div
style="float:right; margin:0px 0px 15px 15px;"></div><p>
<strong>Date/Time</strong><br>
Date(s) - 28 September 2021<br><i>1:30pm - 2:30pm</i></p><p>
<strong>Categories</strong></p>
<br
style=clear:both><p>Philip Allott will be hosting his Public Accountability Meeting next week and is encouraging people from across North Yorkshire and the City of York to get involved.</p><p>The meetings are broadcast live online and aim to make North Yorkshire Police and North Yorkshire Fire and Rescue Service more accessible to members of the public.</p><p>This month’s meeting will be on <strong>Tuesday 28 September </strong>from <strong>1.30pm </strong>and will focus on:</p><p><strong> </strong></p><ul>
<li><strong>North Yorkshire Police – Rural Crime<br>
</strong>Exploring how North Yorkshire Police tackle rural crime and the impact of COVID 19 and the associated lockdowns, on rural communities.</li>
<li><strong>North Yorkshire Fire and Rescue Service – Culture, Equality, Diversity and Inclusion<br>
</strong>Creating a positive culture and workplace that recognises and realises the benefits of equality, diversity and inclusion.</li></ul><p>&nbsp;</p><p>Philip Allott, North Yorkshire Police, Fire and Crime Commissioner, said:</p><p>&nbsp;</p><p>“These Public Accountability Meetings give people the chance to question leaders from North Yorkshire Police and North Yorkshire Fire and Rescue Service.</p><p>&nbsp;</p><p>“There are many big issues facing our emergency services and these sessions are a chance for me, and you, to ask questions of those working hard to keep us safe and feeling safe.</p><p>&nbsp;</p><p>“Please join us live on Tuesday, or watch any time after the event, and if you have a question, please send it in and we’ll try and get an answer.”</p><p>&nbsp;</p><p>The agenda, along with presentations and reports are available on the Commissioner’s website here: <a
href=http://bit.ly/PAM28Sept2021>http://bit.ly/PAM28Sept2021</a></p><p>&nbsp;</p><p><strong>To ask a question on this month’s hot topics:</strong></p><ul>
<li>In advance of the meeting, please send your question to <a
href="mailto:info@northyorkshire-pfcc.gov.uk?subject=Question%20for%20Public%20Accountability%20Meeting">info@northyorkshire-pfcc.gov.uk</a> please include your name and address with your question.</li>
<li>To ask a question during the meeting using Twitter, include #NYscrutiny in your tweet.</li></ul><p><strong>To watch the live broadcast</strong></p><ul>
<li>Watch on our website: <a
href=http://bit.ly/PAM28Sept2021>http://bit.ly/PAM28Sept2021</a></li>
<li>Watch on YouTube: <a
href=https://youtu.be/RO00_rDP_Qc>https://youtu.be/RO00_rDP_Qc</a></li>
<li>Follow us on Twitter <a
href=https://twitter.com/northyorkspfcc>@northyorkspfcc</a> and look for #NYscrutiny</li></ul><p>Read this on our website: <a
href=https://www.northyorkshire-pfcc.gov.uk/news/pam28sept2021/ >https://www.northyorkshire-pfcc.gov.uk/news/pam28sept2021/</a></p><p>&nbsp;</p></div><div
class="single-component single-component-share"><div
class="fox-share share-style-2b share-style-default  background-brand share-layout-stack">
<span
class=share-label><i
class="fa fa-share-alt"></i>Share this</span><ul>
<li
class=li-share-facebook>
<a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F" title=Facebook class="share share-facebook">
<i
class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li
class=li-share-messenger>
<a
href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F&#038;redirect_uri=https%3A%2F%2Fwww.harrogate-news.co.uk%2F" title=Messenger class="share share-messenger">
<i
class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li
class=li-share-twitter>
<a
href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F&#038;text=Commissioner+to+host+Public+Accountability+Meeting+focusing+on+Rural+Crime+and+Creating+a+positive+culture+within+the+fire+service" title=Twitter class="share share-twitter">
<i
class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li
class=li-share-pinterest>
<a
href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F&#038;description=Commissioner+to+host+Public+Accountability+Meeting+focusing+on+Rural+Crime+and+Creating+a+positive+culture+within+the+fire+service" title=Pinterest class="share share-pinterest">
<i
class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li
class=li-share-linkedin>
<a
href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F&#038;title=Commissioner+to+host+Public+Accountability+Meeting+focusing+on+Rural+Crime+and+Creating+a+positive+culture+within+the+fire+service" title=Linkedin class="share share-linkedin">
<i
class="fab fa-linkedin-in"></i>
<span>Linkedin</span>
</a>
</li>
<li
class=li-share-whatsapp>
<a
href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F" title=Whatsapp class="share share-whatsapp">
<i
class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li
class=li-share-email>
<a
href="mailto:?subject=Commissioner%20to%20host%20Public%20Accountability%20Meeting%20focusing%20on%20Rural%20Crime%20and%20Creating%20a%20positive%20culture%20within%20the%20fire%20service&#038;body=https%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fcommissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service%2F" title=Email class=email-share>
<i
class=feather-mail></i>
<span>Email</span>
</a>
</li></ul></div></div><div
class="single-component single-component-comment"><div
id=comments class="comments-area single-section single-component"><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title single-heading"><span>Leave a Reply</span> <small><a
rel=nofollow id=cancel-comment-reply-link href=/events/commissioner-to-host-public-accountability-meeting-focusing-on-rural-crime-and-creating-a-positive-culture-within-the-fire-service/#respond style=display:none;>Cancel reply</a></small></h3><form
action=https://www.harrogate-news.co.uk/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-notes>Your email address will not be published.</p><p
class=comment-form-comment><textarea id=comment name=comment cols=45 rows=8 aria-required=true placeholder="Write your comment..."></textarea></p><p
class=comment-form-author><input
id=author name=author type=text value size=30 placeholder=Name></p><p
class=comment-form-email><input
id=email name=email type=email value size=30 placeholder=Email></p><p
class=comment-form-url><input
id=url name=url type=url value size=30 placeholder=Website></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=141526 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=529a5ab82d></p><input
type=hidden id=ak_js name=ak_js value=148><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></div></div></div></div></div></div></div></div><aside
id=secondary class=secondary role=complementary><div
class=theiaStickySidebar><div
class=widget-area><div
id=ads-7 class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3><div
class="fox-ad responsive-ad ad-container ad-code"><div
class=banner-inner><div
id= 'ad-header2'><div
id=div-gpt-ad-1615039160201-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1615039160201-0');});</script> </div></div></div></div></div><div
id=latest-posts-3 class="widget widget_latest_posts"><h3 class="widget-title"><span>Latest Posts</span></h3><div
class="blog-container blog-container-list"><div
class="wi-blog fox-blog blog-list blog-widget blog-widget-small v-spacing-normal blog-card-has-shadow"><article
class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-141531 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-yorkshire tag-york has-sidebar sidebar-right" itemscope itemtype=https://schema.org/CreativeWork><div
class=post-list-sep></div><div
class="post-item-inner list-inner post-list-inner"><figure
class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype=https://schema.org/ImageObject><div
class=thumbnail-inner>
<a
href=https://www.harrogate-news.co.uk/2021/09/21/local-nhs-in-north-yorkshire-and-york-volume-of-gp-appointments-similar-in-2021-to-2019/ class=post-link>
<span
class=image-element><img
width=480 height=384 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" data-src=https://www.harrogate-news.co.uk/wp-content/uploads/2021/05/doctor-compt-480x384.jpg class="attachment-thumbnail-medium size-thumbnail-medium lazy" alt loading=lazy>
</span>
<span
class=thumbnail-index>01</span>
</a></div></figure><div
class="post-body post-item-body list-body post-list-body"><div
class=post-body-inner><div
class=post-item-header><h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
<a
href=https://www.harrogate-news.co.uk/2021/09/21/local-nhs-in-north-yorkshire-and-york-volume-of-gp-appointments-similar-in-2021-to-2019/ rel=bookmark>
Local NHS in North Yorkshire and York: Volume of GP appointments similar in 2021 to 2019
</a></h3><div
class="post-item-meta wi-meta fox-meta post-header-section "><div
class="entry-date meta-time machine-time time-short"><time
class=published itemprop=datePublished datetime=2021-09-21T14:13:21+01:00>21 September 2021</time><time
class=updated itemprop=dateModified datetime=2021-09-21T16:11:49+01:00>21 September 2021</time></div></div></div></div></div></div></article><article
class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-141457 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-harrogate tag-harrogate tag-harrogate-ladies-college tag-harrogate-theatre has-sidebar sidebar-right" itemscope itemtype=https://schema.org/CreativeWork><div
class=post-list-sep></div><div
class="post-item-inner list-inner post-list-inner"><figure
class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype=https://schema.org/ImageObject><div
class=thumbnail-inner>
<a
href=https://www.harrogate-news.co.uk/2021/09/20/st-andrews-players-bringing-back-in-the-spotlight-to-harrogate-in-october/ class=post-link>
<span
class=image-element><img
width=480 height=384 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" data-src=https://www.harrogate-news.co.uk/wp-content/uploads/2021/09/StAndrews_4-480x384.jpg class="attachment-thumbnail-medium size-thumbnail-medium lazy" alt loading=lazy>
</span>
<span
class=thumbnail-index>02</span>
</a></div></figure><div
class="post-body post-item-body list-body post-list-body"><div
class=post-body-inner><div
class=post-item-header><h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
<a
href=https://www.harrogate-news.co.uk/2021/09/20/st-andrews-players-bringing-back-in-the-spotlight-to-harrogate-in-october/ rel=bookmark>
St Andrews Players bringing &#8220;Back in the Spotlight&#8221; to Harrogate in October
</a></h3><div
class="post-item-meta wi-meta fox-meta post-header-section "><div
class="entry-date meta-time machine-time time-short"><time
class="published updated" itemprop=datePublished datetime=2021-09-20T19:47:38+01:00>20 September 2021</time></div></div></div></div></div></div></article><article
class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-141520 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-harrogate tag-dog tag-harrogate tag-north-yorkshire-police tag-police has-sidebar sidebar-right" itemscope itemtype=https://schema.org/CreativeWork><div
class=post-list-sep></div><div
class="post-item-inner list-inner post-list-inner"><figure
class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype=https://schema.org/ImageObject><div
class=thumbnail-inner>
<a
href=https://www.harrogate-news.co.uk/2021/09/20/man-released-with-no-further-action-following-harrogate-knife-incident/ class=post-link>
<span
class=image-element><img
width=480 height=384 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" data-src=https://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-480x384.jpg class="attachment-thumbnail-medium size-thumbnail-medium lazy" alt="Harrogate police" loading=lazy>
</span>
<span
class=thumbnail-index>03</span>
</a></div></figure><div
class="post-body post-item-body list-body post-list-body"><div
class=post-body-inner><div
class=post-item-header><h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
<a
href=https://www.harrogate-news.co.uk/2021/09/20/man-released-with-no-further-action-following-harrogate-knife-incident/ rel=bookmark>
Man released with no further action following Harrogate knife incident
</a></h3><div
class="post-item-meta wi-meta fox-meta post-header-section "><div
class="entry-date meta-time machine-time time-short"><time
class=published itemprop=datePublished datetime=2021-09-20T19:33:54+01:00>20 September 2021</time><time
class=updated itemprop=dateModified datetime=2021-09-20T19:34:52+01:00>20 September 2021</time></div></div></div></div></div></div></article><article
class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-141482 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-harrogate tag-bid tag-brian-dunsby tag-christmas tag-event tag-harrogate tag-harrogate-borough-council tag-harrogate-christmas-market tag-hbc tag-john-fox tag-market has-sidebar sidebar-right" itemscope itemtype=https://schema.org/CreativeWork><div
class=post-list-sep></div><div
class="post-item-inner list-inner post-list-inner"><figure
class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype=https://schema.org/ImageObject><div
class=thumbnail-inner>
<a
href=https://www.harrogate-news.co.uk/2021/09/20/organiser-yet-to-release-an-event-plan-or-agree-location-for-replacement-christmas-market/ class=post-link>
<span
class=image-element><img
width=480 height=384 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" data-src=https://www.harrogate-news.co.uk/wp-content/uploads/2020/12/Harrogate-Christmas-Lights-2020_11-480x384.jpg class="attachment-thumbnail-medium size-thumbnail-medium lazy" alt loading=lazy>
</span>
<span
class=thumbnail-index>04</span>
</a></div></figure><div
class="post-body post-item-body list-body post-list-body"><div
class=post-body-inner><div
class=post-item-header><h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
<a
href=https://www.harrogate-news.co.uk/2021/09/20/organiser-yet-to-release-an-event-plan-or-agree-location-for-replacement-christmas-market/ rel=bookmark>
Organiser yet to release an event plan or agree location for &#8220;replacement&#8221; Christmas Market
</a></h3><div
class="post-item-meta wi-meta fox-meta post-header-section "><div
class="entry-date meta-time machine-time time-short"><time
class="published updated" itemprop=datePublished datetime=2021-09-20T17:49:01+01:00>20 September 2021</time></div></div></div></div></div></div></article><article
class="wi-post post-item post-list post-thumbnail-align-left post-valign-top list-mobile-layout-list post-141471 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-knaresborough-region tag-charity tag-coronavirus tag-fire tag-harrogate tag-pub has-sidebar sidebar-right" itemscope itemtype=https://schema.org/CreativeWork><div
class=post-list-sep></div><div
class="post-item-inner list-inner post-list-inner"><figure
class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  list-thumbnail thumbnail-acute  hover-none" itemscope itemtype=https://schema.org/ImageObject><div
class=thumbnail-inner>
<a
href=https://www.harrogate-news.co.uk/2021/09/20/tiger-inn-at-coneythorpe-near-knaresborough-set-to-reopen-october-2021/ class=post-link>
<span
class=image-element><img
width=480 height=384 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20384'%3E%3C/svg%3E" data-src=https://www.harrogate-news.co.uk/wp-content/uploads/2021/09/Tiger-Full-hi-res-480x384.jpg class="attachment-thumbnail-medium size-thumbnail-medium lazy" alt="Tiger Inn at Coneythorpe, near Knaresborough" loading=lazy>
</span>
<span
class=thumbnail-index>05</span>
</a></div></figure><div
class="post-body post-item-body list-body post-list-body"><div
class=post-body-inner><div
class=post-item-header><h3 class="post-item-title wi-post-title fox-post-title post-header-section latest-title size-supertiny" itemprop="headline">
<a
href=https://www.harrogate-news.co.uk/2021/09/20/tiger-inn-at-coneythorpe-near-knaresborough-set-to-reopen-october-2021/ rel=bookmark>
Tiger Inn at Coneythorpe, near Knaresborough set to re-open October 2021
</a></h3><div
class="post-item-meta wi-meta fox-meta post-header-section "><div
class="entry-date meta-time machine-time time-short"><time
class=published itemprop=datePublished datetime=2021-09-20T14:02:09+01:00>20 September 2021</time><time
class=updated itemprop=dateModified datetime=2021-09-20T14:08:32+01:00>20 September 2021</time></div></div></div></div></div></div></article></div></div></div><div
id=ads-5 class="widget widget_ad"><h3 class="widget-title"><span>Advertising</span></h3><div
class="fox-ad responsive-ad ad-container ad-code"><div
class=banner-inner><div
id= 'ad-header600'><div
id=div-gpt-ad-1588090847094-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1588090847094-0');});</script> </div></div></div></div></div><div
class=gutter-sidebar></div></div></div></aside></div></div></article></div><footer
id=wi-footer class=site-footer itemscope itemtype=https://schema.org/WPFooter><div
id=footer-widgets class="footer-widgets footer-sidebar footer-sidebar-1-3 skin-light stretch-content valign-stretch"><div
class=container><div
class="footer-widgets-inner footer-widgets-row"><aside
class="widget-area footer-col col-1-4"><div
class=footer-col-inner><div
id=onesignalwidget-2 class="widget widget_onesignalwidget"><h3 class="widget-title"><span>Follow</span></h3><a
href=# class=OneSignal-prompt>Subscribe to notifications</a></div><div
id=custom_html-14 class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Advertise with us</span></h3><div
class="textwidget custom-html-widget">Click on <a
href=https://www.harrogate-news.co.uk/website-traffic-statistics// >Advertise your business</a> for details about supporting the news service by advertising with us.</div></div></div><div
class=footer-col-sep></div></aside><aside
class="widget-area footer-col col-3-4"><div
class=footer-col-inner><div
id=custom_html-15 class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Please support us</span></h3><div
class="textwidget custom-html-widget">The Harrogate Informer is asking our readers to support local independent journalism.
<br><br>
We are editorially independent and publish without bias or influence - there is not a rich investor or shareholders that we answer to.
<br><br>
<strong>Good journalism is a valuable part of a community, but we want to do more.</strong>
<br><br>
Good journalism is about meeting people and covering a story. Our aim is to offer a wide range of news items and present them in an interesting way for all ages.
<br><br>
We are asking our readers to make a small donation, either as a one-off donation or a regular donation each month. <strong>Support can be from as little as £1</strong>
<br><br>
All contributions are appreciated, whether big or small. It enables us to expand the work that we are already doing.<br>
<br><br>
<a
href=https://www.harrogate-news.co.uk/contribute/ target=_blank rel=noopener><img
class="wp-image-88427 size-full alignnone lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20168%2058'%3E%3C/svg%3E" data-src=https://www.harrogate-news.co.uk/wp-content/uploads/2019/01/contribute.png alt width=168 height=58></a></div></div></div><div
class=footer-col-sep></div></aside></div></div></div><div
id=footer-bottom role=contentinfo class="footer-bottom stretch-content skin-light"><div
class=container><div
class="classic-footer-bottom classic-footer-bottom-stack"><div
class="social-list footer-social-list footer-bottom-element style-text_color style-plain shape-circle align-center icon-size-normal icon-spacing-small style-none" id=social-id-614a00d7b3fe6><ul>
<li
class=co-facebook>
<a
href=https://www.facebook.com/harrogateinformer target=_blank rel=noopener title=Facebook>
<i
class="fab fa-facebook-f"></i>
</a>
</li>
<li
class=co-twitter>
<a
href=https://www.twitter.com/Harrogate_News target=_blank rel=noopener title=Twitter>
<i
class="fab fa-twitter"></i>
</a>
</li>
<li
class=co-youtube>
<a
href=https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ target=_blank rel=noopener title=YouTube>
<i
class="fab fa-youtube"></i>
</a>
</li>
<li
class=co-telegram>
<a
href=https://t.me/HarrogateInformer target=_blank rel=noopener title=Telegram>
<i
class="fab fa-telegram"></i>
</a>
</li>
<li
class=co-email>
<a
href=mailto:news@harrogate-news.co.uk target=_blank rel=noopener title=Email>
<i
class=feather-mail></i>
</a>
</li></ul></div><div
class="footer-search-container footer-bottom-element"><div
class=footer-search id=footer-search><div
class=searchform><form
role=search method=get action=https://www.harrogate-news.co.uk/ itemprop=potentialAction itemscope itemtype=https://schema.org/SearchAction class=form>
<input
type=text name=s class="s search-field" value placeholder="Type &amp; hit enter">
<button
class=submit role=button title=Go>
<i
class="fa fa-search"></i>
</button></form></div></div></div><div
class="footer-copyright copyright footer-bottom-element"><p>Copyright (C) Harrogate Informer</p></div></div></div></div></footer></div><div
class=wrapper-bg-element></div><div
class="wrapper-border-top hand-border-h wrapper-border"></div><div
class="wrapper-border-bottom hand-border-h wrapper-border"></div><div
class="wrapper-border-left hand-border-v wrapper-border"></div><div
class="wrapper-border-right hand-border-v wrapper-border"></div></div></div><div
id=offcanvas class="offcanvas offcanvas-light"><div
class=offcanvas-inner><div
class="offcanvas-search offcanvas-element"><div
class=searchform><form
role=search method=get action=https://www.harrogate-news.co.uk/ itemprop=potentialAction itemscope itemtype=https://schema.org/SearchAction class=form>
<input
type=text name=s class="s search-field" value placeholder="Type &amp; hit enter">
<button
class=submit role=button title=Go>
<i
class="fa fa-search"></i>
</button></form></div></div><nav
id=mobilenav class="offcanvas-nav offcanvas-element"><div
class=menu><ul
id=menu-topmenu-3 class=menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a
href=https://www.harrogate-news.co.uk>Home</a><span
class=indicator><i
class=indicator-ic></i></span></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a
title="General News in Harrogate" href=https://www.harrogate-news.co.uk//category/news/ >News</a><span
class=indicator><i
class=indicator-ic></i></span></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a
href=https://www.harrogate-news.co.uk/category/business/ >Business</a><span
class=indicator><i
class=indicator-ic></i></span></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a
title="Sport in Harrogate" href=https://www.harrogate-news.co.uk/category/sport/ >Sport</a><span
class=indicator><i
class=indicator-ic></i></span></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a
href=https://www.harrogate-news.co.uk/category/community/ >Community</a><span
class=indicator><i
class=indicator-ic></i></span></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a
href=https://www.harrogate-news.co.uk/category/culture/ >Culture</a><span
class=indicator><i
class=indicator-ic></i></span></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a
title="Harrogate Educations" href=https://www.harrogate-news.co.uk/category/education/ >Education</a><span
class=indicator><i
class=indicator-ic></i></span></li>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a
href=https://www.harrogate-news.co.uk/events-listings/ >Events</a><span
class=indicator><i
class=indicator-ic></i></span></li>
<li
class="menspe menu-item menu-item-type-post_type menu-item-object-page menu-item-91502"><a
href=https://www.harrogate-news.co.uk/contact-form/ >Contact Us</a><span
class=indicator><i
class=indicator-ic></i></span></li></ul></div></nav><div
class="social-list offcanvas-element style-plain shape-circle align-left icon-size-bigger icon-spacing-small style-none" id=social-id-614a00d7b4825><ul>
<li
class=li-facebook>
<a
href=https://www.facebook.com/harrogateinformer target=_blank rel=noopener title=Facebook>
<i
class="fab fa-facebook-f"></i>
</a>
</li>
<li
class=li-twitter>
<a
href=https://www.twitter.com/Harrogate_News target=_blank rel=noopener title=Twitter>
<i
class="fab fa-twitter"></i>
</a>
</li>
<li
class=li-youtube>
<a
href=https://www.youtube.com/channel/UCgDnOWq3HgDpDXjoy30UuMQ target=_blank rel=noopener title=YouTube>
<i
class="fab fa-youtube"></i>
</a>
</li>
<li
class=li-telegram>
<a
href=https://t.me/HarrogateInformer target=_blank rel=noopener title=Telegram>
<i
class="fab fa-telegram"></i>
</a>
</li>
<li
class=li-email>
<a
href=mailto:news@harrogate-news.co.uk target=_blank rel=noopener title=Email>
<i
class=feather-mail></i>
</a>
</li></ul></div></div></div><div
id=offcanvas-bg class=offcanvas-bg></div><div
class=offcanvas-overlay id=offcanvas-overlay></div><div
id=backtotop class="backtotop fox-backtotop scrollup backtotop-circle backtotop-icon">
<span
class=btt-icon><i
class=feather-chevron-up></i></span></div> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/16f4c.js');</script> <script id=wp-polls-js-extra>var pollsL10n={"ajax_url":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/eb980.js');</script> <script id=mediaelement-core-js-before>var mejsL10n={"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/864c2.js');</script> <script id=mediaelement-js-extra>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/bfd15.js');</script> <script id=wi-main-js-extra>var WITHEMES={"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","nonce":"c30cffa5c1","resturl_v2":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/www.harrogate-news.co.uk\/wp-json\/wp\/v2\/posts\/","tablet_breakpoint":"840","enable_lightbox":"1"};</script> <script>w3tc_load_js('https://www.harrogate-news.co.uk/wp-content/cache/minify/9339f.js');</script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async=async id=remote_sdk-js></script> <script defer src=https://www.harrogate-news.co.uk/wp-content/cache/minify/5b374.js></script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://www.harrogate-news.co.uk/wp-content/cache/minify/1615d.js></script> </body></html>