<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.harrogate-news.co.uk/xmlrpc.php">
<!-- MapPress Easy Google Maps Version:2.47.5 (http://www.wphostreviews.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>Pilates &amp; Stretch &mdash; Harrogate Informer</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.harrogate-news.co.uk/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
.heateor_sss_horizontal_sharing .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Pilates &amp; Stretch at Jennyfield Styan Community Centre with instructor Emma Spalding. Every Friday, term-time only, 11.45am - 12.45pm, £4.00 per sessio"/>
<link rel="canonical" href="http://www.harrogate-news.co.uk/events/pilates-stretch-2018-01-19/" />
<link rel="publisher" href="https://plus.google.com/u/0/communities/105532521207702646403"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pilates &amp; Stretch &mdash; Harrogate Informer" />
<meta property="og:description" content="Pilates &amp; Stretch at Jennyfield Styan Community Centre with instructor Emma Spalding. Every Friday, term-time only, 11.45am - 12.45pm, £4.00 per sessio" />
<meta property="og:url" content="http://www.harrogate-news.co.uk/events/pilates-stretch-2018-01-19/" />
<meta property="og:site_name" content="Harrogate Informer" />
<meta property="article:publisher" content="https://www.facebook.com/harrogatenews?fref=ts" />
<meta property="og:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/Logo_oct17v3.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pilates &amp; Stretch at Jennyfield Styan Community Centre with instructor Emma Spalding. Every Friday, term-time only, 11.45am - 12.45pm, £4.00 per sessio" />
<meta name="twitter:title" content="Pilates &amp; Stretch &mdash; Harrogate Informer" />
<meta name="twitter:site" content="@Harrogate_News" />
<meta name="twitter:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/Logo_oct17v3.png" />
<meta name="twitter:creator" content="@Harrogate_News" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.harrogate-news.co.uk\/","name":"Harrogate Informer","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.harrogate-news.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.harrogate-news.co.uk\/events\/pilates-stretch-2018-01-19\/","sameAs":["https:\/\/www.facebook.com\/harrogatenews?fref=ts","https:\/\/www.linkedin.com\/groups\/3746236","https:\/\/plus.google.com\/u\/0\/communities\/105532521207702646403","https:\/\/www.youtube.com\/user\/HarrogateNews","https:\/\/twitter.com\/Harrogate_News"],"@id":"#organization","name":"Harrogate Informer","logo":"http:\/\/www.harrogate-news.co.uk\/wp-content\/uploads\/2016\/12\/Harrogate_Informer_Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="http://www.harrogate-news.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="http://www.harrogate-news.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Pilates &amp; Stretch Comments Feed" href="http://www.harrogate-news.co.uk/events/pilates-stretch-2018-01-19/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads --><!--noptimize--><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><!--/noptimize-->
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='events-manager-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mappress-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.47.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='usp_style-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/934b1ed59920b1a1d83c4c6f17aa3e6d/1516789126index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 8px;
line-height: 10px;
height: 10px;
background: #942d98;
border: 1px solid #070100;
}
</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Abel%3Aregular%7CRaleway%3A800%7CRoboto%3A100&#038;subset=latin%2Call&#038;ver=4.9.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp-fullcalendar-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-theme-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/c588179161839bffd8fa872c4ee12f98/1516789126index.css" media="all"/>
<link rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colornews-style-css'  href='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/style.css?ver=4.9.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colornews-fontawesome-css'  href='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/font-awesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colornews-featured-image-popup-css-css'  href='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/magnific-popup/magnific-popup.css?ver=20150714' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/4f4012cc4c6d2c5e75c6d3dc2f3c63f5/1516789126index.css" media="all"/>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/160e8e150971c6039c65a43c02323d53/1516789126index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/c9bd0596912bd1433134b4de541fdb0d/1516789126index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/wp-a11y.min.js?ver=4.9.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/e3a9c6deaac39f680815b254d280e22d/1516789126index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.harrogate-news.co.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking\u2026","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Cancelling\u2026","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/ecee3710fbf3e86248b325a34f995ee2/1516789126index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script> -->
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/832a4bc345d86ff5364fae0614fc0600/1516789126index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> -->
<script type='text/javascript'>
var usp_custom_field = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/16e6dc39cdd54f83c98f82dd205fa7e5/1516789126index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/uploads/788/155/public/assets/js/advanced.js?ver=1.8.21'></script> -->
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"3","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light ui-tooltip-shadow","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script src='//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/922a45d726624c78aab51752e2a2fdcf/1516789126index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script> -->
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.harrogate-news.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrogate-news.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.harrogate-news.co.uk/?p=75044' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ffffff;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #282828;
}
#catapult-cookie-bar a {
color: #ffffff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:#cc33cc;
color: ;
}
#catapult-cookie-bar h3 {
color: #ffffff;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style><!-- Harrogate Informer Internal Styles --><style type="text/css"> .home-slider-wrapper .slider-btn a:hover,.random-hover-link a:hover{background:#9e0dd6;border:1px solid #9e0dd6}#site-navigation ul>li.current-menu-ancestor,#site-navigation ul>li.current-menu-item,#site-navigation ul>li.current-menu-parent,#site-navigation ul>li:hover,.block-title,.bottom-header-wrapper .home-icon a:hover,.home .bottom-header-wrapper .home-icon a,.breaking-news-title,.bttn:hover,.carousel-slider-wrapper .bx-controls a,.cat-links a,.category-menu,.category-menu ul.sub-menu,.category-toggle-block,.error,.home-slider .bx-pager a.active,.home-slider .bx-pager a:hover,.navigation .nav-links a:hover,.post .more-link:hover,.random-hover-link a:hover,.search-box,.search-icon:hover,.share-wrap:hover,button,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background:#9e0dd6}a{color:#9e0dd6}.entry-footer a:hover{color:#9e0dd6}#bottom-footer .copy-right a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.below-entry-meta span:hover a,.below-entry-meta span:hover i,.caption-title a:hover,.comment .comment-reply-link:hover,.entry-btn a:hover,.entry-title a:hover,.num-404,.tag-cloud-wrap a:hover,.top-menu-wrap ul li.current-menu-ancestor>a,.top-menu-wrap ul li.current-menu-item>a,.top-menu-wrap ul li.current-menu-parent>a,.top-menu-wrap ul li:hover>a,.widget a:hover,.widget a:hover::before{color:#9e0dd6}#top-footer .block-title{border-bottom:1px solid #9e0dd6}#site-navigation .menu-toggle:hover,.sub-toggle{background:#9e0dd6}.colornews_random_post .random-hover-link a:hover{background:#9e0dd6 none repeat scroll 0 0;border:1px solid #9e0dd6}#site-title a:hover{color:#9e0dd6}a#scroll-up i{color:#9e0dd6}.page-header .page-title{border-bottom:3px solid #9e0dd6;color:#9e0dd6}@media (max-width: 768px) {    #site-navigation ul > li:hover > a, #site-navigation ul > li.current-menu-item > a,#site-navigation ul > li.current-menu-ancestor > a,#site-navigation ul > li.current-menu-parent > a {background:#9e0dd6}}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/img/bg-pattern.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/cropped-icon-270x270.png" />
<style type="text/css" id="wp-custom-css">
/*
You can add your own CSS here.
Click the help icon above to learn more.
*/
/* For desktops */
.visible-phone { display: none !important; }
.visible-tablet { display: none !important; }
.hidden-phone { }
.hidden-tablet { }
.hidden-desktop { display: none !important; }
.visible-desktop { display: inherit !important; }
/* Tablets & small desktops only */
@media (min-width: 768px) and (max-width: 979px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important ; }
.visible-tablet { display: inherit !important; }
.hidden-tablet { display: none !important; }
}
/* Phones only */
@media (max-width: 767px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important; }
.visible-phone { display: inherit !important; }
.hidden-phone { display: none !important; }
}
blockquote {
background: #f9f9f9;
border-left: 10px solid #ccc;
margin: 1.5em 10px;
padding: 0.1em 27px;
}
blockquote:before {
color: #ccc;
content: open-quote;
font-size: 4em;
line-height: 0.1em;
margin-right: 0.25em;
vertical-align: -0.2em;
}
blockquote p {
display: block;
}
h1.post-title {
line-height: 1.2;
font-weight: bold;
}
featured-wrapper{
padding-top: 60px;
}
article.post.hentry h1.entry-title {
line-height: 40px;
margin-bottom: 10px; 
}
.cat-links{
display: none;
}
.below-entry-meta .byline{
display: none;
}
.entry-meta .byline, .entry-meta .cat-links { display: none; }
.below-entry-meta .comments  {
display: none;
} 
</style>
<style id="tt-easy-google-font-styles" type="text/css">p { color: #0c0c0c; font-family: 'Abel'; font-size: 20px; font-style: normal; font-weight: 400; line-height: 1.8; text-decoration: none; text-transform: none; }
h1 { color: #000000; font-family: 'Raleway'; font-size: 83px; font-style: normal; font-weight: 800; line-height: 0.8; text-decoration: none; text-transform: uppercase; }
h2 { line-height: 0.8; }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-5176193-3', 'auto');
ga('send', 'pageview');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/117370754/MPUTOP300x250', [300, 250], 'div-gpt-ad-1453325783780-4').addService(googletag.pubads());
googletag.defineSlot('/117370754/MidpageRIGHT', [300, 250], 'div-gpt-ad-1504859146411-0').addService(googletag.pubads());
googletag.defineSlot('/117370754/MPU300x250Lower', [300, 250], 'div-gpt-ad-1504859405766-0').addService(googletag.pubads());
googletag.defineSlot('/117370754/MidpageCENTRE', [300, 250], 'div-gpt-ad-1502963096294-0').addService(googletag.pubads());
googletag.enableServices();
googletag.pubads().enableSingleRequest();
var mappingLeaderboard = googletag.sizeMapping().
addSize([900, 500 ], [970, 250]).
addSize([300, 100 ], [300, 250]).
build();
window.LeaderSlot=googletag.defineSlot('/117370754/Leader2', [[300, 250], [970, 250]], 'div-gpt-ad-1496229030923-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
googletag.cmd.push(function() {
// This mapping will only display ads when user is on desktop sized viewport
var mapping1 = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1050, 200], [728, 90]). // Desktop
build();
// GPT slots
var gptAdSlots = [];
gptAdSlots[0] = googletag.defineSlot('/117370754/Leaader_response', [728, 90], 'div-gpt-ad-1453325783780-0').
defineSizeMapping(mapping1).
setCollapseEmptyDiv(true).
addService(googletag.pubads()); 
});
// Start ad fetching
googletag.enableServices();
});
</script>
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
</head>
<body class="event-template-default single single-event postid-75044 custom-background wp-custom-logo  wide group-blog">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="top-header-wrapper clearfix">
<div class="tg-container">
<div class="tg-inner-wrap">
</div><!-- .tg-inner-wrap end -->
</div><!-- .tg-container end -->
</div><!-- .top-header-wrapper end  -->
<div class="middle-header-wrapper  clearfix">
<div class="tg-container">
<div class="tg-inner-wrap">
<div class="logo">
<a href="http://www.harrogate-news.co.uk/" class="custom-logo-link" rel="home" itemprop="url"><img width="346" height="90" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/Logo_oct17v3.png" class="custom-logo" alt="Harrogate Informer" itemprop="logo" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/Logo_oct17v3.png 346w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/10/Logo_oct17v3-345x90.png 345w" sizes="(max-width: 346px) 100vw, 346px" /></a>
</div><!-- #logo -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" rel="home">Harrogate Informer</a>
</h3><!-- #site-title -->
<p id="site-description">News and Events in the Harrogate District</p>
<!-- #site-description -->
</div><!-- #header-text -->
<div class="header-advertise">
<!-- /117370754/Leaader_response -->
<div align="center">
<div id='div-gpt-ad-1453325783780-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-0'); });
</script>
</div></div>
<br>
</div><!-- .header-advertise end -->
</div><!-- .tg-inner-wrap end -->
</div><!-- .tg-container end -->
</div><!-- .middle-header-wrapper end -->
<div class="bottom-header-wrapper clearfix">
<div class="bottom-arrow-wrap">
<div class="tg-container">
<div class="tg-inner-wrap">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="menu-toggle hide">Menu</div>
<ul id="nav" class="menu"><li id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a href="http://www.harrogate-news.co.uk">Home</a></li>
<li id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a title="General News in Harrogate" href="http://www.harrogate-news.co.uk/general-news/">General News</a></li>
<li id="menu-item-69710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a href="http://www.harrogate-news.co.uk/business/">Business</a></li>
<li id="menu-item-69712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a title="Sport in Harrogate" href="http://www.harrogate-news.co.uk/sport/">Sport</a></li>
<li id="menu-item-69711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a href="http://www.harrogate-news.co.uk/community/">Community</a></li>
<li id="menu-item-69709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a href="http://www.harrogate-news.co.uk/culture/">Culture</a></li>
<li id="menu-item-69708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69708"><a href="http://www.harrogate-news.co.uk/Advice/">Advice</a></li>
<li id="menu-item-69713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a title="Harrogate Educations" href="http://www.harrogate-news.co.uk/Education/">Education</a></li>
<li id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a href="http://www.harrogate-news.co.uk/events_listings/">What&#8217;s on</a></li>
<li id="menu-item-74405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74405"><a href="http://www.harrogate-news.co.uk/category/region/">Region</a>
<ul class="sub-menu">
<li id="menu-item-74419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74419"><a href="http://www.harrogate-news.co.uk/category/region/yorkshire/">Yorkshire</a></li>
<li id="menu-item-74418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74418"><a href="http://www.harrogate-news.co.uk/category/region/york/">York</a></li>
<li id="menu-item-74411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74411"><a href="http://www.harrogate-news.co.uk/category/region/northallerton/">Northallerton</a></li>
<li id="menu-item-74417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74417"><a href="http://www.harrogate-news.co.uk/category/region/wetherby/">Wetherby</a></li>
<li id="menu-item-74416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74416"><a href="http://www.harrogate-news.co.uk/category/region/thirsk/">Thirsk</a></li>
<li id="menu-item-74415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74415"><a href="http://www.harrogate-news.co.uk/category/region/skipton-region/">Skipton</a></li>
<li id="menu-item-74414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74414"><a href="http://www.harrogate-news.co.uk/category/region/selby-region/">Selby</a></li>
<li id="menu-item-74413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74413"><a href="http://www.harrogate-news.co.uk/category/region/ripon/">Ripon</a></li>
<li id="menu-item-74412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74412"><a href="http://www.harrogate-news.co.uk/category/region/pateley-bridge/">Pateley Bridge</a></li>
<li id="menu-item-74410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74410"><a href="http://www.harrogate-news.co.uk/category/region/leeds/">Leeds</a></li>
<li id="menu-item-74409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74409"><a href="http://www.harrogate-news.co.uk/category/region/knaresborough-region/">Knaresborough</a></li>
<li id="menu-item-74408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74408"><a href="http://www.harrogate-news.co.uk/category/region/harrogate/">Harrogate</a></li>
<li id="menu-item-74407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74407"><a href="http://www.harrogate-news.co.uk/category/region/bradford/">Bradford</a></li>
<li id="menu-item-74406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74406"><a href="http://www.harrogate-news.co.uk/category/region/boroughbridge/">Boroughbridge</a></li>
</ul>
</li>
</ul>                  </nav><!-- .nav end -->
<div class="share-search-wrap">
<div class="home-search">
<div class="search-icon">
<i class="fa fa-search"></i>
</div>
<div class="search-box">
<div class="close">&times;</div>
<form role="search" action="http://www.harrogate-news.co.uk/" class="searchform" method="get">
<input type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
<button class="searchsubmit" name="submit" type="submit"><i class="fa fa-search"></i></button>
</form>                              </div>
</div> <!-- home-search-end -->
</div>
</div><!-- #tg-inner-wrap -->
</div><!-- #tg-container -->
</div><!-- #bottom-arrow-wrap -->
</div><!-- #bottom-header-wrapper -->
</header><!-- #masthead -->
<br>
<!-- /117370754/Leader2 -->
<div align="center">
<div id='div-gpt-ad-1496229030923-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496229030923-0'); });
</script>
</div></div>
<div id="main" class="clearfix">
<div class="tg-container">
<div class="tg-inner-wrap clearfix">
<div id="main-content-section clearfix">
<div id="primary">
<article id="post-75044" class="post-75044 event type-event status-publish hentry event-categories-harrogate">
<div class="figure-cat-wrap ">
</div>
<span class="posted-on"><a href="http://www.harrogate-news.co.uk/events/pilates-stretch-2018-01-19/" title="11:45am" rel="bookmark"><time class="entry-date published" datetime="2018-01-19T11:45:00+00:00">19 January 2018</time><time class="updated" datetime="2018-01-24T20:51:25+00:00">24 January 2018</time></a></span>
<header class="entry-header">
<h1 class="entry-title">
Pilates &amp; Stretch      </h1>
</header>
<div class="entry-content">
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.harrogate-news.co.uk/events/pilates-stretch-2018-01-19/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Harrogate_News&text=Pilates%20%26%20Stretch&url=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F&title=Pilates%20%26%20Stretch")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Pilates%20%26%20Stretch' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.harrogate-news.co.uk/events/pilates-stretch-2018-01-19/', 'Pilates%20%26%20Stretch', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div style="float:right; margin:0px 0px 15px 15px;">		<div class="em-location-map-container"  style='position:relative; background: #CDCDCD; width: 400px; height: 300px;'>
<div class='em-location-map' id='em-location-map-a57d4' style="width: 100%; height: 100%;">
Loading Map....   			</div>
</div>
<div class='em-location-map-info' id='em-location-map-info-a57d4' style="display:none; visibility:hidden;">
<div class="em-map-balloon" style="font-size:12px;">
<div class="em-map-balloon-content" ><strong>Jennyfield Styan Community Centre</strong><br/>Grantley Drive - Harrogate<br/><a href="http://www.harrogate-news.co.uk/locations/jennyfield-styan-community-centre/">Events</a></div>
</div>
</div>
<div class='em-location-map-coords' id='em-location-map-coords-a57d4' style="display:none; visibility:hidden;">
<span class="lat">54.0009886</span>
<span class="lng">-1.560602700000004</span>
</div>
</div>
<p>
<strong>Date/Time</strong><br/>
Date(s) - 19/01/2018<br /><i>11:45am - 12:45pm</i>
</p>
<p>
<strong>Location</strong><br/>
<a href="http://www.harrogate-news.co.uk/locations/jennyfield-styan-community-centre/">Jennyfield Styan Community Centre</a>
</p>
<p>
Grantley Drive <br>
Harrogate <br>
North Yorkshire <br>
HG3 2XU <br>
</p>
<br style="clear:both" />
<p>Pilates &amp; Stretch at Jennyfield Styan Community Centre with instructor Emma Spalding. Every Friday, term-time only, 11.45am &#8211; 12.45pm, £4.00 per session, starting Friday 15 December. Pilates exercises will help to lengthen and strengthen muscles, improving core strength and stability.<br />
Stretches will help to improve your mobility and enable you to move more easily.<br />
A friendly and welcoming session set to relaxing music.<br />
Suitable for all ages (16+) and abilities.</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.harrogate-news.co.uk/events/pilates-stretch-2018-01-19/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share the news!</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=Harrogate_News&text=Pilates%20%26%20Stretch&url=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F&title=Pilates%20%26%20Stretch")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Pilates%20%26%20Stretch' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fwww.harrogate-news.co.uk%2Fevents%2Fpilates-stretch-2018-01-19%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.harrogate-news.co.uk/events/pilates-stretch-2018-01-19/', 'Pilates%20%26%20Stretch', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:60px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			</div><!-- .entry-content -->
</article><!-- #post-## -->
<nav class="navigation post-navigation clearfix" role="navigation">
<h3 class="screen-reader-text">Post navigation</h3>
<div class="nav-links">
<div class="nav-previous"><a href="http://www.harrogate-news.co.uk/events/export-event-will-explore-best-routes-selling-overseas/" rel="prev">Export event will explore the best routes to selling overseas </a></div>		</div><!-- .nav-links -->
</nav><!-- .navigation -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6786041937796722"
data-ad-slot="1151300036"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/events/pilates-stretch-2018-01-19/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75044' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b17063a2e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- #primary end -->
<div id="secondary">
<aside id="text-38" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Advertising</span></span></h3>			<div class="textwidget"><!-- /117370754/MidpageRIGHT -->
<div id='div-gpt-ad-1504859146411-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504859146411-0'); });
</script>
</div>
</div>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Latest News</span></span></h3><div class="textwidget custom-html-widget">
<div class="wp-tiles-container">
<div id="wp_tiles_1" class="wp-tiles-grid wp-tiles-byline-align-bottom">
<div class='wp-tiles-tile education front-page harrogate' id='tile-75028'>
<a href="http://www.harrogate-news.co.uk/2018/01/24/starring-roll-sam-mendes-directed-west-end-play/" title="Starring roll in Sam Mendes-directed West End Play">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/Ava-Bounds-467x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Starring roll in Sam Mendes-directed West End Play
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile education front-page harrogate leeds' id='tile-75022'>
<a href="http://www.harrogate-news.co.uk/2018/01/24/oxbridge-offer-14-grammar-school-leeds/" title="Oxbridge on offer for 14 from The Grammar School at Leeds">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/GSAL-students-holding-Oxbridge-offers-981x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Oxbridge on offer for 14 from The Grammar School at Leeds
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile news' id='tile-75018'>
<a href="http://www.harrogate-news.co.uk/2018/01/24/harrogate-town-4-1-stockport-county/" title="Harrogate Town 4  &#8211; 1 Stockport County">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2016/05/HarrogateTown-1053x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Harrogate Town 4  &#8211; 1 Stockport County
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile front-page harrogate news' id='tile-75016'>
<a href="http://www.harrogate-news.co.uk/2018/01/23/harrogate-local-plan-formal-consultation-begins/" title="Formal consultation begins on Harrogate District Local Plan">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/09/Knaresborough-railway-1053x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Formal consultation begins on Harrogate District Local Plan
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile business front-page harrogate' id='tile-75010'>
<a href="http://www.harrogate-news.co.uk/2018/01/23/neoss-acquires-arc-solutions-european-expansion-bid/" title="NEOSS acquires ARC Solutions in European expansion bid">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/Image-for-PR-1049x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
NEOSS acquires ARC Solutions in European expansion bid
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile front-page harrogate news' id='tile-75005'>
<a href="http://www.harrogate-news.co.uk/2018/01/23/jamie-oliver-close-12-restaurants-including-harrogate/" title="Jamie Oliver to close 12 restaurants, including Harrogate">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/jamies-1046x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Jamie Oliver to close 12 restaurants, including Harrogate
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile community front-page harrogate' id='tile-74998'>
<a href="http://www.harrogate-news.co.uk/2018/01/23/shaving-charity-harrogate-college/" title="Shaving for Charity at Harrogate College">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/afty-1064x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Shaving for Charity at Harrogate College
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile front-page harrogate news' id='tile-74986'>
<a href="http://www.harrogate-news.co.uk/2018/01/23/video-resurrected-bites-st-marks-church/" title="Video: Resurrected Bites at St Mark&#8217;s Church">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/Ressurected-Bites-1244x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Video: Resurrected Bites at St Mark&#8217;s Church
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile front-page harrogate news' id='tile-74983'>
<a href="http://www.harrogate-news.co.uk/2018/01/22/harroagte-town-centre-assault/" title="Harrogate town centre assault">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-1000x439.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Harrogate town centre assault
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile business community front-page harrogate' id='tile-74874'>
<a href="http://www.harrogate-news.co.uk/2018/01/22/new-harrogate-venture-jarfull-aims-reduce-plastic-waste/" title="New Harrogate venture &#8216;JarFull&#8217; aims to reduce plastic waste">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/Jarfull-840x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
New Harrogate venture &#8216;JarFull&#8217; aims to reduce plastic waste
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile front-page harrogate news' id='tile-74966'>
<a href="http://www.harrogate-news.co.uk/2018/01/22/video-18-months-ban-following-dangerous-driving-near-harrogate/" title="Video: 18 months ban following dangerous driving near Harrogate">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/bad-driving-1371x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Video: 18 months ban following dangerous driving near Harrogate
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile news' id='tile-74967'>
<a href="http://www.harrogate-news.co.uk/2018/01/22/keep-britain-tidy-harrogate-water-urge-recycling-new-video/" title="Keep Britain Tidy and Harrogate Water urge more recycling with new video">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/Harrogate-Water-1103x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Keep Britain Tidy and Harrogate Water urge more recycling with new video
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile front-page harrogate news' id='tile-74961'>
<a href="http://www.harrogate-news.co.uk/2018/01/22/police-harrogate-investigate-attempted-break/" title="Police in Harrogate investigate attempted break-in">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Police101-1070x470-1000x439.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Police in Harrogate investigate attempted break-in
</div>
</div>
</div>
</article>
</a>
</div>
<div class='wp-tiles-tile community front-page harrogate' id='tile-74956'>
<a href="http://www.harrogate-news.co.uk/2018/01/22/nidderdale-messiah-seeks-new-charity-partnership-2018-event/" title="Nidderdale Messiah seeks new charity partnership for 2018 event">
<article class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork">
<div class='wp-tiles-tile-bg'>
<img src='http://www.harrogate-news.co.uk/wp-content/uploads/2018/01/Messiah-1066x700.jpg' class='wp-tiles-img' itemprop="image" />
</div>
<div class='wp-tiles-byline'>
<div class='wp-tiles-byline-wrapper'>
<div class='wp-tiles-byline-content' itemprop="description">
Nidderdale Messiah seeks new charity partnership for 2018 event
</div>
</div>
</div>
</article>
</a>
</div>
</div>
</div>
<nav class="wp-tiles-pagination wp-tiles-pagination-ajax" id="wp_tiles_1-pagination">
<a href="">Load More</a>
</nav>
</div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Advertising</span></span></h3><div class="textwidget custom-html-widget"><!-- /117370754/MPU300x250Lower -->
<div id='div-gpt-ad-1504859405766-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504859405766-0'); });
</script>
</div></div></aside><aside id="em_widget-2" class="widget widget_em_widget"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Events</span></span></h3><ul><li><a href="http://www.harrogate-news.co.uk/events/pilates-stretch-2018-01-26/">Pilates &amp; Stretch</a><ul><li>26/01/2018</li><li>Harrogate</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/ultimate-wedding-affair-ripon-cathedral/">The Ultimate Wedding Affair at Ripon Cathedral</a><ul><li>27/01/2018</li><li>Ripon</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/frazer-theatre-comedy-club-4/">Frazer Theatre Comedy Club</a><ul><li>02/02/2018</li><li>Knaresborough</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/world-cancer-day/">World Cancer Day</a><ul><li>04/02/2018</li><li></li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/rising-star-sings-shakespere-songs/">A rising star sings Shakespere songs</a><ul><li>10/02/2018</li><li>Harrogate</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/pantomime-little-red-ridin-da-hood/">Pantomime &#039;Little Red: Ridin&#039; in da Hood&#039;</a><ul><li>14/02/2018 - 17/02/2018</li><li>Harrogate</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/soul-legends-feel-heart-share-soul-live-legends/">Soul Legends – Feel the heart. Share the soul. Live the legends.</a><ul><li>16/02/2018</li><li>Harrogate</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/highfield-pre-school-prep-school-and-harrogate-ladies-college-open-morning/">Highfield Pre-School, Prep School and Harrogate Ladies’ College Open Morning</a><ul><li>02/03/2018</li><li>Harrogate</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/brennan-reece-everlong/">Brennan Reece- Everlong</a><ul><li>09/03/2018</li><li>Knaresborough</li></ul></li><li><a href="http://www.harrogate-news.co.uk/events/export-event-will-explore-best-routes-selling-overseas/">Export event will explore the best routes to selling overseas </a><ul><li>19/03/2018</li><li>Harrogate</li></ul></li></ul></aside>
</div>            </div><!-- #main-content-section end -->
</div><!-- .tg-inner-wrap -->
</div><!-- .tg-container -->
</div><!-- #main -->
   
<footer id="colophon">
<div id="top-footer">
<div class="tg-container">
<div class="tg-inner-wrap">
<div class="top-footer-content-wrapper">
<div class="tg-column-wrapper">
<div class="tg-footer-column-3">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Submit your news</span></span></h3><div class="textwidget custom-html-widget">We welcome the submission of all news items, from individuals, organisations or PR professionals.<br><br>
Please email our news desk with details. Submission of news can be a press release or just an email with any information you know. We may arrange to make contact with you before publication. <br><br>
Aim to submit at least one photograph (ideally at least 1500px wide), although a news item can have multiple images.<br><br><br>
<a href="http://www.harrogate-news.co.uk/submit-your-news/">Submit your news with our ONLINE FORM</a>
<br><br>
or email <a href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Submit an Event</span></span></h3><div class="textwidget custom-html-widget"><ul>
<li>It is free to list events in our events listing.</li>
<li>Please use the <a href="http://www.harrogate-news.co.uk/events/">online form</a> to upload details and we will Facebook and Tweet it out to help make your event a success.</li>
</ul>
<a href="http://www.harrogate-news.co.uk/event_submit/">Submit your event with our ONLINE FORM</a></div></aside>               </div>
<div class="tg-footer-column-3">
<aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Request a photographer or reporter</span></span></h3><div class="textwidget custom-html-widget">If you would like a reporter or photographer to attend your event then please drop us an email with details. <br><br>
We aim to cover as many as time allows.<br>
<br>
<a href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a></div></aside><aside id="text-49" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Advertise with us</span></span></h3>			<div class="textwidget">Click on <a href="http://www.harrogate-news.co.uk/advertise/">Advertise your business</a> for details about supporting the news service by advertising with us.</div>
</aside>               </div>
<div class="tg-footer-column-3">
<aside id="text-45" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span class="block-title"><span>Code of Practice</span></span></h3>			<div class="textwidget">We adhere to the Editors' Code of Practice as laid down by the Independent Press Standards Organisation. <br><br>
<img class="size-full wp-image-56682 alignleft" src="http://www.harrogate-news.co.uk/wp-content/uploads/2015/07/IPSO_logo_new.jpg" alt="IPSO_logo_new" width="283" height="94" /> <br>
&nbsp;
&nbsp;
<p style="text-align: left;"></p>
If you have a concern regarding any published news item then please email news desk <a href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a>
&nbsp;</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright © 2018 Harrogate Informer - All rights reserved.</div></aside>               </div>
</div><!-- .tg-column-wrapper end -->
</div><!-- .top-footer-content-wrapper end -->
</div><!-- .tg-inner-wrap end -->
</div><!-- .tg-container end -->
</div><!-- .top-footer end -->
<div id="bottom-footer">
<div class="tg-container">
<div class="tg-inner-wrap">
<div class="copy-right">Copyright &copy; 2018 <a href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" ><span>Harrogate Informer</span></a>.&nbsp;Theme: ColorNews by <a href="https://themegrill.com/themes/colornews" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>            </div>
</div>
</div>
</footer><!-- #colophon end -->
<a href="#masthead" id="scroll-up"><i class="fa fa-arrow-up"></i></a>
</div><!-- #page end -->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "5e0714cb33"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><!-- <link rel='stylesheet' id='wp-tiles-css'  href='http://www.harrogate-news.co.uk/wp-content/plugins/wp-tiles/assets/css/wp-tiles.css?ver=1.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.harrogate-news.co.uk/wp-content/cache/wpfc-minified/c3471f1fbd791d5b3cfd49148dce7674/1516789126index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150714'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/magnific-popup/image-popup-setting.js?ver=20150714'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/fitvids/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/jquery.bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/custom.js?ver=20150708'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornewsOLD3/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wptilesdata = {"wp_tiles_1":{"grids":{"sidebar":["ZB","BA","AB","BA","CD","DC","CD"]},"default_grid":"69580","small_screen_grid":["ZB","BA","AB","BA","CD","DC","CD"],"breakpoint":640,"grid_selector_color":"#444444","colors":["rgba( 0,153,153,1 )","rgba( 29,115,115,1 )","rgba( 0,99,99,1 )","rgba( 51,204,204,1 )","rgba( 92,204,204,1 )"],"background_opacity":1,"padding":5,"byline_template":"%title%","byline_template_textonly":false,"byline_opacity":0.6999999999999999555910790149937383830547332763671875,"byline_color":"rgba( 0,0,0,0.7 )","byline_height":40,"byline_height_auto":true,"text_color":"","image_text_color":"","link":"post","link_new_window":"","text_only":false,"images_only":true,"hide_title":true,"animate_init":true,"animate_resize":true,"animate_template":true,"image_size":"large","image_source":"all","byline_effect":"none","byline_align":"bottom","image_effect":"none","pagination":"ajax","legacy_styles":"","extra_classes":[],"extra_classes_grid_selector":[],"full_width":false,"next_query":{"query":{"category_name":"","order":"desc","orderby":"date","post_type":["post"],"posts_per_page":14,"tag":"","paged":2,"post_status":["publish"]},"action":"wp-tiles-get-posts","_ajax_nonce":"812c8feb53"},"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","id":"wp_tiles_1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/plugins/wp-tiles/assets/js/wp-tiles.min.js?ver=1.1.2'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.harrogate-news.co.uk/privacy/">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html><!-- WP Fastest Cache file was created in 0.19298100471497 seconds, on 24-01-18 21:00:32 -->