<!DOCTYPE html><html
lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link
rel="stylesheet" type="text/css" href="http://www.harrogate-news.co.uk/wp-content/cache/minify/ec2de.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.harrogate-news.co.uk/xmlrpc.php"> <script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script> <title>Equestrian evening events to reinforce rider road safety - Harrogate Informer</title><style>@font-face {font-family: "sw-icon-font";src:url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.7");src:url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.7#iefix") format("embedded-opentype"),url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.7") format("woff"), url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.7") format("truetype"),url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.7#1445203416") format("svg");font-weight: normal;font-style: normal;}</style><meta
name="description" content="Horse riders are invited to attend a series of evening events to help them stay safe on the roads. Experts from North Yorkshire Police and the British Hors"/><link
rel="canonical" href="http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/" /><link
rel="publisher" href="https://plus.google.com/b/102492100639064974325/"/><meta
property="og:locale" content="en_GB" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Equestrian evening events to reinforce rider road safety - Harrogate Informer" /><meta
property="og:description" content="Horse riders are invited to attend a series of evening events to help them stay safe on the roads. Experts from North Yorkshire Police and the British Hors" /><meta
property="og:url" content="http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/" /><meta
property="og:site_name" content="Harrogate Informer" /><meta
property="article:publisher" content="https://www.facebook.com/harrogatenews?fref=ts" /><meta
property="article:section" content="Community" /><meta
property="article:published_time" content="2017-06-21T07:05:37+01:00" /><meta
property="fb:app_id" content="257503850991137" /><meta
property="og:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/horsey.jpg" /><meta
property="og:image:width" content="1000" /><meta
property="og:image:height" content="750" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Horse riders are invited to attend a series of evening events to help them stay safe on the roads. Experts from North Yorkshire Police and the British Hors" /><meta
name="twitter:title" content="Equestrian evening events to reinforce rider road safety - Harrogate Informer" /><meta
name="twitter:site" content="@Harrogate_News" /><meta
name="twitter:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/horsey.jpg" /><meta
name="twitter:creator" content="@Harrogate_News" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="http://www.harrogate-news.co.uk/feed/" /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="http://www.harrogate-news.co.uk/comments/feed/" /><link
rel="alternate" type="text/calendar" title="Harrogate Informer &raquo; iCal Feed" href="http://www.harrogate-news.co.uk/events/?ical=1" /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Equestrian evening events to reinforce rider road safety Comments Feed" href="http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #942d98;
	border: 1px solid #070100;
}</style><link
rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Quattrocento+Sans%3Aregular&#038;subset=latin%2Call&#038;ver=4.8' type='text/css' media='all' /><link
rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/762f6.js"></script> <script type='text/javascript'>window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/7a6be.js"></script> <!--[if lte IE 8]> <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornews/js/html5shiv.js?ver=3.7.3'></script> <![endif]--><link
rel='https://api.w.org/' href='http://www.harrogate-news.co.uk/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrogate-news.co.uk/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.8" /><link
rel='shortlink' href='http://www.harrogate-news.co.uk/?p=70427' /><link
rel="alternate" type="application/json+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #282828;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#cc33cc;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta
name="tec-api-version" content="v1"><meta
name="tec-api-origin" content="http://www.harrogate-news.co.uk"><link
rel="https://theeventscalendar.com" href="http://www.harrogate-news.co.uk/wp-json/tribe/events/v1/" /><style type="text/css">.home-slider-wrapper .slider-btn a:hover,.random-hover-link a:hover{background:#cc33cc;border:1px solid #cc33cc}#site-navigation ul>li.current-menu-ancestor,#site-navigation ul>li.current-menu-item,#site-navigation ul>li.current-menu-parent,#site-navigation ul>li:hover,.block-title,.bottom-header-wrapper .home-icon a:hover,.home .bottom-header-wrapper .home-icon a,.breaking-news-title,.bttn:hover,.carousel-slider-wrapper .bx-controls a,.cat-links a,.category-menu,.category-menu ul.sub-menu,.category-toggle-block,.error,.home-slider .bx-pager a.active,.home-slider .bx-pager a:hover,.navigation .nav-links a:hover,.post .more-link:hover,.random-hover-link a:hover,.search-box,.search-icon:hover,.share-wrap:hover,button,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background:#cc33cc}a{color:#cc33cc}.entry-footer a:hover{color:#cc33cc}#bottom-footer .copy-right a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.below-entry-meta span:hover a,.below-entry-meta span:hover i,.caption-title a:hover,.comment .comment-reply-link:hover,.entry-btn a:hover,.entry-title a:hover,.num-404,.tag-cloud-wrap a:hover,.top-menu-wrap ul li.current-menu-ancestor>a,.top-menu-wrap ul li.current-menu-item>a,.top-menu-wrap ul li.current-menu-parent>a,.top-menu-wrap ul li:hover>a,.widget a:hover,.widget a:hover::before{color:#cc33cc}#top-footer .block-title{border-bottom:1px solid #cc33cc}#site-navigation .menu-toggle:hover,.sub-toggle{background:#cc33cc}.colornews_random_post .random-hover-link a:hover{background:#cc33cc none repeat scroll 0 0;border:1px solid #cc33cc}#site-title a:hover{color:#cc33cc}a#scroll-up i{color:#cc33cc}.page-header .page-title{border-bottom:3px solid #cc33cc;color:#cc33cc}@media (max-width: 768px) {    #site-navigation ul > li:hover > a, #site-navigation ul > li.current-menu-item > a,#site-navigation ul > li.current-menu-ancestor > a,#site-navigation ul > li.current-menu-parent > a {background:#cc33cc}}</style><link
rel="amphtml" href="http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/amp/" /><link
rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo-112x109.png" sizes="32x32" /><link
rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo.png" /><meta
name="msapplication-TileImage" content="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo.png" /><style type="text/css" id="wp-custom-css">blockquote {
font-family: Roboto;
font-size: 18px;
font-style: italic;
width: 85%;
margin: 0.25em 0.25em;
padding: 0.25em 3.75em;
line-height: 1.45;
position: relative;
color: #383838;
}

blockquote:before {
font-family: Georgia;
display: block;
content: "\201C";
font-size: 80px;
position: absolute;
padding:  50px;
left: -30px;
top: -60px;
color: #000000;
}







blockquote cite {
	color: #999999;
	font-size: 14px;
	display: block;
	margin-top: 5px;
}
 
blockquote cite:before {
	content: "2014 2009";
}</style><style type="text/css">/*<![CDATA[*//*EVENTS CALENDER*/
.tribe-events-list-widget .entry-title.summary { font-size: 16px;}

.tribe-events-list-widget-events .duration { font-size: 14px; font-weight: normal;}


.cat-links{
  display: none;
} 

.below-entry-meta .byline{
 display: none;
}

.entry-meta .byline, .entry-meta .cat-links { display: none; }

.below-entry-meta .comments  {
  display: none;
}


/* For desktops */
.visible-phone { display: none !important; }
.visible-tablet { display: none !important; }
.hidden-phone { }
.hidden-tablet { }
.hidden-desktop { display: none !important; }
.visible-desktop { display: inherit !important; }

/* Tablets & small desktops only */
@media (min-width: 768px) and (max-width: 979px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important ; }
.visible-tablet { display: inherit !important; }
.hidden-tablet { display: none !important; }
}
/* Phones only */
@media (max-width: 767px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important; }
.visible-phone { display: inherit !important; }
.hidden-phone { display: none !important; }
}

.sharify-container li {
  list-style-type: none !important;
}

.centreadv {
    margin: auto;
    width: 100%;
    display: inline-block;
    padding: 0px;
}

.centreadv2 {
    margin: auto;
    width: 100%;
    padding: 0px;
}





/* Reduces the title font size and displays more than two title lines */
.yarpp-thumbnail {height: 200px !important;}
.yarpp-thumbnail-title {font-size:0.8em !important; max-height: 4em !important}

/* Centers the thumbnail section */
.yarpp-related-widget {text-align:center !important;}


}

body {
     background-color: #fff;
     margin-top: 0;
     margin-bottom: 0;
}

#wrapper {
     width: 100%;
     margin: 0 auto;
     padding: 0;
     overflow: auto;
}

#leftcolumn {
     width: 100%;
     background-color: #ffff;
     padding: 0;
     margin: 0;
     display: block;
     border: 0px solid white;
     position: fixed;
}

#rightcolumn {
     width: 100%;
     background-color: #ffff;
     display: block;
     float: left;
     border: 0px solid white;
}





h1.post-title {
line-height: 1.2;
font-weight: bold;
}


featured-wrapper{
    padding-top: 60px;

}
article.post.hentry h1.entry-title {
    line-height: 40px;
    margin-bottom: 10px;
}

body.single-tribe_events .tribe-events-cal-links a.tribe-events-gcal {
    display: none !important;
}

body.single-tribe_events .tribe-events-cal-links a.tribe-events-ical {
    display: none !important;
}/*]]>*/</style><style id="tt-easy-google-font-styles" type="text/css">p { color: #0c0c0c; font-family: 'Quattrocento Sans'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.9; }
h1 { font-size: 10px; line-height: 0.8; text-decoration: none; }
h2 { line-height: 0.8; }
h3 { }
h4 { }
h5 { }
h6 { }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5176193-3', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/117370754/MPUTOP300x250', [300, 250], 'div-gpt-ad-1453325783780-4').addService(googletag.pubads());
 
 googletag.defineSlot('/117370754/MidpageRIGHT', [300, 250], 'div-gpt-ad-1453325783780-2').addService(googletag.pubads());
googletag.enableServices();

googletag.pubads().enableSingleRequest();

 var mappingLeaderboard = googletag.sizeMapping().
  addSize([900, 500 ], [970, 90]).
  addSize([300, 100 ], [300, 250]).
 build();

window.LeaderSlot=googletag.defineSlot('/117370754/Leader2', [[300, 250], [970, 90]], 'div-gpt-ad-1496229030923-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());



googletag.cmd.push(function() {
// This mapping will only display ads when user is on desktop sized viewport
var mapping1 = googletag.sizeMapping().
  addSize([0, 0], []).
  addSize([1050, 200], [728, 90]). // Desktop
  build();


// GPT slots
 var gptAdSlots = [];

gptAdSlots[0] = googletag.defineSlot('/117370754/Leaader_response', [728, 90], 'div-gpt-ad-1453325783780-0').
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads()); 

});




// Start ad fetching

googletag.enableServices();
});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6786041937796722",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();</script> </head><body
class="post-template-default single single-post postid-70427 single-format-standard wp-custom-logo tribe-no-js tribe-theme-colornews  boxed-layout group-blog"><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="masthead" class="site-header" role="banner"><div
class="top-header-wrapper clearfix"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="category-toogle-wrap"><div
class="category-toggle-block">
<span
class="toggle-bar"></span>
<span
class="toggle-bar"></span>
<span
class="toggle-bar"></span></div><div
class="category-menu menu hide"><ul><li
id="menu-item-62771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62771"><a
href="mailto:news@harrogate-news.co.uk">email us</a></li><li
id="menu-item-68259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68259"><a
href="http://www.harrogate-news.co.uk/submit-your-news/">Submit your News</a></li><li
id="menu-item-68260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68260"><a
href="http://www.harrogate-news.co.uk/privacy/">Privacy &#038; Cookies</a></li><li
id="menu-item-68261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68261"><a
href="http://www.harrogate-news.co.uk/code-of-practice/">Code of Practice</a></li><li
id="menu-item-68262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68262"><a
href="http://www.harrogate-news.co.uk/contact-form/">Contact us</a></li><li
id="menu-item-68263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68263"><a
href="http://www.harrogate-news.co.uk/advertise/">Advertise your business</a></li><li
id="menu-item-68264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68264"><a
href="http://www.harrogate-news.co.uk/about-2/">About</a></li><li
id="menu-item-68268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68268"><a
href="http://www.harrogate-news.co.uk/events/community/add%20">Submit an Event</a></li></ul></div></div><div
class="top-menu-wrap"><div
class="date-in-header">
Wednesday, June 21, 2017</div></div><div
id="menu-social" class="login-signup-wrap"><ul><li
id="menu-item-68252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68252"><a
href="https://www.facebook.com/harrogateinformer/">Facebook</a></li><li
id="menu-item-68255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68255"><a
href="https://twitter.com/Harrogate_News">Twitter</a></li><li
id="menu-item-68256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68256"><a
href="https://www.youtube.com/user/HarrogateNews">Youtube</a></li></ul></div></div></div></div><div
class="middle-header-wrapper  clearfix"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="logo">
<a
href="http://www.harrogate-news.co.uk/" class="custom-logo-link" rel="home" itemprop="url"><img
width="201" height="100" src="http://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Harrogate_Informer_Logo.jpg" class="custom-logo" alt="Harrogate Informer" itemprop="logo" /></a></div><div
id="header-text" class="screen-reader-text"><h3 id="site-title">
<a
href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" rel="home">Harrogate Informer</a></h3><p
id="site-description">News and Events in the Harrogate District</p></div><div
class="header-advertise"><div
align="center"><div
id='div-gpt-ad-1453325783780-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-0'); });</script> </div></div>
<br></div></div></div></div><div
class="bottom-header-wrapper clearfix"><div
class="bottom-arrow-wrap"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="home-icon">
<a
title="Harrogate Informer" href="http://www.harrogate-news.co.uk/"><i
class="fa fa-home"></i></a></div>
<nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="menu-toggle hide">Menu</div><ul
id="nav" class="menu"><li
id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a
href="http://www.harrogate-news.co.uk">Home</a></li><li
id="menu-item-69700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69700"><a
title="General News in Harrogate" href="http://www.harrogate-news.co.uk/general-news/">General News</a></li><li
id="menu-item-69710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69710"><a
href="http://www.harrogate-news.co.uk/business/">Business</a></li><li
id="menu-item-69712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69712"><a
title="Sport in Harrogate" href="http://www.harrogate-news.co.uk/sport/">Sport</a></li><li
id="menu-item-69711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69711"><a
href="http://www.harrogate-news.co.uk/community/">Community</a></li><li
id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a
href="http://www.harrogate-news.co.uk/events/">What&#8217;s on</a></li><li
id="menu-item-69709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69709"><a
href="http://www.harrogate-news.co.uk/culture/">Culture</a></li><li
id="menu-item-69708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69708"><a
href="http://www.harrogate-news.co.uk/Advice/">Advice</a></li><li
id="menu-item-69713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69713"><a
title="Harrogate Educations" href="http://www.harrogate-news.co.uk/Education/">Education</a></li></ul>                  </nav><div
class="share-search-wrap"><div
class="home-search"><div
class="search-icon">
<i
class="fa fa-search"></i></div><div
class="search-box"><div
class="close">&times;</div><form
role="search" action="http://www.harrogate-news.co.uk/" class="searchform" method="get">
<input
type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
<button
class="searchsubmit" name="submit" type="submit"><i
class="fa fa-search"></i></button></form></div></div></div></div></div></div></div>
</header>
<br><div
align="center"><div
id='div-gpt-ad-1496229030923-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496229030923-0'); });</script> </div></div><div
id="main" class="clearfix"><div
class="tg-container"><div
class="tg-inner-wrap clearfix"><div
id="main-content-section clearfix"><div
id="primary">
<article
id="post-70427" class="post-70427 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-front-page category-harrogate"><div
class="figure-cat-wrap featured-image-enable"><div
class="featured-image">
<img
width="715" height="400" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/horsey-715x400.jpg" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="" /></div><div
class="category-collection"><span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/community/"  rel="category tag">Community</a></span>&nbsp;<span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/front-page/"  rel="category tag">Front Page</a></span>&nbsp;<span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/region/harrogate/"  rel="category tag">Harrogate</a></span>&nbsp;</div></div>
<span
class="posted-on"><a
href="http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/" title="7:05am" rel="bookmark"><time
class="entry-date published" datetime="2017-06-21T07:05:37+00:00">21 June 2017</time></a></span>
<header
class="entry-header"><h1 class="entry-title">
Equestrian evening events to reinforce rider road safety</h1>
</header><div
class="below-entry-meta">
<span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.harrogate-news.co.uk/author/editor/" title="Editor">Posted By: Editor</a></span></span><span
class="comments"><a
href="http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/#respond"><i
class="fa fa-comment"></i> 0 Comment</a></span></div><div
class="entry-content"><div
class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div
class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a
rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-facebook"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a
rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-linkedin"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a
rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-google-plus"></i><span
class="swp_share"> +1</span></span></span></span></a></div><div
class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a
rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Equestrian+evening+events+to+reinforce+rider+road+safety&url=http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/" data-link="https://twitter.com/share?original_referer=/&text=Equestrian+evening+events+to+reinforce+rider+road+safety&url=http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-twitter"></i><span
class="swp_share"> Tweet</span></span></span></span></a></div><div
class="nc_tweetContainer totes totesalt" data-id="6" ><span
class="swp_count"><span
class="swp_label">Shares</span> 5</span></div></div><p>Horse riders are invited to attend a series of evening events to help them stay safe on the roads.</p><p>Experts from North Yorkshire Police and the British Horse Society (BHS) will be on-hand to promote the importance of road safety for riders.</p><p>Speakers at the events include BHS Director of Safety Alan Hiscox, Regional Manager of BHS Yorkshire Amy Clements, Traffic Constable Zoe Billings, and Cathryn Godfrey, Associate Solicitor from Irwin Mitchell LLP.</p><p>&nbsp;</p><blockquote><p><strong>PC Hannah McPeake, of North Yorkshire Police’s Rural Taskforce, said:</strong> If you ride your horse on the road, it’s really important that you know your rights, responsibilities and the law. Experts will be on-hand at these events to discuss road safety issues with you, and answer any questions you might have.</p></blockquote><p>&nbsp;</p><p>Police will also be offering a free tack marking service, so attendees are invited to bring along any items of leather tack to be security-marked using a dot peen property marking machine.</p><p>The events will take place:</p><ul><li>7pm on Thursday 22 June at Mole Country Stores Ripley, Scarah Mill, Fountains Road, Ripley, Harrogate, North Yorkshire, HG3 3EB</li><li>at 7pm on Wednesday 26 July at Ride-Away, Stillington Road, York, YO61 1EH</li><li>on Tuesday 31 August at R&amp;R Country, Hull Road, Hemingbrough, Selby, YO8 6QJ, time to be confirmed</li></ul><p>The talks will begin promptly at the advertised start times, and spaces are limited so please book in advance. Tickets are £3 and include a BHS hi-vis tabard. For further information and to purchase tickets, please email a<a
href="mailto:my.clements@bhs.org.uk">my.clements@bhs.org.uk</a></p><p>Last month North Yorkshire Police expanded a road safety operation to help protect horses and their riders. Officers are urging horse riders to report details of any dangerous or anti-social driving they have witnessed, as part of Operation Spartan.</p><p>Spartan encourages members of the public to submit intelligence regarding poor driving and anti-social use of vehicles, via a driving concern form on the North Yorkshire Police website. The form captures the details of the incident, and requests information such as vehicle registrations, so police can carry out relevant checks and follow up with engagement or enforcement if required.</p><div
class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div
class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a
rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-facebook"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a
rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-linkedin"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a
rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F06%2F21%2Fequestrian-evening-events-reinforce-rider-road-safety%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-google-plus"></i><span
class="swp_share"> +1</span></span></span></span></a></div><div
class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a
rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Equestrian+evening+events+to+reinforce+rider+road+safety&url=http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/" data-link="https://twitter.com/share?original_referer=/&text=Equestrian+evening+events+to+reinforce+rider+road+safety&url=http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-twitter"></i><span
class="swp_share"> Tweet</span></span></span></span></a></div><div
class="nc_tweetContainer totes totesalt" data-id="6" ><span
class="swp_count"><span
class="swp_label">Shares</span> 5</span></div></div><div
class="swp-content-locator"></div></div></article>
<nav
class="navigation post-navigation clearfix" role="navigation"><h3 class="screen-reader-text">Post navigation</h3><div
class="nav-links"><div
class="nav-previous"><a
href="http://www.harrogate-news.co.uk/2017/06/21/harrogate-divorce-coach-book-launch/" rel="prev">Harrogate Divorce Coach Book launch</a></div></div>
</nav><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/#respond" style="display:none;">Cancel reply</a></small></h3><form
action="http://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Your email address will not be published.</span> Required fields are marked <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Name <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Email <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='70427' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a7f98e87e" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="4"/></p></form></div></div></div><div
id="secondary">
<aside
id="apsc_widget-3" class="widget widget_apsc_widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Follow us on Social Media</span></span></h3><div
class="apsc-icons-wrapper clearfix apsc-theme-4" ><div
class="apsc-each-profile">
<a
class="apsc-facebook-icon clearfix" href="https://facebook.com/harrogateinformer" target="_blank" ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-facebook apsc-facebook"></i><span
class="media-name">Facebook</span></span>
<span
class="apsc-count">10,215</span><span
class="apsc-media-type">Fans</span></div>
</a></div><div
class="apsc-each-profile">
<a
class="apsc-edit-icon clearfix" href="javascript:void(0);" ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="apsc-posts fa fa-edit"></i><span
class="media-name">Post</span></span>
<span
class="apsc-count">11,243</span><span
class="apsc-media-type">Post</span></div>
</a></div><div
class="apsc-each-profile">
<a
class="apsc-twitter-icon clearfix"  href="https://twitter.com/Harrogate_News" target="_blank"  ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-twitter apsc-twitter"></i><span
class="media-name">Twitter</span></span>
<span
class="apsc-count">16,584</span><span
class="apsc-media-type">Followers</span></div>
</a></div><div
class="apsc-each-profile">
<a
class="apsc-youtube-icon clearfix" href="" target="_blank"  ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="apsc-youtube fa fa-youtube"></i><span
class="media-name">Youtube</span></span>
<span
class="apsc-count">430</span><span
class="apsc-media-type">Subscriber</span></div>
</a></div></div></aside><aside
id="text-38" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertising</span></span></h3><div
class="textwidget"><div
id='div-gpt-ad-1453325783780-2' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-2'); });</script> </div></div>
</aside><aside
id="text-54" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Latest News</span></span></h3><div
class="textwidget"><div
class="wp-tiles-container"><div
id="wp_tiles_1" class="wp-tiles-grid wp-tiles-byline-align-bottom"><div
class='wp-tiles-tile community front-page harrogate' id='tile-70427'>
<a
href="http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/" title="Equestrian evening events to reinforce rider road safety">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/horsey-933x700.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Equestrian evening events to reinforce rider road safety</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-70278'>
<a
href="http://www.harrogate-news.co.uk/2017/06/21/harrogate-divorce-coach-book-launch/" title="Harrogate Divorce Coach Book launch">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Emma-Heptonstall-1000x667.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Harrogate Divorce Coach Book launch</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile business front-page harrogate' id='tile-69806'>
<a
href="http://www.harrogate-news.co.uk/2017/06/20/harrogate-business-advisor-becomes-uks-first-go-giver-sales-academy-graduate/" title="Harrogate Business Advisor becomes UK’s first Go-Giver sales academy graduate">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Harrogate-sales-1000x675.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Harrogate Business Advisor becomes UK’s first Go-Giver sales academy graduate</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-70433'>
<a
href="http://www.harrogate-news.co.uk/2017/06/20/countdown-great-yorkshire-show-2017/" title="Countdown is on to the Great Yorkshire Show 2017">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Cattle-Parade-in-the-Main-Ring-1000x375.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Countdown is on to the Great Yorkshire Show 2017</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile news' id='tile-70417'>
<a
href="http://www.harrogate-news.co.uk/2017/06/20/harrogate-success-stories-top-businesswoman-liv-garfield/" title="Harrogate Success Stories – Top Businesswoman Liv Garfield">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/hgate-1000x662.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Harrogate Success Stories – Top Businesswoman Liv Garfield</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile business front-page harrogate' id='tile-70424'>
<a
href="http://www.harrogate-news.co.uk/2017/06/20/jct600-starts-work-2m-re-development-mercedes-benz-dealership-harrogate/" title="JCT600 starts work on £2m re-development of Mercedes-Benz dealership in Harrogate">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/MB-Harrogate-1000x500.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
JCT600 starts work on £2m re-development of Mercedes-Benz dealership in Harrogate</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile culture front-page harrogate' id='tile-70422'>
<a
href="http://www.harrogate-news.co.uk/2017/06/20/warehouse-recording-co-launch-new-studio-space-sinatra-concert-hosted-northern-aldborough-festival/" title="Warehouse Recording Co launch new studio space with Sinatra Concert hosted by Northern Aldborough Festival">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Warehouse-launch-1000x663.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Warehouse Recording Co launch new studio space with Sinatra Concert hosted by Northern Aldborough Festival</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-70418'>
<a
href="http://www.harrogate-news.co.uk/2017/06/20/harrogate-celebrates-historic-canada-day/" title="Harrogate Celebrates Historic Canada Day">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/King-Edward-Choir-1000x588.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Harrogate Celebrates Historic Canada Day</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-70415'>
<a
href="http://www.harrogate-news.co.uk/2017/06/20/fire-ripon-takeaway/" title="Fire at Ripon takeaway">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Papa-Joes-Ripon-1000x634.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Fire at Ripon takeaway</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile community front-page harrogate knaresborough-region' id='tile-70413'>
<a
href="http://www.harrogate-news.co.uk/2017/06/19/local-company-nm-group-saves-henshaws-urban-beach/" title="Local company NM Group saves the Henshaws urban beach">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/03/henshaws-beach-3-990x700.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Local company NM Group saves the Henshaws urban beach</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile community front-page harrogate' id='tile-70410'>
<a
href="http://www.harrogate-news.co.uk/2017/06/19/cast-emmerdale-v-felixtown-fc-raise-money-help-local-boy/" title="Cast of Emmerdale v FelixTown FC to raise money to help local boy">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Felix-Williams-1000x685.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Cast of Emmerdale v FelixTown FC to raise money to help local boy</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-70408'>
<a
href="http://www.harrogate-news.co.uk/2017/06/19/paralympian-jack-hodgson-presents-henshaws-students-yellow-belts-judo/" title="Paralympian Jack Hodgson presents Henshaws students with Yellow Belts in Judo">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Dermot-Heslop-far-left-and-Jack-Hodgson-centre-with-students-and-staff-from-Henshaws-Specialist-College-1000x531.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Paralympian Jack Hodgson presents Henshaws students with Yellow Belts in Judo</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page harrogate news' id='tile-70401'>
<a
href="http://www.harrogate-news.co.uk/2017/06/19/four-day-time-burglaries-harrogate-friday-residents-urged-vigilant-review-home-security-police-investigate/" title="Four day-time burglaries in Harrogate on Friday: Residents urged to be vigilant and review home security as police investigate">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Stollen-rings-1000x568.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Four day-time burglaries in Harrogate on Friday: Residents urged to be vigilant and review home security as police investigate</div></div></div>
</article>
</a></div><div
class='wp-tiles-tile front-page news skipton-region' id='tile-70397'>
<a
href="http://www.harrogate-news.co.uk/2017/06/18/search-missing-man-skipton-ongoing/" title="Search for missing man in Skipton ongoing">
<article
class='wp-tiles-tile-with-image wp-tiles-tile-wrapper' itemscope itemtype="http://schema.org/CreativeWork"><div
class='wp-tiles-tile-bg'><img
src='http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/missing-skipton.jpg' class='wp-tiles-img' itemprop="image" /></div><div
class='wp-tiles-byline'><div
class='wp-tiles-byline-wrapper'><div
class='wp-tiles-byline-content' itemprop="description">
Search for missing man in Skipton ongoing</div></div></div>
</article>
</a></div></div></div>
<nav
class="wp-tiles-pagination wp-tiles-pagination-ajax" id="wp_tiles_1-pagination">
<a
href="">Load More</a>
</nav></div>
</aside><aside
id="tribe-events-list-widget-9" class="widget tribe-events-list-widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Upcoming Events</span></span></h3><ol
class="tribe-list-widget"><li
class="tribe-events-list-widget-events type-tribe_events post-70292 tribe-clearfix tribe-events-category-culture tribe-events-venue-47180 tribe-events-organizer-58379"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/herbert-p-templars-harrogate-cartoons/" rel="bookmark">Herbert P. Templar&#8217;s Harrogate cartoons</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">22 June @ 10:30am</span> - <span
class="tribe-event-time">11:30am</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-69820 tribe-clearfix tribe-events-category-culture tribe-events-venue-69821"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/big-cmon-live/" rel="bookmark">The Big C&#8217;Mon&#8230;Live</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">22 June @ 8:00pm</span> - <span
class="tribe-event-time">11:00pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-67381 tribe-clearfix tribe-events-organizer-67382"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/1st-scriven-scout-group-reunion/" rel="bookmark">1st Scriven Scout Group Reunion</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">24 June @ 7:30pm</span> - <span
class="tribe-event-time">9:00pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-70298 tribe-clearfix tribe-events-category-ripon tribe-events-venue-61565 tribe-events-organizer-57275"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/the-ultimate-plunge/" rel="bookmark">The Ultimate Plunge</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">1 July @ 10:30am</span> - <span
class="tribe-event-time">5:00pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-68600 tribe-clearfix tribe-events-category-event tribe-events-category-harrogate"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/pedal-for-parkinsons/" rel="bookmark">Pedal for Parkinson&#8217;s</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">2 July</span></div></li></ol><p
class="tribe-events-widget-link">
<a
href="http://www.harrogate-news.co.uk/events/" rel="bookmark">View All Events</a></p></aside><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"Herbert P. Templar&#8217;s Harrogate cartoons","description":"&lt;p&gt;Who better to show you our wonderful collection of cartoons by H.P. Templar than Harrogate historian Malcolm Neesam? Templar\\'s drawings, which depict the daily&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Templar-cartoon.jpg","url":"http://www.harrogate-news.co.uk/events/herbert-p-templars-harrogate-cartoons/","startDate":"2017-06-22T09:30:00+00:00","endDate":"2017-06-22T10:30:00+00:00","location":{"@type":"Place","name":"Royal Pump Room Museum","description":"","url":"http://www.harrogate-news.co.uk/venue/trial-new-family-backpacks/","address":{"streetAddress":"Crown Place","addressLocality":"Harrogate","postalCode":"HG1 2RY","addressCountry":"United Kingdom"},"telephone":"01423 556188","sameAs":""},"organizer":{"@type":"Person","name":"Royal Pump Room Museum","description":"","url":"http://www.harrogate-news.co.uk/organiser/wonderful-women-costumes-royalty-writers-rebels/","telephone":"01423 556188","email":"&#109;u&#115;&#101;u&#109;s&#64;&#104;&#97;r&#114;&#111;gat&#101;.&#103;ov.&#117;k","sameAs":"http://www.harrogate.gov.uk/royalpumproommuseum"},"offers":{"@type":"Offer","price":"6","url":"http://www.harrogate-news.co.uk/events/herbert-p-templars-harrogate-cartoons/"}},{"@context":"http://schema.org","@type":"Event","name":"The Big C&#8217;Mon&#8230;Live","description":"&lt;p&gt;The Big C\\'Mon : Local Band Top Tunes &amp; 100% Energy. The Jam, The Who, The Beatles, Paul Weller, Primal Scream, The Buzzcocks, The&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/big.jpg","url":"http://www.harrogate-news.co.uk/events/big-cmon-live/","startDate":"2017-06-22T19:00:00+00:00","endDate":"2017-06-22T22:00:00+00:00","location":{"@type":"Place","name":"10 Devonshire Place","description":"","url":"http://www.harrogate-news.co.uk/venue/big-cmon-live/","address":{"streetAddress":"Skipton Road","addressLocality":"Harrogate","postalCode":"HG1 4AA","addressCountry":"United Kingdom"},"telephone":"","sameAs":"https://www.facebook.com/10DevonshirePl/"},"offers":{"@type":"Offer","price":"0","url":"http://www.harrogate-news.co.uk/events/big-cmon-live/"}},{"@context":"http://schema.org","@type":"Event","name":"1st Scriven Scout Group Reunion","description":"&lt;p&gt;1st Scriven Scout Group is celebrating its 50th Anniversary. A reunion party is going to be held on Saturday 24th June 2017, for former&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Scouts.jpg","url":"http://www.harrogate-news.co.uk/events/1st-scriven-scout-group-reunion/","startDate":"2017-06-24T18:30:00+00:00","endDate":"2017-06-24T20:00:00+00:00","organizer":{"@type":"Person","name":"Elizabeth Hewick","description":"","url":"http://www.harrogate-news.co.uk/organiser/1st-scriven-scout-group-reunion/","telephone":"01423 521798","email":"&#101;&#108;iz&#97;beth&#104;e&#119;&#105;ck&#64;gma&#105;l.&#99;&#111;&#109;","sameAs":""},"offers":{"@type":"Offer","price":"0","url":"http://www.harrogate-news.co.uk/events/1st-scriven-scout-group-reunion/"}},{"@context":"http://schema.org","@type":"Event","name":"The Ultimate Plunge","description":"&lt;p&gt;Feeling brave?? The UK Bungee Club are once again offering a terrifying bungee jump. Feel the adrenaline pump through your system as you tower&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/06/Ultimate-Plunge-event-tile.jpg","url":"http://www.harrogate-news.co.uk/events/the-ultimate-plunge/","startDate":"2017-07-01T09:30:00+00:00","endDate":"2017-07-01T16:00:00+00:00","location":{"@type":"Place","name":"Lightwater Valley Theme Park","description":"","url":"http://www.harrogate-news.co.uk/venue/superheroes-live-2016/","address":{},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Lightwater Valley Theme Park","description":"","url":"http://www.harrogate-news.co.uk/organiser/fantastic-fireworks-lightwater-valley/","telephone":"01765 635321","email":"l&#101;i&#115;ure&#64;li&#103;h&#116;wat&#101;&#114;val&#108;&#101;&#121;.&#99;o.&#117;k","sameAs":"http://www.lightwatwervalley.co.uk"},"offers":{"@type":"Offer","price":"54","url":"http://www.harrogate-news.co.uk/events/the-ultimate-plunge/"}},{"@context":"http://schema.org","@type":"Event","name":"Pedal for Parkinson&#8217;s","description":"&lt;p&gt;Take part in our Pedal for Parkinson\\'s event at Ripley Castle this summer and help keep the wheels turning for Parkinson\u2019s research and support.&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/03/harrogate_1.jpg","url":"http://www.harrogate-news.co.uk/events/pedal-for-parkinsons/","startDate":"2017-07-01T23:00:00+00:00","endDate":"2017-07-02T22:59:59+00:00","offers":{"@type":"Offer","price":"10 - 25","url":"http://www.harrogate-news.co.uk/events/pedal-for-parkinsons/"}}]</script><aside
id="text-55" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertising</span></span></h3><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6786041937796722"
data-ad-slot="9163121233"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside></div></div></div></div></div>
<footer
id="colophon"><div
id="top-footer"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="top-footer-content-wrapper"><div
class="tg-column-wrapper"><div
class="tg-footer-column-3">
<aside
id="text-46" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Submit your news</span></span></h3><div
class="textwidget">We welcome the submission of all news items, from individuals, organisations or PR professionals. <br><br>Please email our news desk with details. Submission of news can be a press release or just an email with any information you know. We may arrange to make contact with you before publication. <br><br>Aim to submit at least one photograph (ideally at least 1500px wide), although a news item can have multiple images.  <br><br><br><a
href="http://www.harrogate-news.co.uk/submit-your-news/">Click here to Submit your news</a></div>
</aside><aside
id="text-21" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Submit an Event</span></span></h3><div
class="textwidget">It is free to list events in our events listing. Please use the <strong><a
href="http://www.harrogate-news.co.uk/whats-on/community2/add">online form</a> </strong>to upload details and we will Facebook and Tweet it out to help make your event a success.
<br><br><a
href="http://www.harrogate-news.co.uk/events/community2/add">Click here to Submit an event for free</a></div>
</aside></div><div
class="tg-footer-column-3">
<aside
id="text-47" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Request a reporter or photographer</span></span></h3><div
class="textwidget">If you would like a reporter or photographer to attend your then please drop us an email with details.<br><br>
We aim to cover as many as time allows.</div>
</aside><aside
id="text-29" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>About us</span></span></h3><div
class="textwidget">The Harrogate Informer news website has been delivering news to the Harrogate District since 2011, read our<a
href="http://www.harrogate-news.co.uk/about-2/" target="_blank"> About us</a> for further details.<br><br>
Harrogate, Knaresbrough, Ripon, Pateley Bridge, Wetherby, Boroughbridge.<br><br>We are supporting <a
href="http://www.harrogateindependents.co.uk">Harrogate Independent Restaurants</a></div>
</aside></div><div
class="tg-footer-column-3">
<aside
id="text-44" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Contact us</span></span></h3><div
class="textwidget">news desk <a
href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a><br>advertising enquiries <a
href="mailto:advertising@harrogate-news.co.uk">advertising@harrogate-news.co.uk</a><br></div>
</aside><aside
id="text-45" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Code of Practice</span></span></h3><div
class="textwidget">We adhere to the Editors' Code of Practice as laid down by the Independent Press Standards Organisation. <br><br>
<img
class="size-full wp-image-56682 alignleft" src="http://www.harrogate-news.co.uk/wp-content/uploads/2015/07/IPSO_logo_new.jpg" alt="IPSO_logo_new" width="283" height="94" /> <br>
&nbsp;&nbsp;<p
style="text-align: left;"></p>
If you have a concern regarding any published news item then please email news desk <a
href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a>&nbsp;</div>
</aside><aside
id="text-32" class="widget widget_text"><div
class="textwidget">Copyright © 2017 Harrogate Informer - All rights reserved.</div>
</aside><aside
id="text-48" class="widget widget_text"><div
class="textwidget"></div>
</aside></div></div></div></div></div></div><div
id="bottom-footer"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="copy-right">Copyright &copy; 2017 <a
href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" ><span>Harrogate Informer</span></a>.&nbsp;Theme: ColorNews by <a
href="https://themegrill.com/themes/colornews" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a
href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div>
</footer>
<a
href="#masthead" id="scroll-up"><i
class="fa fa-arrow-up"></i></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script><script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/5b374.js"></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/db0e0.js"></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/cc654.js"></script> <script type='text/javascript'>/*  */
var wptilesdata = {"wp_tiles_1":{"grids":{"sidebar":["ZB","BA","AB","BA","CD","DC","CD"]},"default_grid":"69580","small_screen_grid":["ZB","BA","AB","BA","CD","DC","CD"],"breakpoint":640,"grid_selector_color":"#444444","colors":["rgba( 0,153,153,1 )","rgba( 29,115,115,1 )","rgba( 0,99,99,1 )","rgba( 51,204,204,1 )","rgba( 92,204,204,1 )"],"background_opacity":1,"padding":5,"byline_template":"%title%","byline_template_textonly":false,"byline_opacity":0.6999999999999999555910790149937383830547332763671875,"byline_color":"rgba( 0,0,0,0.7 )","byline_height":40,"byline_height_auto":true,"text_color":"","image_text_color":"","link":"post","link_new_window":"","text_only":false,"images_only":true,"hide_title":true,"animate_init":true,"animate_resize":true,"animate_template":true,"image_size":"large","image_source":"all","byline_effect":"none","byline_align":"bottom","image_effect":"none","pagination":"ajax","legacy_styles":"","extra_classes":[],"extra_classes_grid_selector":[],"full_width":false,"next_query":{"query":{"category_name":"","order":"desc","orderby":"date","post_type":["post"],"posts_per_page":14,"tag":"","paged":2,"post_status":["publish"]},"action":"wp-tiles-get-posts","_ajax_nonce":"76b431078e"},"ajaxurl":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","id":"wp_tiles_1"}};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/e3837.js"></script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">var swpClickTracking = false; var swp_nonce = "fe42edded5";        var within_timelimit;
		swp_admin_ajax = 'http://www.harrogate-news.co.uk/wp-admin/admin-ajax.php';
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			jQuery( document ).ready( function() {
								var swp_cache_data = {
					'action': 'swp_cache_trigger',
					'post_id': 70427,
                    'timestamp': 1498037226				};
				                // if( !swp_cache_data.timestamp ){ // error handling}
                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
                var browser_date = Date.now();
                if( !browser_date )
                    browser_date = new Date().getTime();
                browser_date = Math.floor( browser_date / 1000 );
                console.log( "Browser Timestamp is " + browser_date );
                var elapsed_time = ( swp_cache_data.timestamp - browser_date );
                if( elapsed_time > 60 ){
                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
                    within_timelimit = false;
                } else {
                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
                    within_timelimit = true;
                }

                if( within_timelimit === true ){
				    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
					    console.log(response);
				    });

                    socialWarfarePlugin.fetchShares();
                }
			});
			swp_post_id='70427';
			swp_post_url='http://www.harrogate-news.co.uk/2017/06/21/equestrian-evening-events-reinforce-rider-road-safety/';
			swp_post_recovery_url = '';

			//    socialWarfarePlugin.fetchShares();
		}</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div
id="catapult-cookie-bar" class=""><div
class="ctcc-inner "><span
class="ctcc-left-side">This site uses cookies <a
class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.harrogate-news.co.uk/privacy/">More info</a></span><span
class="ctcc-right-side"><button
id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div></div></body></html>