<!DOCTYPE html><html
lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link
rel="stylesheet" type="text/css" href="http://www.harrogate-news.co.uk/wp-content/cache/minify/382d0.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.harrogate-news.co.uk/xmlrpc.php"><meta
http-equiv="content-type" content="text/html; charset=UTF-8"> <script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script> <title>Harrogate businesses join forces for Tour de Yorkshire challenge - Harrogate Informer</title><style>@font-face {font-family: "sw-icon-font";src:url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3");src:url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3#iefix") format("embedded-opentype"),url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.3") format("woff"), url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.3") format("truetype"),url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style><meta
name="description" content="Businesses across Harrogate will join forces on Friday, 28 April 2017, in a real-time race against the Tour de Yorkshire pros. Organised by the Harrogate o"/><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/" /><link
rel="publisher" href="https://plus.google.com/b/102492100639064974325/"/><meta
property="og:locale" content="en_GB" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Harrogate businesses join forces for Tour de Yorkshire challenge - Harrogate Informer" /><meta
property="og:description" content="Businesses across Harrogate will join forces on Friday, 28 April 2017, in a real-time race against the Tour de Yorkshire pros. Organised by the Harrogate o" /><meta
property="og:url" content="http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/" /><meta
property="og:site_name" content="Harrogate Informer" /><meta
property="article:publisher" content="https://www.facebook.com/harrogatenews?fref=ts" /><meta
property="article:section" content="News" /><meta
property="article:published_time" content="2017-04-25T11:00:39+01:00" /><meta
property="fb:app_id" content="257503850991137" /><meta
property="og:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Seven-Architecture-Cycling-Challenge.jpg" /><meta
property="og:image:width" content="1600" /><meta
property="og:image:height" content="1075" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Businesses across Harrogate will join forces on Friday, 28 April 2017, in a real-time race against the Tour de Yorkshire pros. Organised by the Harrogate o" /><meta
name="twitter:title" content="Harrogate businesses join forces for Tour de Yorkshire challenge - Harrogate Informer" /><meta
name="twitter:site" content="@Harrogate_News" /><meta
name="twitter:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Seven-Architecture-Cycling-Challenge.jpg" /><meta
name="twitter:creator" content="@Harrogate_News" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="http://www.harrogate-news.co.uk/feed/" /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="http://www.harrogate-news.co.uk/comments/feed/" /><link
rel="alternate" type="text/calendar" title="Harrogate Informer &raquo; iCal Feed" href="http://www.harrogate-news.co.uk/events/?ical=1" /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Harrogate businesses join forces for Tour de Yorkshire challenge Comments Feed" href="http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #942d98;
	border: 1px solid #070100;
}</style><link
rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Quattrocento+Sans%3Aregular&#038;subset=latin%2Call&#038;ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/762f6.js"></script> <script type='text/javascript'>window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/7a6be.js"></script> <!--[if lte IE 8]> <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornews/js/html5shiv.js?ver=3.7.3'></script> <![endif]--><link
rel='https://api.w.org/' href='http://www.harrogate-news.co.uk/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrogate-news.co.uk/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.4" /><link
rel='shortlink' href='http://www.harrogate-news.co.uk/?p=69086' /><link
rel="alternate" type="application/json+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #282828;
				}
				#catapult-cookie-bar a {
					color: #ffffff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#cc33cc;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.home-slider-wrapper .slider-btn a:hover,.random-hover-link a:hover{background:#cc33cc;border:1px solid #cc33cc}#site-navigation ul>li.current-menu-ancestor,#site-navigation ul>li.current-menu-item,#site-navigation ul>li.current-menu-parent,#site-navigation ul>li:hover,.block-title,.bottom-header-wrapper .home-icon a:hover,.home .bottom-header-wrapper .home-icon a,.breaking-news-title,.bttn:hover,.carousel-slider-wrapper .bx-controls a,.cat-links a,.category-menu,.category-menu ul.sub-menu,.category-toggle-block,.error,.home-slider .bx-pager a.active,.home-slider .bx-pager a:hover,.navigation .nav-links a:hover,.post .more-link:hover,.random-hover-link a:hover,.search-box,.search-icon:hover,.share-wrap:hover,button,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background:#cc33cc}a{color:#cc33cc}.entry-footer a:hover{color:#cc33cc}#bottom-footer .copy-right a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.below-entry-meta span:hover a,.below-entry-meta span:hover i,.caption-title a:hover,.comment .comment-reply-link:hover,.entry-btn a:hover,.entry-title a:hover,.num-404,.tag-cloud-wrap a:hover,.top-menu-wrap ul li.current-menu-ancestor>a,.top-menu-wrap ul li.current-menu-item>a,.top-menu-wrap ul li.current-menu-parent>a,.top-menu-wrap ul li:hover>a,.widget a:hover,.widget a:hover::before{color:#cc33cc}#top-footer .block-title{border-bottom:1px solid #cc33cc}#site-navigation .menu-toggle:hover,.sub-toggle{background:#cc33cc}.colornews_random_post .random-hover-link a:hover{background:#cc33cc none repeat scroll 0 0;border:1px solid #cc33cc}#site-title a:hover{color:#cc33cc}a#scroll-up i{color:#cc33cc}.page-header .page-title{border-bottom:3px solid #cc33cc;color:#cc33cc}@media (max-width: 768px) {    #site-navigation ul > li:hover > a, #site-navigation ul > li.current-menu-item > a,#site-navigation ul > li.current-menu-ancestor > a,#site-navigation ul > li.current-menu-parent > a {background:#cc33cc}}</style><link
rel="amphtml" href="http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/amp/" /><link
rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo-112x112.png" sizes="32x32" /><link
rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo.png" /><meta
name="msapplication-TileImage" content="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo.png" /><style type="text/css" id="wp-custom-css">blockquote {
font-family: Roboto;
font-size: 18px;
font-style: italic;
width: 85%;
margin: 0.25em 0.25em;
padding: 0.25em 3.75em;
line-height: 1.45;
position: relative;
color: #383838;
}

blockquote:before {
font-family: Georgia;
display: block;
content: "\201C";
font-size: 80px;
position: absolute;
padding:  50px;
left: -30px;
top: -60px;
color: #000000;
}







blockquote cite {
	color: #999999;
	font-size: 14px;
	display: block;
	margin-top: 5px;
}
 
blockquote cite:before {
	content: "2014 2009";
}</style><style type="text/css">/*<![CDATA[*//*EVENTS CALENDER*/
.tribe-events-list-widget .entry-title.summary { font-size: 16px;}

.tribe-events-list-widget-events .duration { font-size: 14px; font-weight: normal;}


.cat-links{
  display: none;
} 

.below-entry-meta .byline{
 display: none;
}

.entry-meta .byline, .entry-meta .cat-links { display: none; }

.below-entry-meta .comments  {
  display: none;
}


/* For desktops */
.visible-phone { display: none !important; }
.visible-tablet { display: none !important; }
.hidden-phone { }
.hidden-tablet { }
.hidden-desktop { display: none !important; }
.visible-desktop { display: inherit !important; }

/* Tablets & small desktops only */
@media (min-width: 768px) and (max-width: 979px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important ; }
.visible-tablet { display: inherit !important; }
.hidden-tablet { display: none !important; }
}
/* Phones only */
@media (max-width: 767px) {
.hidden-desktop { display: inherit !important; }
.visible-desktop { display: none !important; }
.visible-phone { display: inherit !important; }
.hidden-phone { display: none !important; }
}

.sharify-container li {
  list-style-type: none !important;
}

.centreadv {
    margin: auto;
    width: 100%;
    display: inline-block;
    padding: 0px;
}

.centreadv2 {
    margin: auto;
    width: 100%;
    padding: 0px;
}





/* Reduces the title font size and displays more than two title lines */
.yarpp-thumbnail {height: 200px !important;}
.yarpp-thumbnail-title {font-size:0.8em !important; max-height: 4em !important}

/* Centers the thumbnail section */
.yarpp-related-widget {text-align:center !important;}


}

body {
     background-color: #fff;
     margin-top: 0;
     margin-bottom: 0;
}

#wrapper {
     width: 100%;
     margin: 0 auto;
     padding: 0;
     overflow: auto;
}

#leftcolumn {
     width: 100%;
     background-color: #ffff;
     padding: 0;
     margin: 0;
     display: block;
     border: 0px solid white;
     position: fixed;
}

#rightcolumn {
     width: 100%;
     background-color: #ffff;
     display: block;
     float: left;
     border: 0px solid white;
}





h1.post-title {
line-height: 1.2;
font-weight: bold;
}


featured-wrapper{
    padding-top: 60px;

}
article.post.hentry h1.entry-title {
    line-height: 40px;
    margin-bottom: 10px;
}

body.single-tribe_events .tribe-events-cal-links a.tribe-events-gcal {
    display: none !important;
}

body.single-tribe_events .tribe-events-cal-links a.tribe-events-ical {
    display: none !important;
}/*]]>*/</style><style id="tt-easy-google-font-styles" type="text/css">p { color: #0c0c0c; font-family: 'Quattrocento Sans'; font-size: 17px; font-style: normal; font-weight: 400; line-height: 1.9; }
h1 { font-size: 10px; line-height: 0.8; text-decoration: none; }
h2 { line-height: 0.8; }
h3 { }
h4 { }
h5 { }
h6 { }
 { font-family: 'Quattrocento Sans'; font-style: normal; font-weight: 400; }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5176193-3', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/117370754/MPUTOP300x250', [300, 250], 'div-gpt-ad-1453325783780-4').addService(googletag.pubads());
    googletag.defineSlot('/117370754/MPU300x250Lower', [300, 250], 'div-gpt-ad-1453325783780-3').addService(googletag.pubads());
 googletag.defineSlot('/117370754/MidpageRIGHT', [300, 250], 'div-gpt-ad-1453325783780-2').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

var mappingLeaderboard = googletag.sizeMapping().
  addSize([300, 100 ], [300, 250]).
  addSize([900, 500 ], [970, 250]).

  
 build();

window.LeaderSlot=googletag.defineSlot('/117370754/Leaader_response', [[300, 250], [970, 250]], 'div-gpt-ad-1453325783780-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());

// Start ad fetching

googletag.enableServices();
});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6786041937796722",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">/*<![CDATA[*/(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();/*]]>*/</script> </head><body
class="post-template-default single single-post postid-69086 single-format-standard wp-custom-logo tribe-no-js tribe-theme-colornews  wide group-blog"><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="masthead" class="site-header" role="banner"><div
class="top-header-wrapper clearfix"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="category-toogle-wrap"><div
class="category-toggle-block">
<span
class="toggle-bar"></span>
<span
class="toggle-bar"></span>
<span
class="toggle-bar"></span></div><div
class="category-menu menu hide"><ul><li
id="menu-item-62771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62771"><a
href="mailto:news@harrogate-news.co.uk">email us</a></li><li
id="menu-item-68259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68259"><a
href="http://www.harrogate-news.co.uk/submit-your-news/">Submit your News</a></li><li
id="menu-item-68260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68260"><a
href="http://www.harrogate-news.co.uk/privacy/">Privacy &#038; Cookies</a></li><li
id="menu-item-68261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68261"><a
href="http://www.harrogate-news.co.uk/code-of-practice/">Code of Practice</a></li><li
id="menu-item-68262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68262"><a
href="http://www.harrogate-news.co.uk/contact-form/">Contact us</a></li><li
id="menu-item-68263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68263"><a
href="http://www.harrogate-news.co.uk/advertise/">Advertise your business</a></li><li
id="menu-item-68264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68264"><a
href="http://www.harrogate-news.co.uk/about-2/">About</a></li><li
id="menu-item-68268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68268"><a
href="http://www.harrogate-news.co.uk/events/community/add%20">Submit an Event</a></li></ul></div></div><div
class="top-menu-wrap"><div
class="date-in-header">
Tuesday, April 25, 2017</div></div><div
id="menu-social" class="login-signup-wrap"><ul><li
id="menu-item-68252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68252"><a
href="https://www.facebook.com/harrogateinformer/">Facebook</a></li><li
id="menu-item-68255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68255"><a
href="https://twitter.com/Harrogate_News">Twitter</a></li><li
id="menu-item-68256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68256"><a
href="https://www.youtube.com/user/HarrogateNews">Youtube</a></li></ul></div></div></div></div><div
class="middle-header-wrapper  clearfix"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="logo">
<a
href="http://www.harrogate-news.co.uk/" class="custom-logo-link" rel="home" itemprop="url"><img
width="201" height="100" src="http://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Harrogate_Informer_Logo.jpg" class="custom-logo" alt="" itemprop="logo" /></a></div><div
id="header-text" class="screen-reader-text"><h3 id="site-title">
<a
href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" rel="home">Harrogate Informer</a></h3><p
id="site-description">News and Events in the Harrogate District</p></div><div
class="header-advertise"></div></div></div></div><div
class="bottom-header-wrapper clearfix"><div
class="bottom-arrow-wrap"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="home-icon">
<a
title="Harrogate Informer" href="http://www.harrogate-news.co.uk/"><i
class="fa fa-home"></i></a></div>
<nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="menu-toggle hide">Menu</div><ul
id="nav" class="menu"><li
id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a
href="http://www.harrogate-news.co.uk">Home</a></li><li
id="menu-item-44953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44953"><a
href="http://www.harrogate-news.co.uk/category/news/">General News</a></li><li
id="menu-item-44954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44954"><a
href="http://www.harrogate-news.co.uk/category/business/">Business</a></li><li
id="menu-item-44955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44955"><a
href="http://www.harrogate-news.co.uk/category/community/">Community</a></li><li
id="menu-item-44957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44957"><a
href="http://www.harrogate-news.co.uk/category/education/">Education</a></li><li
id="menu-item-44958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44958"><a
href="http://www.harrogate-news.co.uk/category/culture/">Culture</a></li><li
id="menu-item-44959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44959"><a
href="http://www.harrogate-news.co.uk/category/sport/">Sport</a></li><li
id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a
href="http://www.harrogate-news.co.uk/events/">What&#8217;s on</a></li><li
id="menu-item-62939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62939"><a
href="http://www.harrogate-news.co.uk/category/advice-2/">Advice</a></li></ul>                  </nav><div
class="share-search-wrap"><div
class="home-search"><div
class="search-icon">
<i
class="fa fa-search"></i></div><div
class="search-box"><div
class="close">&times;</div><form
role="search" action="http://www.harrogate-news.co.uk/" class="searchform" method="get">
<input
type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
<button
class="searchsubmit" name="submit" type="submit"><i
class="fa fa-search"></i></button></form></div></div></div></div></div></div></div>
</header>
<br><div
align="center"><div
id='div-gpt-ad-1453325783780-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-0'); });</script> </div></div><br><div
id="main" class="clearfix"><div
class="tg-container"><div
class="tg-inner-wrap clearfix"><div
id="main-content-section clearfix"><div
id="primary">
<article
id="post-69086" class="post-69086 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div
class="figure-cat-wrap featured-image-enable"><div
class="featured-image">
<img
width="715" height="400" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Seven-Architecture-Cycling-Challenge-715x400.jpg" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="Ruth Sienkiewicz, Guy Moulson and Laura Hampson from Seven Architecture prepare for the Tour de Yorkshire static bike challenge" />Ruth Sienkiewicz, Guy Moulson and Laura Hampson from Seven Architecture prepare for the Tour de Yorkshire static bike challenge</div><div
class="category-collection"><span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/news/"  rel="category tag">News</a></span>&nbsp;</div></div>
<span
class="posted-on"><a
href="http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/" title="11:00am" rel="bookmark"><time
class="entry-date published" datetime="2017-04-25T11:00:39+00:00">25 April 2017</time></a></span>
<header
class="entry-header"><h1 class="entry-title">
Harrogate businesses join forces for Tour de Yorkshire challenge</h1>
</header><div
class="below-entry-meta">
<span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.harrogate-news.co.uk/author/editor/" title="Editor">Posted By: Editor</a></span></span><span
class="comments"><a
href="http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/#respond"><i
class="fa fa-comment"></i> 0 Comment</a></span></div><div
class="entry-content"><div
class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatcolor="#ffffff" data-emphasize="0"><div
class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a
rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-facebook"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a
rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-linkedin"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a
rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-google-plus"></i><span
class="swp_share"> +1</span></span></span></span></a></div><div
class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a
rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Harrogate+businesses+join+forces+for+Tour+de+Yorkshire+challenge&amp;url=http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/" data-link="https://twitter.com/share?original_referer=/&amp;text=Harrogate+businesses+join+forces+for+Tour+de+Yorkshire+challenge&amp;url=http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-twitter"></i><span
class="swp_share"> Tweet</span></span></span></span></a></div><div
class="nc_tweetContainer totes totesalt" data-id="6"><span
class="swp_count"><span
class="swp_label">Shares</span> 1</span></div></div><p>Businesses across Harrogate will join forces on Friday, 28 April 2017, in a real-time race against the Tour de Yorkshire pros.</p><p>Organised by the Harrogate office of Seven Architecture, the event will involve more than 30 participants, who will each cycle for 10 minutes on a static bike in the town centre as part of a relay during Stage 1 of the Tour.</p><p>They will aim to complete the 173km distance before the leading rider reaches the finish line in Scarborough. The professional cyclists are expected to finish the route in five hours.</p><p>The challenge will raise vital funds for Seven Architecture’s chosen charity Yorkshire Cancer Research, which is dedicated to improving the prevention, diagnosis and treatment of cancer by tackling local problems and priorities.</p><blockquote><p><strong>Martin Wood, Director at Seven Architecture, said:</strong> Seven Architecture is hugely grateful for the enthusiastic support received from everyone involved.</p><p>We look forward to taking on the challenge on the day. Yorkshire Cancer Research does such fantastic work throughout the Yorkshire region taking a positive approach to tackling cancer and the way it affects people’s lives. We are committed to supporting the charity.</p></blockquote><p> </p><blockquote><p><strong>Stephanie Jones, Corporate Fundraiser at Yorkshire Cancer Research, said:</strong> We’re really excited to be involved in this brilliant event. Seven Architecture recently named Yorkshire Cancer Research as their chosen charity and this is a fantastic way for them to kick off their fundraising. We hope everyone will come down and support our riders.</p><p>The money raised will help to prevent cancer by encouraging healthy lifestyles and diagnose cancer earlier by raising awareness of signs and symptoms and promoting screening programmes. It will also fund innovative research projects, from diagnosis to end of life care.</p></blockquote><p>The first riders will start to warm up at 11.20am in the area adjacent to Victoria Shopping Centre, Station Parade. To sponsor the team, please <a
href="http://visit%20https://sevenarchitecture.everydayhero.com/uk/tour-de-yorkshire-charity-cycle-challenge">visit https://sevenarchitecture.everydayhero.com/uk/tour-de-yorkshire-charity-cycle-challenge</a>.</p><p> </p><div
class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatcolor="#ffffff" data-emphasize="0"><div
class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a
rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-facebook"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a
rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-linkedin"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a
rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F04%2F25%2Fharrogate-businesses-join-forces-tour-de-yorkshire-challenge%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-google-plus"></i><span
class="swp_share"> +1</span></span></span></span></a></div><div
class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a
rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Harrogate+businesses+join+forces+for+Tour+de+Yorkshire+challenge&amp;url=http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/" data-link="https://twitter.com/share?original_referer=/&amp;text=Harrogate+businesses+join+forces+for+Tour+de+Yorkshire+challenge&amp;url=http://www.harrogate-news.co.uk/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-twitter"></i><span
class="swp_share"> Tweet</span></span></span></span></a></div><div
class="nc_tweetContainer totes totesalt" data-id="6"><span
class="swp_count"><span
class="swp_label">Shares</span> 1</span></div></div><div
class="swp-content-locator"></div></div><br> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6786041937796722"
data-ad-slot="3959082436"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </article>
<nav
class="navigation post-navigation clearfix" role="navigation"><h3 class="screen-reader-text">Post navigation</h3><div
class="nav-links"><div
class="nav-previous"><a
href="http://www.harrogate-news.co.uk/2017/04/25/harrogate-police-investigate-alleged-sexual-assault-woman/" rel="prev">Harrogate Police investigate alleged sexual assault of a woman</a></div></div>
</nav><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/harrogate-businesses-join-forces-tour-de-yorkshire-challenge/#respond" style="display:none;">Cancel reply</a></small></h3><form
action="http://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Your email address will not be published.</span> Required fields are marked <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Name <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Email <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='69086' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed73299983" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="104"/></p></form></div></div></div><div
id="secondary">
<aside
id="apsc_widget-3" class="widget widget_apsc_widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Follow us on Social Media</span></span></h3><div
class="apsc-icons-wrapper clearfix apsc-theme-4" ><div
class="apsc-each-profile">
<a
class="apsc-facebook-icon clearfix" href="https://facebook.com/harrogateinformer" target="_blank" ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-facebook apsc-facebook"></i><span
class="media-name">Facebook</span></span>
<span
class="apsc-count">9,107</span><span
class="apsc-media-type">Fans</span></div>
</a></div><div
class="apsc-each-profile">
<a
class="apsc-twitter-icon clearfix"  href="https://twitter.com/Harrogate_News" target="_blank"  ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-twitter apsc-twitter"></i><span
class="media-name">Twitter</span></span>
<span
class="apsc-count">16,224</span><span
class="apsc-media-type">Followers</span></div>
</a></div></div></aside><aside
id="text-39" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertising</span></span></h3><div
class="textwidget"><div
id='div-gpt-ad-1453325783780-3' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-3'); });</script> </div></div>
</aside><aside
id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div
id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Recent News</span></span></h3><ul><li><a
href="http://www.harrogate-news.co.uk/2017/04/25/harrogate-police-investigate-alleged-sexual-assault-woman/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2016/08/Police101-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Harrogate Police" /><span
class="rpwwt-post-title">Harrogate Police investigate alleged sexual assault of a woman</span></a><div
class="rpwwt-post-excerpt">Harrogate Police are looking for witnesses to  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/04/25/new-tactical-response-vehicle-trv-goes-live-operation-harrogate/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/03/TRV-in-Harrogate-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Harrogate Tactical Response Vehicle" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/03/TRV-in-Harrogate-150x150.jpg 150w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/03/TRV-in-Harrogate-215x215.jpg 215w" sizes="(max-width: 75px) 100vw, 75px" /><span
class="rpwwt-post-title">New Tactical Response Vehicle (TRV) goes into live operation for Harrogate</span></a><div
class="rpwwt-post-excerpt">From this week  (Monday 24th April 2017)  the Tactical  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/04/24/appeal-find-missing-man-richard-cooke-york/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/missing-york-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="missing york man" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/missing-york-150x150.jpg 150w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/missing-york-215x215.jpg 215w" sizes="(max-width: 75px) 100vw, 75px" /><span
class="rpwwt-post-title">Appeal to find missing man Richard Cooke from York</span></a><div
class="rpwwt-post-excerpt">Police are becoming concerned for the whereabouts of a  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/04/24/harrogate-couple-bring-guest-house-back-former-glory/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/The-Camberley-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Kim Wilson and Simon Storer will bring 30 years’ hospitality experience to their new venture, The Harrogate Lodge" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/The-Camberley-150x150.jpg 150w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/The-Camberley-215x215.jpg 215w" sizes="(max-width: 75px) 100vw, 75px" /><span
class="rpwwt-post-title">Harrogate couple to bring guest house back to former glory</span></a><div
class="rpwwt-post-excerpt">A dilapidated Harrogate guest house has been brought  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/04/24/harrogate-host-spectator-fan-zone-tour-de-yorkshire/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Tour_de_Yorkshire2016_02-1000x668vv-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Tour de Yorkshire" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Tour_de_Yorkshire2016_02-1000x668vv-150x150.jpg 150w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Tour_de_Yorkshire2016_02-1000x668vv-215x215.jpg 215w" sizes="(max-width: 75px) 100vw, 75px" /><span
class="rpwwt-post-title">Harrogate to host spectator fan zone for Tour de Yorkshire</span></a><div
class="rpwwt-post-excerpt">Harrogate Borough Council have just released details  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/04/24/33-year-old-harrogate-woman-dies-collision-south-stainley/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Police-line-715x400-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="police" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Police-line-715x400-150x150.jpg 150w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Police-line-715x400-215x215.jpg 215w" sizes="(max-width: 75px) 100vw, 75px" /><span
class="rpwwt-post-title">33-year-old Harrogate woman dies in South Stainley collision</span></a><div
class="rpwwt-post-excerpt">Police are appealing for witnesses following a fatal  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/04/24/green-party-parliamentary-candidate-announced-harrogate-knaresborough/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/DrGreigSharman-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Dr Greig Sharman" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/DrGreigSharman-150x150.jpg 150w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/DrGreigSharman-215x215.jpg 215w" sizes="(max-width: 75px) 100vw, 75px" /><span
class="rpwwt-post-title">Green Party Parliamentary Candidate announced for Harrogate and Knaresborough</span></a><div
class="rpwwt-post-excerpt">The Executive Committee of the Harrogate and District  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/04/23/preview-guide-yorkshire-business-market-24-april-2017/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2014/02/YBM-aisles-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2014/02/YBM-aisles-150x150.jpg 150w, http://www.harrogate-news.co.uk/wp-content/uploads/2014/02/YBM-aisles-215x215.jpg 215w" sizes="(max-width: 75px) 100vw, 75px" /><span
class="rpwwt-post-title">Preview guide for the Yorkshire Business Market &#8211; 24 April 2017</span></a><div
class="rpwwt-post-excerpt">The Yorkshire Business Market takes place on Monday,  […]</div></li></ul></div>
</aside><aside
id="tribe-events-list-widget-9" class="widget tribe-events-list-widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Upcoming Events</span></span></h3><ol
class="tribe-list-widget"><li
class="tribe-events-list-widget-events type-tribe_events post-68670 tribe-clearfix tribe-events-category-event tribe-events-category-yorkshire"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/wrongful-convictions-show-launches-york-dungeon/" rel="bookmark">Wrongful Convictions show launches at York Dungeon</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">8 April @ 10:00am</span> - <span
class="tribe-event-date-end">27 April @ 5:00pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-68467 tribe-clearfix tribe-events-category-culture tribe-events-category-event"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/harrogate-international-sunday-series-alessandro-taverna/" rel="bookmark">Harrogate International Sunday Series &#8211; Alessandro Taverna</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">30 April @ 11:00am</span> - <span
class="tribe-event-time">1:00pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-68906 tribe-clearfix tribe-events-category-community tribe-events-category-education tribe-events-category-harrogate tribe-events-venue-39337 tribe-events-organizer-60199"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/springtime-live-2/" rel="bookmark">Springtime Live</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">1 May @ 9:00am</span> - <span
class="tribe-event-time">4:30pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-69031 tribe-clearfix tribe-events-category-education tribe-events-venue-49149 tribe-events-organizer-49148"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/harrogate-ladies-college-open-morning/" rel="bookmark">Harrogate Ladies&#8217; College Open Morning</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">1 May @ 9:30am</span> - <span
class="tribe-event-time">12:00pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-68185 tribe-clearfix tribe-events-category-community tribe-events-category-education tribe-events-category-harrogate"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/open-morning/" rel="bookmark">Belmont Grosvenor Open Morning</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">4 May @ 9:30am</span> - <span
class="tribe-event-time">12:45pm</span></div></li></ol><p
class="tribe-events-widget-link">
<a
href="http://www.harrogate-news.co.uk/events/" rel="bookmark">View All Events</a></p></aside><script type="application/ld+json">/*<![CDATA[*/[{"@context":"http://schema.org","@type":"Event","name":"Wrongful Convictions show launches at York Dungeon","description":"&lt;p&gt;Guilty or not guilty? That\u2019s the question The York Dungeon will be putting to visitors between 8th and 23rd April with their new show,&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/03/Court-Image-1.jpg","url":"http://www.harrogate-news.co.uk/events/wrongful-convictions-show-launches-york-dungeon/","startDate":"2017-04-08T09:00:00+00:00","endDate":"2017-04-27T16:00:00+00:00","offers":{"@type":"Offer","price":"10.00","url":"http://www.harrogate-news.co.uk/events/wrongful-convictions-show-launches-york-dungeon/"}},{"@context":"http://schema.org","@type":"Event","name":"Harrogate International Sunday Series &#8211; Alessandro Taverna","description":"&lt;p&gt;Born in Venice in 1983, Alessandro Taverna has already won numerous awards in international competitions, including in 2009 1st prize in the Minnesota International&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/03/Alessandro-Taverna-4.jpg","url":"http://www.harrogate-news.co.uk/events/harrogate-international-sunday-series-alessandro-taverna/","startDate":"2017-04-30T10:00:00+00:00","endDate":"2017-04-30T12:00:00+00:00","offers":{"@type":"Offer","price":"16.50 - 18","url":"http://www.harrogate-news.co.uk/events/harrogate-international-sunday-series-alessandro-taverna/"}},{"@context":"http://schema.org","@type":"Event","name":"Springtime Live","description":"&lt;p&gt;Springtime Live returns to the Great Yorkshire Showground, Harrogate, on Bank Holiday Monday 1st May. Now in its fourth year, the event will run&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/Girl-with-Owl-sm.jpg","url":"http://www.harrogate-news.co.uk/events/springtime-live-2/","startDate":"2017-05-01T08:00:00+00:00","endDate":"2017-05-01T15:30:00+00:00","location":{"@type":"Place","name":"Great Yorkshire Showground","description":"","url":"http://www.harrogate-news.co.uk/venue/great-yorkshire-showground-3/","address":{"addressLocality":"Harrogate"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Yorkshire Agricultural Society","description":"","url":"http://www.harrogate-news.co.uk/organiser/springtime-live/","telephone":"01423 541000","email":"&#105;n&#102;&#111;&#64;&#121;&#97;&#115;.&#99;&#111;&#46;u&#107;","sameAs":"http://www.yas.co.uk"},"offers":{"@type":"Offer","price":"10.00","url":"http://www.harrogate-news.co.uk/events/springtime-live-2/"}},{"@context":"http://schema.org","@type":"Event","name":"Harrogate Ladies&#8217; College Open Morning","description":"&lt;p&gt;We will be opening the doors to College again on Monday 1 May 2017 \u2013 why not come along and find out what makes&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/04/190416_7281.jpg","url":"http://www.harrogate-news.co.uk/events/harrogate-ladies-college-open-morning/","startDate":"2017-05-01T08:30:00+00:00","endDate":"2017-05-01T11:00:00+00:00","location":{"@type":"Place","name":"Harrogate Ladies&#8217; College","description":"","url":"http://www.harrogate-news.co.uk/venue/bbc-radio-4s-questions/","address":{},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Harrogate Ladies&#8217; College","description":"","url":"http://www.harrogate-news.co.uk/organiser/bbc-radio-4s-questions/","telephone":"","email":"","sameAs":""},"offers":{"@type":"Offer","price":"0","url":"http://www.harrogate-news.co.uk/events/harrogate-ladies-college-open-morning/"}},{"@context":"http://schema.org","@type":"Event","name":"Belmont Grosvenor Open Morning","description":"&lt;p&gt;An Open Morning at Belmont Grosvenor School and Magic Tree Nursery where you can come and see our children in action from 9.30 to&lt;/p&gt;\\n","image":"http://www.harrogate-news.co.uk/wp-content/uploads/2017/03/BGS3-Helens-pic-of-school-rotated-001-1.jpg","url":"http://www.harrogate-news.co.uk/events/open-morning/","startDate":"2017-05-04T08:30:00+00:00","endDate":"2017-05-04T11:45:00+00:00"}]/*]]>*/</script><aside
id="text-38" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertising</span></span></h3><div
class="textwidget"><div
id='div-gpt-ad-1453325783780-2' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453325783780-2'); });</script> </div></div>
</aside></div></div></div></div></div>
<footer
id="colophon"><div
id="top-footer"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="top-footer-content-wrapper"><div
class="tg-column-wrapper"><div
class="tg-footer-column-3">
<aside
id="text-46" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Submit your news</span></span></h3><div
class="textwidget">We welcome the submission of all news items, from individuals, organisations or PR professionals. <br><br>Please email our news desk with details. Submission of news can be a press release or just an email with any information you know. We may arrange to make contact with you before publication. <br><br>Aim to submit at least one photograph (ideally at least 1500px wide), although a news item can have multiple images.  <br><br><br><a
href="http://www.harrogate-news.co.uk/submit-your-news/">Click here to Submit your news</a></div>
</aside><aside
id="text-21" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Submit an Event</span></span></h3><div
class="textwidget">It is free to list events in our events listing. Please use the <strong><a
href="http://www.harrogate-news.co.uk/whats-on/community2/add">online form</a> </strong>to upload details and we will Facebook and Tweet it out to help make your event a success.
<br><br><a
href="http://www.harrogate-news.co.uk/events/community2/add">Click here to Submit an event for free</a></div>
</aside><aside
id="text-49" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertise with us</span></span></h3><div
class="textwidget">Click on <a
href="http://www.harrogate-news.co.uk/advertise/">Advertise your business</a> for details about supporting the news service by advertising with us.</div>
</aside></div><div
class="tg-footer-column-3">
<aside
id="text-47" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Request a reporter or photographer</span></span></h3><div
class="textwidget">If you would like a reporter or photographer to attend your then please drop us an email with details.<br><br>
We aim to cover as many as time allows.</div>
</aside><aside
id="text-29" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>About us</span></span></h3><div
class="textwidget">The Harrogate Informer news website has been delivering news to the Harrogate District since 2011, read our<a
href="http://www.harrogate-news.co.uk/about-2/" target="_blank"> About us</a> for further details.<br><br>
Harrogate, Knaresbrough, Ripon, Pateley Bridge, Wetherby, Boroughbridge.<br><br>We are supporting <a
href="http://www.harrogateindependents.co.uk">Harrogate Independent Restaurants</a></div>
</aside></div><div
class="tg-footer-column-3">
<aside
id="text-44" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Contact us</span></span></h3><div
class="textwidget">news desk <a
href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a><br>advertising enquiries <a
href="mailto:advertising@harrogate-news.co.uk">advertising@harrogate-news.co.uk</a><br></div>
</aside><aside
id="text-45" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Code of Practice</span></span></h3><div
class="textwidget">We adhere to the Editors' Code of Practice as laid down by the Independent Press Standards Organisation. <br><br>
<img
class="size-full wp-image-56682 alignleft" src="http://www.harrogate-news.co.uk/wp-content/uploads/2015/07/IPSO_logo_new.jpg" alt="IPSO_logo_new" width="283" height="94" /> <br>
&nbsp;&nbsp;<p
style="text-align: left;"></p>
If you have a concern regarding any published news item then please email news desk <a
href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a>&nbsp;</div>
</aside><aside
id="text-50" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Our Contributors</span></span></h3><div
class="textwidget">See our many <a
href="http://www.harrogate-news.co.uk/contributors/">contributors</a></div>
</aside><aside
id="text-32" class="widget widget_text"><div
class="textwidget">Copyright © 2017 Harrogate Informer - All rights reserved.</div>
</aside><aside
id="text-48" class="widget widget_text"><div
class="textwidget"></div>
</aside></div></div></div></div></div></div><div
id="bottom-footer"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="copy-right">Copyright &copy; 2017 <a
href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" ><span>Harrogate Informer</span></a>.&nbsp;Theme: ColorNews by <a
href="http://themegrill.com/themes/colornews" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a
href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div>
</footer>
<a
href="#masthead" id="scroll-up"><i
class="fa fa-arrow-up"></i></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script><script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/5b374.js"></script> <script type='text/javascript'>/*  */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/db0e0.js"></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/cc654.js"></script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">var swpClickTracking = false; var swp_nonce = "4883ab83b7";</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div
id="catapult-cookie-bar" class=""><div
class="ctcc-inner "><span
class="ctcc-left-side">This site uses cookies <a
class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.harrogate-news.co.uk/privacy/">More info</a></span><span
class="ctcc-right-side"><button
id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div></div></body></html>