<!DOCTYPE html><html
lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link
rel="stylesheet" type="text/css" href="http://www.harrogate-news.co.uk/wp-content/cache/minify/382d0.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.harrogate-news.co.uk/xmlrpc.php"><title>Campaign aims to stop motorbikes riding on Nidderdale Greenway - Harrogate Informer</title><style>@font-face{font-family:"sw-icon-font";src:url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.1");src:url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.1#iefix") format("embedded-opentype"),url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.1") format("woff"), url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.1") format("truetype"),url("http://www.harrogate-news.co.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.1#1445203416") format("svg");font-weight:normal;font-style:normal}</style><meta
name="description" content="A campaign has been launched asking for the public’s help to report incidents of motorbikes on the Nidderdale Greenway in Harrogate. The campaign, launched"/><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/" /><link
rel="publisher" href="https://plus.google.com/b/102492100639064974325/"/><meta
property="og:locale" content="en_GB" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Campaign aims to stop motorbikes riding on Nidderdale Greenway - Harrogate Informer" /><meta
property="og:description" content="A campaign has been launched asking for the public’s help to report incidents of motorbikes on the Nidderdale Greenway in Harrogate. The campaign, launched" /><meta
property="og:url" content="http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/" /><meta
property="og:site_name" content="Harrogate Informer" /><meta
property="article:publisher" content="https://www.facebook.com/harrogatenews?fref=ts" /><meta
property="article:tag" content="Councillor Mike Chambers" /><meta
property="article:tag" content="north yorkshire police" /><meta
property="article:tag" content="public" /><meta
property="article:tag" content="Safer Communities" /><meta
property="article:section" content="Front Page" /><meta
property="article:published_time" content="2017-02-07T12:39:09+00:00" /><meta
property="article:modified_time" content="2017-02-07T12:44:43+00:00" /><meta
property="og:updated_time" content="2017-02-07T12:44:43+00:00" /><meta
property="fb:app_id" content="257503850991137" /><meta
property="og:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/02/Nidd-Gorge.jpg" /><meta
property="og:image:width" content="1600" /><meta
property="og:image:height" content="1199" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="A campaign has been launched asking for the public’s help to report incidents of motorbikes on the Nidderdale Greenway in Harrogate. The campaign, launched" /><meta
name="twitter:title" content="Campaign aims to stop motorbikes riding on Nidderdale Greenway - Harrogate Informer" /><meta
name="twitter:site" content="@Harrogate_News" /><meta
name="twitter:image" content="http://www.harrogate-news.co.uk/wp-content/uploads/2017/02/Nidd-Gorge.jpg" /><meta
name="twitter:creator" content="@Harrogate_News" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Feed" href="http://www.harrogate-news.co.uk/feed/" /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Comments Feed" href="http://www.harrogate-news.co.uk/comments/feed/" /><link
rel="alternate" type="text/calendar" title="Harrogate Informer &raquo; iCal Feed" href="http://www.harrogate-news.co.uk/events/?ical=1" /><link
rel="alternate" type="application/rss+xml" title="Harrogate Informer &raquo; Campaign aims to stop motorbikes riding on Nidderdale Greenway Comments Feed" href="http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.harrogate-news.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#942d98;border:1px solid #070100}</style><link
rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Quattrocento+Sans%3Aregular&#038;subset=latin%2Call&#038;ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='colornews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/762f6.js"></script> <script type='text/javascript'>window.ParsleyConfig={excluded:".exclude"};var usp_case_sensitivity="false";var usp_challenge_response="2";</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/7a6be.js"></script> <!--[if lte IE 8]> <script type='text/javascript' src='http://www.harrogate-news.co.uk/wp-content/themes/colornews/js/html5shiv.js?ver=3.7.3'></script> <![endif]--><link
rel='https://api.w.org/' href='http://www.harrogate-news.co.uk/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrogate-news.co.uk/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrogate-news.co.uk/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.2" /><link
rel='shortlink' href='http://www.harrogate-news.co.uk/?p=67623' /><link
rel="alternate" type="application/json+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.harrogate-news.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F&#038;format=xml" /><meta
name="news_keywords" content="Councillor Mike Chambers, north yorkshire police, public, Safer Communities"><script type='text/javascript'>mapp={data:[]};</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#fff;position:fixed;left:0;bottom:0;width:100%;background-color:#282828}#catapult-cookie-bar a{color:#fff}#catapult-cookie-bar .x_close span{background-color: }button#catapultCookie{background:#c3c;color: }#catapult-cookie-bar h3{color:#fff}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px}</style><style type="text/css">.home-slider-wrapper .slider-btn a:hover,.random-hover-link a:hover{background:#c3c;border:1px solid #c3c}#site-navigation ul>li.current-menu-ancestor,#site-navigation ul>li.current-menu-item,#site-navigation ul>li.current-menu-parent,#site-navigation ul>li:hover,.block-title,.bottom-header-wrapper .home-icon a:hover,.home .bottom-header-wrapper .home-icon a,.breaking-news-title,.bttn:hover,.carousel-slider-wrapper .bx-controls a,.cat-links a,.category-menu,.category-menu ul.sub-menu,.category-toggle-block,.error,.home-slider .bx-pager a.active,.home-slider .bx-pager a:hover,.navigation .nav-links a:hover,.post .more-link:hover,.random-hover-link a:hover,.search-box,.search-icon:hover,.share-wrap:hover,button,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background:#c3c}a{color:#c3c}.entry-footer a:hover{color:#c3c}#bottom-footer .copy-right a:hover,#top-footer .widget a:hover,#top-footer .widget a:hover:before,#top-footer .widget li:hover:before,.below-entry-meta span:hover a,.below-entry-meta span:hover i,.caption-title a:hover,.comment .comment-reply-link:hover,.entry-btn a:hover,.entry-title a:hover,.num-404,.tag-cloud-wrap a:hover,.top-menu-wrap ul li.current-menu-ancestor>a,.top-menu-wrap ul li.current-menu-item>a,.top-menu-wrap ul li.current-menu-parent>a,.top-menu-wrap ul li:hover>a,.widget a:hover,.widget a:hover::before{color:#c3c}#top-footer .block-title{border-bottom:1px solid #c3c}#site-navigation .menu-toggle:hover,.sub-toggle{background:#c3c}.colornews_random_post .random-hover-link a:hover{background:#c3c none repeat scroll 0 0;border:1px solid #c3c}#site-title a:hover{color:#c3c}a#scroll-up i{color:#c3c}.page-header .page-title{border-bottom:3px solid #c3c;color:#c3c}@media (max-width: 768px){#site-navigation ul > li:hover > a, #site-navigation ul > li.current-menu-item > a,#site-navigation ul > li.current-menu-ancestor > a,#site-navigation ul>li.current-menu-parent>a{background:#c3c}}</style><link
rel="amphtml" href="http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/amp/" /><link
rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo-112x112.png" sizes="32x32" /><link
rel="icon" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo.png" /><meta
name="msapplication-TileImage" content="http://www.harrogate-news.co.uk/wp-content/uploads/2016/09/HarrogateInformer_BBCLogo.png" /><style type="text/css"> .tribe-events-list-widget .entry-title.summary{font-size:16px}.tribe-events-list-widget-events .duration{font-size:14px;font-weight:normal}.cat-links{display:none}.below-entry-meta .byline{display:none}.entry-meta .byline, .entry-meta .cat-links{display:none}.below-entry-meta .comments{display:none}.visible-phone{display:none !important}.visible-tablet{display:none !important}.hidden-phone{}.hidden-tablet{}.hidden-desktop{display:none !important}.visible-desktop{display:inherit !important}@media (min-width: 768px) and (max-width: 979px){.hidden-desktop{display:inherit !important}.visible-desktop{display:none !important }.visible-tablet{display:inherit !important}.hidden-tablet{display:none !important}}@media (max-width: 767px){.hidden-desktop{display:inherit !important}.visible-desktop{display:none !important}.visible-phone{display:inherit !important}.hidden-phone{display:none !important}}.sharify-container li{list-style-type:none !important}.centreadv{margin:auto;width:100%;display:inline-block;padding:0px}.centreadv2{margin:auto;width:100%;padding:0px}blockquote p:before{display:none}div.container{display:inline-block}p{}.yarpp-thumbnail{height:200px !important}.yarpp-thumbnail-title{font-size:0.8em !important;max-height:4em !important}.yarpp-related-widget{text-align:center !important}}body{background-color:#fff;margin-top:0;margin-bottom:0}#wrapper{width:100%;margin:0 auto;padding:0;overflow:auto}#leftcolumn{width:100%;background-color:#ffff;padding:0;margin:0;display:block;border:0px solid white;position:fixed}#rightcolumn{width:100%;background-color:#ffff;display:block;float:left;border:0px solid white}blockquote{font-family:Georgia,serif;font-size:18px;font-style:italic;width:100%;margin:0.25em 0;padding:0.25em 40px;line-height:1.45;position:relative;color:#383838;background:#ececec}blockquote:before{display:block;quotes:"201C""201D""2018""2019";font-size:80px;position:absolute;left:-10px;top:-10px;color:#7a7a7a}blockquote cite{color:#999;font-size:14px;display:block;margin-top:5px}blockquote cite:before{content:"2014 2009"}h1.post-title{line-height:1.2;font-weight:bold}featured-wrapper{padding-top:60px}article.post.hentry h1.entry-title{line-height:40px;margin-bottom:10px}body.single-tribe_events .tribe-events-cal-links a.tribe-events-gcal{display:none !important}body.single-tribe_events .tribe-events-cal-links a.tribe-events-ical{display:none !important}</style><style id="tt-easy-google-font-styles" type="text/css">p{color:#0c0c0c;font-family:'Quattrocento Sans';font-size:17px;font-style:normal;font-weight:400;line-height:1.9}h1{font-size:10px;line-height:0.8;text-decoration:none}h2{line-height:0.8}h3{}h4{}h5{}h6{}{font-family:'Quattrocento Sans';font-style:normal;font-weight:400}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5176193-3','auto');ga('send','pageview');</script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/117370754/MPUTOP300x250',[300,250],'div-gpt-ad-1453325783780-4').addService(googletag.pubads());googletag.defineSlot('/117370754/MPU300x250Lower',[300,250],'div-gpt-ad-1453325783780-3').addService(googletag.pubads());googletag.defineSlot('/117370754/MidpageRIGHT',[300,250],'div-gpt-ad-1453325783780-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();var mappingLeaderboard=googletag.sizeMapping().addSize([300,100],[300,250]).addSize([900,500],[970,250]).build();window.LeaderSlot=googletag.defineSlot('/117370754/Leaader_response',[[300,250],[970,250]],'div-gpt-ad-1453325783780-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());googletag.enableServices();});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6786041937796722",enable_page_level_ads:true});</script> <script type="text/javascript">/*<![CDATA[*/(function(){var ARTICLE_URL=window.location.href;var CONTENT_ID='everything';document.write('<scr'+'ipt '+'src="//survey.g.doubleclick.net/survey?site=_z7nxkm2wkcbms6pg4sqzuarnc4'+'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID?'&amp;cid='+encodeURIComponent(CONTENT_ID):'')+'&amp;random='+(new Date).getTime()+'" type="text/javascript">'+'\x3C/scr'+'ipt>');})();/*]]>*/</script> </head><body
class="post-template-default single single-post postid-67623 single-format-standard wp-custom-logo tribe-no-js tribe-theme-colornews  wide group-blog"><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="masthead" class="site-header" role="banner"><div
class="top-header-wrapper clearfix"><div
class="tg-container"><div
class="tg-inner-wrap"></div></div></div><div
class="middle-header-wrapper  clearfix"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="logo">
<a
href="http://www.harrogate-news.co.uk/" class="custom-logo-link" rel="home" itemprop="url"><img
width="201" height="100" src="http://www.harrogate-news.co.uk/wp-content/uploads/2016/12/Harrogate_Informer_Logo.jpg" class="custom-logo" alt="" itemprop="logo" /></a></div><div
id="header-text" class="screen-reader-text"><h3 id="site-title">
<a
href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" rel="home">Harrogate Informer</a></h3><p
id="site-description">News and Events in the Harrogate District</p></div><div
class="header-advertise"></div></div></div></div><div
class="bottom-header-wrapper clearfix"><div
class="bottom-arrow-wrap"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="home-icon">
<a
title="Harrogate Informer" href="http://www.harrogate-news.co.uk/"><i
class="fa fa-home"></i></a></div>
<nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="menu-toggle hide">Menu</div><ul
id="nav" class="menu"><li
id="menu-item-50172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50172"><a
href="http://www.harrogate-news.co.uk">Home</a></li><li
id="menu-item-44953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44953"><a
href="http://www.harrogate-news.co.uk/category/news/">General News</a></li><li
id="menu-item-44954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44954"><a
href="http://www.harrogate-news.co.uk/category/business/">Business</a></li><li
id="menu-item-44955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44955"><a
href="http://www.harrogate-news.co.uk/category/community/">Community</a></li><li
id="menu-item-44957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44957"><a
href="http://www.harrogate-news.co.uk/category/education/">Education</a></li><li
id="menu-item-44958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44958"><a
href="http://www.harrogate-news.co.uk/category/culture/">Culture</a></li><li
id="menu-item-44959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44959"><a
href="http://www.harrogate-news.co.uk/category/sport/">Sport</a></li><li
id="menu-item-44961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44961"><a
href="http://www.harrogate-news.co.uk/events/">What&#8217;s on</a></li><li
id="menu-item-62939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62939"><a
href="http://www.harrogate-news.co.uk/category/advice-2/">Advice</a></li></ul>                  </nav><div
class="share-search-wrap"><div
class="home-search"><div
class="search-icon">
<i
class="fa fa-search"></i></div><div
class="search-box"><div
class="close">&times;</div><form
role="search" action="http://www.harrogate-news.co.uk/" class="searchform" method="get">
<input
type="text" placeholder="Enter a word for search" class="search-field" value="" name="s">
<button
class="searchsubmit" name="submit" type="submit"><i
class="fa fa-search"></i></button></form></div></div></div></div></div></div></div>
</header>
<br><div
align="center"><div
id='div-gpt-ad-1453325783780-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1453325783780-0');});</script> </div></div><br><div
id="main" class="clearfix"><div
class="tg-container"><div
class="tg-inner-wrap clearfix"><div
id="main-content-section clearfix"><div
id="primary">
<article
id="post-67623" class="post-67623 post type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-harrogate category-news tag-councillor-mike-chambers tag-north-yorkshire-police tag-public tag-safer-communities"><div
class="figure-cat-wrap featured-image-enable"><div
class="featured-image">
<img
width="715" height="400" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/02/Nidd-Gorge-715x400.jpg" class="attachment-colornews-featured-image size-colornews-featured-image wp-post-image" alt="Nidd Gorge" />The Nidd Gorge and part of the Nidderdale Greenway (running bottom right towards top left)</div><div
class="category-collection"><span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/front-page/"  rel="category tag">Front Page</a></span>&nbsp;<span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/region/harrogate/"  rel="category tag">Harrogate</a></span>&nbsp;<span
class="cat-links"><a
href="http://www.harrogate-news.co.uk/category/news/"  rel="category tag">News</a></span>&nbsp;</div></div>
<span
class="posted-on"><a
href="http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/" title="12:39pm" rel="bookmark"><time
class="entry-date published" datetime="2017-02-07T12:39:09+00:00">7 February 2017</time><time
class="updated" datetime="2017-02-07T12:44:43+00:00">7 February 2017</time></a></span>
<header
class="entry-header"><h1 class="entry-title">
Campaign aims to stop motorbikes riding on Nidderdale Greenway</h1>
</header><div
class="below-entry-meta">
<span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.harrogate-news.co.uk/author/editor/" title="Editor">Posted By: Editor</a></span></span><span
class="comments"><a
href="http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/#respond"><i
class="fa fa-comment"></i> 0 Comment</a></span>
<span
class="tag-links"><i
class="fa fa-tags"></i><a
href="http://www.harrogate-news.co.uk/tag/councillor-mike-chambers/" rel="tag">Councillor Mike Chambers</a>, <a
href="http://www.harrogate-news.co.uk/tag/north-yorkshire-police/" rel="tag">north yorkshire police</a>, <a
href="http://www.harrogate-news.co.uk/tag/public/" rel="tag">public</a>, <a
href="http://www.harrogate-news.co.uk/tag/safer-communities/" rel="tag">Safer Communities</a></span></div><div
class="entry-content"><div
class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatcolor="#ffffff" data-emphasize="0"><div
class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a
rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-facebook"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a
rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-linkedin"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a
rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-google-plus"></i><span
class="swp_share"> +1</span></span></span></span></a></div><div
class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a
rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Campaign+aims+to+stop+motorbikes+riding+on+Nidderdale+Greenway&amp;url=http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/" data-link="https://twitter.com/share?original_referer=/&amp;text=Campaign+aims+to+stop+motorbikes+riding+on+Nidderdale+Greenway&amp;url=http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-twitter"></i><span
class="swp_share"> Tweet</span></span></span></span></a></div><div
class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a
rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/&amp;title=Campaign+aims+to+stop+motorbikes+riding+on+Nidderdale+Greenway" data-link="http://www.stumbleupon.com/submit?url=http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/&amp;title=Campaign+aims+to+stop+motorbikes+riding+on+Nidderdale+Greenway" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-stumbleupon"></i><span
class="swp_share"> Stumble</span></span></span></span></a></div><div
class="nc_tweetContainer totes totesalt" data-id="7"><span
class="swp_count"><span
class="swp_label">Shares</span> 13</span></div></div><p>A campaign has been launched asking for the public’s help to report incidents of motorbikes on the Nidderdale Greenway in <a
title="Harrogate" href="http://www.harrogate-news.co.uk">Harrogate</a>.</p><p>The campaign, launched by <a
title="North Yorkshire Police" href="http://www.harrogate-news.co.uk/?s=North+Yorkshire+Police">North Yorkshire Police</a> and Harrogate District Community Safety Hub, follows a spate of incidents of motorbikes and mini-motos being used on the Greenway over the past two weeks.</p><p>This can be a dangerous activity – especially at peak times when the path is being used by cyclists and walkers.</p><p>It is also illegal to ride an off-road motorbike or mini-moto in a public place unless it is on the road, taxed, insured, fully roadworthy, displaying a suitable registration plate, the rider has a license and is wearing a helmet.</p><p>The campaign aims to advise the public on how they can report incidents of motor bike riding on the cycleway which they witness, together with details of what information they should try and record before they make a report. Useful information to record is:</p><ul><li>the registration number of the vehicle</li><li>the make, model and colour of the bike and</li><li>a description of the rider</li></ul><p>The public are, however, urged not to confront the rider.</p><p>Posters are being placed at the entrances to the cycle path urging users to report these incidents. Information will also be distributed to areas where it is known that motor bikes and mini-motos are currently being ridden illegally.</p><div
style="text-align: center; margin-top: 10px; margin-bottom: 10px; " class="harro-content-1" data-id="66918" id="harro-708827866"><div
align="center"><div
id="div-gpt-ad-1453325783780-4" style="height:250px; width:300px;"> <script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1453325783780-4');});</script></div></div></div><p> </p><blockquote><p><strong>Councillor Mike Chambers is <a
title="Harrogate Borough Council" href="http://www.harrogate-news.co.uk/?s=Harrogate+Borough+Council">Harrogate Borough Council</a>’s cabinet member for Safer Communities.  He said:</strong> Riding these bikes on the cycle path and surrounding woods and fields can be dangerous to the rider, and to members of the public and their dogs. Fences are being torn down which then need to be repaired which proves costly to the public purse.</p><p>This campaign aims to educate both the riders themselves and the public of the dangers of this behaviour.</p></blockquote><p> </p><blockquote><p><strong>Temporary Sergeant Amanda Hanusch-Moore of North Yorkshire Police said:</strong> I would urge local residents to call and let us know whenever they witness youths riding off-road bikes so that we can build up a picture of the full extent of the problem and respond appropriately.</p><p>This is clearly anti-social behaviour which causes a real nuisance to people using the Greenway and sometimes puts them at risk of being injured themselves by the riders’ irresponsible driving.</p></blockquote><p>Reports should be made by phoning North Yorkshire Police on 101.</p><div
class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatcolor="#ffffff" data-emphasize="0"><div
class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a
rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-facebook"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a
rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-linkedin"></i><span
class="swp_share"> Share</span></span></span></span></a></div><div
class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a
rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.harrogate-news.co.uk%2F2017%2F02%2F07%2Fcampaign-aims-stop-motorbikes-riding-nidderdale-greenway%2F" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-google-plus"></i><span
class="swp_share"> +1</span></span></span></span></a></div><div
class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a
rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Campaign+aims+to+stop+motorbikes+riding+on+Nidderdale+Greenway&amp;url=http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/" data-link="https://twitter.com/share?original_referer=/&amp;text=Campaign+aims+to+stop+motorbikes+riding+on+Nidderdale+Greenway&amp;url=http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-twitter"></i><span
class="swp_share"> Tweet</span></span></span></span></a></div><div
class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a
rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/&amp;title=Campaign+aims+to+stop+motorbikes+riding+on+Nidderdale+Greenway" data-link="http://www.stumbleupon.com/submit?url=http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/&amp;title=Campaign+aims+to+stop+motorbikes+riding+on+Nidderdale+Greenway" class="nc_tweet"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw sw-stumbleupon"></i><span
class="swp_share"> Stumble</span></span></span></span></a></div><div
class="nc_tweetContainer totes totesalt" data-id="7"><span
class="swp_count"><span
class="swp_label">Shares</span> 13</span></div></div><div
class="swp-content-locator"></div></div><br> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6786041937796722"
data-ad-slot="3959082436"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </article>
<nav
class="navigation post-navigation clearfix" role="navigation"><h3 class="screen-reader-text">Post navigation</h3><div
class="nav-links"><div
class="nav-previous"><a
href="http://www.harrogate-news.co.uk/2017/02/07/flower-beds-set-mark-freemasons-major-anniversaries/" rel="prev">Flower beds set to mark Freemasons major anniversaries</a></div><div
class="nav-next"><a
href="http://www.harrogate-news.co.uk/2017/02/07/county-council-consult-options-spending-40-less-public-rights-way/" rel="next">County Council consult on options for spending 40% less on public rights of way</a></div></div>
</nav><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/#respond" style="display:none;">Cancel reply</a></small></h3><form
action="http://www.harrogate-news.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-notes"><span
id="email-notes">Your email address will not be published.</span> Required fields are marked <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Name <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Email <span
class="required">*</span></label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='67623' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7033c64002" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="146"/></p></form></div></div></div><div
id="secondary">
<aside
id="apsc_widget-3" class="widget widget_apsc_widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Follow us on Social Media</span></span></h3><div
class="apsc-icons-wrapper clearfix apsc-theme-4" ><div
class="apsc-each-profile">
<a
class="apsc-facebook-icon clearfix" href="https://facebook.com/harrogateinformer" target="_blank" ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-facebook apsc-facebook"></i><span
class="media-name">Facebook</span></span>
<span
class="apsc-count">9,107</span><span
class="apsc-media-type">Fans</span></div>
</a></div><div
class="apsc-each-profile">
<a
class="apsc-twitter-icon clearfix"  href="https://twitter.com/Harrogate_News" target="_blank"  ><div
class="apsc-inner-block">
<span
class="social-icon"><i
class="fa fa-twitter apsc-twitter"></i><span
class="media-name">Twitter</span></span>
<span
class="apsc-count">16,224</span><span
class="apsc-media-type">Followers</span></div>
</a></div></div></aside><aside
id="text-39" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertising</span></span></h3><div
class="textwidget"><div
id='div-gpt-ad-1453325783780-3' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1453325783780-3');});</script> </div></div>
</aside><aside
id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div
id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Recent News</span></span></h3><ul><li><a
href="http://www.harrogate-news.co.uk/2017/02/07/harrogate-anti-social-behaviour-operation-scales/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2014/01/Special-Police-e1432672986221-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span
class="rpwwt-post-title">Harrogate anti-social behaviour operation scales down</span></a><div
class="rpwwt-post-excerpt">An operation to tackle anti-social behaviour in  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/02/07/lorry-collision-closes-a1-a59-junction-northbound/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2016/08/Police101-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Harrogate Police" /><span
class="rpwwt-post-title">Lorry collision closes A1/ A59 junction Northbound</span></a><div
class="rpwwt-post-excerpt">Police are appealing for witnesses and information  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/02/07/investigation-continues-two-found-dead-farm-near-thirsk/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Police-line-715x400-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="police" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Police-line-715x400-150x150.jpg 150w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/01/Police-line-715x400-215x215.jpg 215w" sizes="(max-width: 75px) 100vw, 75px" /><span
class="rpwwt-post-title">Investigation continues after two found dead at farm near Thirsk</span></a><div
class="rpwwt-post-excerpt">North Yorkshire Police were called to a property at  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/02/07/harrogate-car-parks-update/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2017/02/Victoria-car-park-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="car park harrogate" srcset="http://www.harrogate-news.co.uk/wp-content/uploads/2017/02/Victoria-car-park-150x150.jpg 150w, http://www.harrogate-news.co.uk/wp-content/uploads/2017/02/Victoria-car-park-215x215.jpg 215w" sizes="(max-width: 75px) 100vw, 75px" /><span
class="rpwwt-post-title">Harrogate car parks update</span></a><div
class="rpwwt-post-excerpt">Victoria car park off East Parade and Jubilee Car Park  […]</div></li><li><a
href="http://www.harrogate-news.co.uk/2017/02/07/ripon-man-charged-connection-tack-theft/"><img
width="75" height="75" src="http://www.harrogate-news.co.uk/wp-content/uploads/2016/04/Magistrates-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span
class="rpwwt-post-title">Ripon man charged in connection with tack theft</span></a><div
class="rpwwt-post-excerpt">A man will appear in court this week in connection  […]</div></li></ul></div>
</aside><aside
id="tribe-events-list-widget-9" class="widget tribe-events-list-widget"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Upcoming Events</span></span></h3><ol
class="tribe-list-widget"><li
class="tribe-events-list-widget-events type-tribe_events post-67331 tribe-clearfix tribe-events-venue-33303 tribe-events-organizer-67332"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/kendal-mountain-festival/" rel="bookmark">Kendal Mountain Festival</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">10 February @ 7:00pm</span> - <span
class="tribe-event-time">10:30pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-66913 tribe-clearfix tribe-events-category-local-churches tribe-events-category-community tribe-events-category-event tribe-events-venue-46561 tribe-events-organizer-64769"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/tewit-youth-band-concert/" rel="bookmark">Tewit Youth Band in Concert</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">11 February @ 7:00pm</span> - <span
class="tribe-event-time">9:45pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-67040 tribe-clearfix tribe-events-category-event tribe-events-venue-30496"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/harrogate-philharmonic-orchestra-st-marks-church/" rel="bookmark">Harrogate Philharmonic Orchestra at St Mark&#8217;s Church</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">11 February @ 7:30pm</span> - <span
class="tribe-event-time">10:00pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-66254 tribe-clearfix tribe-events-category-community tribe-events-category-culture tribe-events-category-event tribe-events-venue-66255 tribe-events-organizer-47416"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/valentines-night-bistro-park/" rel="bookmark">Valentines Night at Bistro on the Park</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">14 February @ 6:30pm</span> - <span
class="tribe-event-time">9:00pm</span></div></li><li
class="tribe-events-list-widget-events type-tribe_events post-66405 tribe-clearfix tribe-events-category-event tribe-events-venue-61790 tribe-events-organizer-58228"><h4 class="tribe-event-title">
<a
href="http://www.harrogate-news.co.uk/events/swing-evening-richard-daniels-sings-swing/" rel="bookmark">Swing Evening with Richard Daniels Sings Swing</a></h4><div
class="tribe-event-duration">
<span
class="tribe-event-date-start">15 February @ 7:30pm</span> - <span
class="tribe-event-time">11:00pm</span></div></li></ol><p
class="tribe-events-widget-link">
<a
href="http://www.harrogate-news.co.uk/events/" rel="bookmark">View All Events</a></p></aside><script type="application/ld+json">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</script><aside
id="text-38" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertising</span></span></h3><div
class="textwidget"><div
id='div-gpt-ad-1453325783780-2' style='height:250px; width:300px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1453325783780-2');});</script> </div></div>
</aside></div></div></div></div></div>
<footer
id="colophon"><div
id="top-footer"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="top-footer-content-wrapper"><div
class="tg-column-wrapper"><div
class="tg-footer-column-3">
<aside
id="text-46" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Submit your news</span></span></h3><div
class="textwidget">We welcome the submission of all news items, from individuals, organisations or PR professionals. <br><br>Please email our news desk with details. Submission of news can be a press release or just an email with any information you know. We may arrange to make contact with you before publication. <br><br>Aim to submit at least one photograph (ideally at least 1500px wide), although a news item can have multiple images.  <br><br><br><a
href="http://www.harrogate-news.co.uk/submit-your-news/">Click here to Submit your news</a></div>
</aside><aside
id="text-21" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Submit an Event</span></span></h3><div
class="textwidget">It is free to list events in our events listing. Please use the <strong><a
href="http://www.harrogate-news.co.uk/whats-on/community/add">online form</a> </strong>to upload details and we will Facebook and Tweet it out to help make your event a success.
<br><br><a
href="http://www.harrogate-news.co.uk/events/community/add">Click here to Submit an event for free</a></div>
</aside><aside
id="text-49" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Advertise with us</span></span></h3><div
class="textwidget">Click on <a
href="http://www.harrogate-news.co.uk/advertise/">Advertise your business</a> for details about supporting the news service by advertising with us.</div>
</aside></div><div
class="tg-footer-column-3">
<aside
id="text-47" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Request a reporter or photographer</span></span></h3><div
class="textwidget">If you would like a reporter or photographer to attend your then please drop us an email with details.<br><br>
We aim to cover as many as time allows.</div>
</aside><aside
id="text-29" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>About us</span></span></h3><div
class="textwidget">The Harrogate Informer news website has been delivering news to the Harrogate District since 2011, read our<a
href="http://www.harrogate-news.co.uk/about-2/" target="_blank"> About us</a> for further details.<br><br>
Harrogate, Knaresbrough, Ripon, Pateley Bridge, Wetherby, Boroughbridge.<br><br>We are supporting <a
href="http://www.harrogateindependents.co.uk">Harrogate Independent Restaurants</a></div>
</aside></div><div
class="tg-footer-column-3">
<aside
id="text-44" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Contact us</span></span></h3><div
class="textwidget">news desk <a
href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a><br>advertising enquiries <a
href="mailto:advertising@harrogate-news.co.uk">advertising@harrogate-news.co.uk</a><br></div>
</aside><aside
id="text-45" class="widget widget_text"><h3 class="widget-title title-block-wrap clearfix"><span
class="block-title"><span>Code of Practice</span></span></h3><div
class="textwidget">We adhere to the Editors' Code of Practice as laid down by the Independent Press Standards Organisation. <br><br>
<img
class="size-full wp-image-56682 alignleft" src="http://www.harrogate-news.co.uk/wp-content/uploads/2015/07/IPSO_logo_new.jpg" alt="IPSO_logo_new" width="283" height="94" /> <br>
&nbsp;&nbsp;<p
style="text-align: left;"></p>
If you have a concern regarding any published news item then please email news desk <a
href="mailto:news@harrogate-news.co.uk">news@harrogate-news.co.uk</a>&nbsp;</div>
</aside><aside
id="text-32" class="widget widget_text"><div
class="textwidget">Copyright © 2017 Harrogate Informer - All rights reserved.</div>
</aside><aside
id="text-48" class="widget widget_text"><div
class="textwidget"></div>
</aside></div></div></div></div></div></div><div
id="bottom-footer"><div
class="tg-container"><div
class="tg-inner-wrap"><div
class="copy-right">Copyright &copy; 2017 <a
href="http://www.harrogate-news.co.uk/" title="Harrogate Informer" ><span>Harrogate Informer</span></a>.&nbsp;Theme: ColorNews by <a
href="http://themegrill.com/themes/colornews" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a
href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div>
</footer>
<a
href="#masthead" id="scroll-up"><i
class="fa fa-arrow-up"></i></a></div> <script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script> <script type='text/javascript'>var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};</script><script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/5b374.js"></script> <script type='text/javascript'>var ctcc_vars={"expiry":"30","method":"1","version":"1"};</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/db0e0.js"></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.harrogate-news.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type="text/javascript" src="http://www.harrogate-news.co.uk/wp-content/cache/minify/cc654.js"></script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list.tribe-events-loop.tribe-event-featured,.tribe-events-list#tribe-events-day.tribe-events-loop.tribe-event-featured,.type-tribe_events.tribe-events-photo-event.tribe-event-featured.tribe-events-photo-event-wrap,.type-tribe_events.tribe-events-photo-event.tribe-event-featured.tribe-events-photo-event-wrap:hover{background-color:#0ea0d7;}#tribe-events-content table.tribe-events-calendar.type-tribe_events.tribe-event-featured{background-color:#0ea0d7;}.tribe-events-list-widget.tribe-event-featured,.tribe-events-venue-widget.tribe-event-featured,.tribe-mini-calendar-list-wrapper.tribe-event-featured,.tribe-events-adv-list-widget.tribe-event-featured.tribe-mini-calendar-event{background-color:#0ea0d7;}.tribe-grid-body.tribe-event-featured.tribe-events-week-hourly-single{background-color:rgba(14,160,215,.7);border-color:#0ea0d7;}.tribe-grid-body.tribe-event-featured.tribe-events-week-hourly-single:hover{background-color:#0ea0d7;}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured, .tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured, .type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap, .type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover{background-color:#0ea0d7}#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured{background-color:#0ea0d7}.tribe-events-list-widget .tribe-event-featured, .tribe-events-venue-widget .tribe-event-featured, .tribe-mini-calendar-list-wrapper .tribe-event-featured, .tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event{background-color:#0ea0d7}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single{background-color:rgba(14,160,215, .7 );border-color:#0ea0d7}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover{background-color:#0ea0d7}</style><script type="text/javascript">var swpClickTracking=false;var swp_nonce="4405acc36d";swp_admin_ajax='http://www.harrogate-news.co.uk/wp-admin/admin-ajax.php';var swp_buttons_exist=!!document.getElementsByClassName('nc_socialPanel');if(swp_buttons_exist){jQuery(document).ready(function(){var swp_cache_data={'action':'swp_cache_trigger','post_id':67623};jQuery.post(swp_admin_ajax,swp_cache_data,function(response){console.log(response);});});swp_post_id='67623';swp_post_url='http://www.harrogate-news.co.uk/2017/02/07/campaign-aims-stop-motorbikes-riding-nidderdale-greenway/';swp_post_recovery_url='';socialWarfarePlugin.fetchShares();}</script> <script type="text/javascript">jQuery(document).ready(function($){if(!catapultReadCookie("catAccCookies")){$("html").addClass("has-cookie-bar");$("html").addClass("cookie-bar-bottom-bar");$("html").addClass("cookie-bar-bar");}});</script> <div
id="catapult-cookie-bar" class=""><div
class="ctcc-inner "><span
class="ctcc-left-side">This site uses cookies <a
class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.harrogate-news.co.uk/privacy/">More info</a></span><span
class="ctcc-right-side"><button
id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Click to accept</button></span></div></div></body></html>